  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Yeni dizi &#039;&#039;Yaşı 19&#039;&#039;efsane kadrosu belli oldu!</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Yeni Dizi &#039;&#039;Yaşı 19&#039;&#039; tecrübeli isimlerden oluşan kadrosu ile seyirci tarafından başlamadan merak konusu oldu." />
<meta name="keywords" content="yaşı 19, yeni dizi, Gold Film, Mehmet Aslantuğ, hülya avşar, deniz çakır, miray daner" />
<meta name="news_keywords" content="yaşı 19, yeni dizi, Gold Film, Mehmet Aslantuğ, hülya avşar, deniz çakır, miray daner">
<meta name="author" content="Yenigün Gazetesi" /><meta property="og:site_name" content="Yenigün Gazetesi" />
<meta property="og:title" content="Yeni dizi &#039;&#039;Yaşı 19&#039;&#039;efsane kadrosu belli oldu!" />
<meta property="og:description" content="Yeni Dizi &#039;&#039;Yaşı 19&#039;&#039; tecrübeli isimlerden oluşan kadrosu ile seyirci tarafından başlamadan merak konusu oldu." />
  <meta property="og:image" content="https://www.yenigungazetesi.net/images/haberler/2020/12/yeni_dizi_yasi_19_efsane_kadrosu_belli_oldu_h58545_52c62.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenigungazetesi.net/tv-dizi-sinema/yeni-dizi-yasi-19-efsane-kadrosu-belli-oldu-h58545.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Yeni dizi &#039;&#039;Yaşı 19&#039;&#039;efsane kadrosu belli oldu!" />
<meta name="twitter:url" content="http://www.yenigungazetesi.net/tv-dizi-sinema/yeni-dizi-yasi-19-efsane-kadrosu-belli-oldu-h58545.html" />
<meta name="twitter:domain" content="https://www.yenigungazetesi.net/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Yeni dizi &#039;&#039;Yaşı 19&#039;&#039;efsane kadrosu belli oldu!" />
<meta name="twitter:description" content="Yeni Dizi &#039;&#039;Yaşı 19&#039;&#039; tecrübeli isimlerden oluşan kadrosu ile seyirci tarafından başlamadan merak konusu oldu." />
<meta name="twitter:image:src" content="https://www.yenigungazetesi.net/images/haberler/2020/12/yeni_dizi_yasi_19_efsane_kadrosu_belli_oldu_h58545_52c62.jpg" /><link rel="alternate" href="https://www.yenigungazetesi.net/tv-dizi-sinema/yeni-dizi-yasi-19-efsane-kadrosu-belli-oldu-h58545.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/colors/siyah.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.yenigungazetesi.net/rss.php" />
<link rel="shortcut icon" href="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/favicon.ico"><link itemprop="mainEntityOfPage" rel="canonical" href="https://www.yenigungazetesi.net/tv-dizi-sinema/yeni-dizi-yasi-19-efsane-kadrosu-belli-oldu-h58545.html">
<link rel="amphtml" href="https://www.yenigungazetesi.net/amp/tv-dizi-sinema/yeni-dizi-yasi-19-efsane-kadrosu-belli-oldu-h58545.html">
  <link rel="image_src" type="image/jpeg" href="https://www.yenigungazetesi.net/images/haberler/2020/12/yeni_dizi_yasi_19_efsane_kadrosu_belli_oldu_h58545_52c62.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Yeni dizi &#039;&#039;Yaşı 19&#039;&#039;efsane kadrosu belli oldu!" />
<meta itemprop="thumbnailUrl" content="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/yeni_dizi_yasi_19_efsane_kadrosu_belli_oldu_h58545_52c62.jpg" />
<meta itemprop="articleSection" content="TV-DİZİ-SİNEMA" name="section" />
<meta itemprop="dateCreated" content="2020-12-05T18:42:42+02:00" />
<meta itemprop="image" content="https://www.yenigungazetesi.net/images/haberler/2020/12/yeni_dizi_yasi_19_efsane_kadrosu_belli_oldu_h58545_52c62.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="yaşı 19, yeni dizi, Gold Film, Mehmet Aslantuğ, hülya avşar, deniz çakır, miray daner" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'https://www.yenigungazetesi.net/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'https://www.yenigungazetesi.net/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '6',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = 'YeniGün-Gazetesi-100240871559614',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-36602008-1';
</script>

<script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="sR9rNkeHNz_-Urk6Idi0gJSqWpe0u3AuPm4wL1hv2fA" />
<meta name="yandex-verification" content="9414891c29a0bd67" />
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<meta name="google-site-verification" content="Yn4LjfpZ3kXZOPGjN5nXGMEDUUS6z7tI8912HW8oQQM" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">13°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">7.8023</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">9.4809</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">461.268</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1331</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-32-bin-736-kisinin-kovid-19-testi-pozitif-h58501.html" title="Türkiye&#039;de son 24 saatte 32 bin 736 kişinin Kovid-19 testi pozitif çıktı, 193 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 32 bin 736 kişinin Kovid-19 testi pozitif...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-31-bin-219-kisinin-kovid-19-testi-pozitif-h58279.html" title="Türkiye&#039;de son 24 saatte 31 bin 219 kişinin Kovid-19 testi pozitif çıktı, 188 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 31 bin 219 kişinin Kovid-19 testi pozitif...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/gundem/turkiye-de-son-24-saatte-29-bin-281-kisinin-kovid-19-testi-pozitif-h58214.html" title="Türkiye&#039;de son 24 saatte 29 bin 281 kişinin Kovid-19 testi pozitif çıktı, 185 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 29 bin 281 kişinin Kovid-19 testi pozitif...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-30-bin-103-kisinin-kovid-19-testi-pozitif-h58175.html" title="Türkiye&#039;de son 24 saatte 30 bin 103 kişinin Kovid-19 testi pozitif çıktı, 182 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 30 bin 103 kişinin Kovid-19 testi pozitif...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-kovid-19-da-gunluk-en-yuksek-vefat-sayisina-h58146.html" title="Türkiye&#039;de Kovid-19&#039;da günlük en yüksek vefat sayısına ulaşıldı" >Türkiye&#039;de Kovid-19&#039;da günlük en yüksek vefat sayısına...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-kovid-19-da-gunluk-en-yuksek-vefat-sayisi-h58115.html" title="Türkiye&#039;de Kovid-19&#039;da günlük en yüksek vefat sayısı kayıtlara geçti" >Türkiye&#039;de Kovid-19&#039;da günlük en yüksek vefat sayısı kayıtlara...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/bugun-28-bin-351-kisinin-kovid-19-testi-pozitif-cikti-h58040.html" title="Bugün 28 bin 351 kişinin Kovid-19 testi pozitif çıktı" >Bugün 28 bin 351 kişinin Kovid-19 testi pozitif çıktı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-6-bin-814-kisiye-kovid-19-tanisi-konuldu-h58039.html" title="Türkiye&#039;de son 24 saatte 6 bin 814 kişiye Kovid-19 tanısı konuldu, 168 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 6 bin 814 kişiye Kovid-19 tanısı konuldu,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/son-24-saatte-7-bin-381-kisiye-hastalik-tanisi-konuldu-161-kisi-h58009.html" title="Son 24 saatte 7 bin 381 kişiye hastalık tanısı konuldu, 161 kişi hayatını kaybetti" >Son 24 saatte 7 bin 381 kişiye hastalık tanısı konuldu, 161 kişi...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-6-bin-713-kisiye-kovid-19-tanisi-konuldu-h57985.html" title="Türkiye&#039;de son 24 saatte 6 bin 713 kişiye Kovid-19 tanısı konuldu, 153 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 6 bin 713 kişiye Kovid-19 tanısı konuldu,...</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="https://www.yenigungazetesi.net/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="586d01e82f5569ba6adf34eae260ba6b04644a5b" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="https://www.yenigungazetesi.net/" class="logo"><img src="https://www.yenigungazetesi.net/images/banner/90.jpg" alt="Yeni dizi &#039;&#039;Yaşı 19&#039;&#039;efsane kadrosu belli oldu!" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="https://www.yenigungazetesi.net/banner.php?id=19" target="_blank" rel="nofollow"><img src="https://www.yenigungazetesi.net/thumb.php?src=https://www.yenigungazetesi.net/images/banner/WhatsApp_Image_2020-08-18_at_15.06.19.jpeg&w=728&h=90&q=80" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner19" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="https://www.yenigungazetesi.net/" class="glyphicons home"></a>

            <a href="https://www.yenigungazetesi.net/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="https://www.yenigungazetesi.net/webtv/" class="glyphicons play">Video</a>
      
            <a href="https://www.yenigungazetesi.net/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="KORONAVİRÜS" href="https://www.yenigungazetesi.net/koronavirus" id="k213"    >KORONAVİRÜS</a>
<a title="TV-DİZİ-SİNEMA" href="https://www.yenigungazetesi.net/tv-dizi-sinema" id="k212" class="current"   >TV-DİZİ-SİNEMA</a>
<a title="MAGAZİN" href="https://www.yenigungazetesi.net/magazin" id="k211"    >MAGAZİN</a>
<a title="GÜNCEL" href="https://www.yenigungazetesi.net/guncel" id="k158"    >GÜNCEL</a>
<a title="İSTANBUL" href="https://www.yenigungazetesi.net/istanbul" id="k161"    >İSTANBUL</a>
<a title="SPOR" href="https://www.yenigungazetesi.net/spor" id="k157"    >SPOR</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="YENİ ÇIKAN KİTAPLAR" href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar" id="k210"    >YENİ ÇIKAN KİTAPLAR</a>
<a title="ÖZEL HABER" href="https://www.yenigungazetesi.net/ozel-haber" id="k208"    >ÖZEL HABER</a>
<a title="DÜNYA" href="https://www.yenigungazetesi.net/dunya" id="k2"    >DÜNYA</a>
<a title="SİYASET" href="https://www.yenigungazetesi.net/siyaset" id="k7"    >SİYASET</a>
<a title="EKONOMİ" href="https://www.yenigungazetesi.net/ekonomi" id="k1"    >EKONOMİ</a>
<a title="KÜLTÜR-SANAT" href="https://www.yenigungazetesi.net/kultur-sanat" id="k11"    >KÜLTÜR-SANAT</a>
<a title="SAĞLIK" href="https://www.yenigungazetesi.net/saglik" id="k9"    >SAĞLIK</a>
<a title="BİLİM-TEKNOLOJİ" href="https://www.yenigungazetesi.net/bilim-teknoloji" id="k6"    >BİLİM-TEKNOLOJİ</a>
<a title="GÜNDEM" href="https://www.yenigungazetesi.net/gundem" id="k5"    >GÜNDEM</a>
<a title="ŞİRKETLER" href="https://www.yenigungazetesi.net/sirketler" id="k162"    >ŞİRKETLER</a>
<a title="MEDYA" href="https://www.yenigungazetesi.net/medya" id="k156"    >MEDYA</a>
<a title="MANŞET" href="https://www.yenigungazetesi.net/manset" id="k159"    >MANŞET</a>
<a title="SPOT" href="https://www.yenigungazetesi.net/spot" id="k160"    >SPOT</a>
<a title="Türkiye" href="https://www.yenigungazetesi.net/turkiye" id="k214"    >Türkiye</a>
<a title="Genel" href="https://www.yenigungazetesi.net/genel" id="k215"    >Genel</a>
<a title="Politika" href="https://www.yenigungazetesi.net/politika" id="k216"    >Politika</a>
<a title="YURTTAN" href="https://www.yenigungazetesi.net/yurttan" id="k217"    >YURTTAN</a>
<a title="AKTÜEL" href="https://www.yenigungazetesi.net/aktuel" id="k218"    >AKTÜEL</a>
<a title="KAMU HABERLERİ" href="https://www.yenigungazetesi.net/kamu-haberleri" id="k219"    >KAMU HABERLERİ</a>
<a title="EĞİTİM" href="https://www.yenigungazetesi.net/egitim" id="k220"    >EĞİTİM</a>
          </div>
  </div>

  
</div>
      <div id="flashaber" data-flash="fh58501" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-32-bin-736-kisinin-kovid-19-testi-pozitif-h58501.html" title="Türkiye&#039;de son 24 saatte 32 bin 736 kişinin Kovid-19 testi pozitif çıktı, 193 kişi hayatını kaybetti" target="_blank">Türkiye&#039;de son 24 saatte 32 bin 736 kişinin Kovid-19 testi pozitif çıktı, 193 kişi hayatını kaybetti</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="https://www.yenigungazetesi.net/haberleri/koronavirüs" title="koronavirüs">koronavirüs</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/korona" title="korona">korona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/corona" title="corona">corona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/salgın" title="salgın">salgın</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/survivor" title="survivor">survivor</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/sokaga-cikma-kisitlamasinda-cadde-ve-sokaklar-bos-kaldi-h58535.html" title="Sokağa çıkma kısıtlamasında cadde ve sokaklar boş kaldı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/12/1_37.jpg" alt="Sokağa çıkma kısıtlamasında cadde ve sokaklar boş kaldı" />
      <div class="caption">Sokağa çıkma kısıtlamasında cadde ve...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/bitlis-te-yildirim-16-sehi-ormanlari-operasyonu-h58534.html" title="Bitlis&#039;te &#039;Yıldırım-16 Sehi Ormanları Operasyonu&#039; başlatıldı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/12/1_36.jpg" alt="Bitlis&#039;te &#039;Yıldırım-16 Sehi Ormanları Operasyonu&#039; başlatıldı" />
      <div class="caption">Bitlis'te 'Yıldırım-16 Sehi Ormanları Operasyonu'...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/istanbul/istanbul-da-uyusturucu-saticilarina-yonelik-operasyonda-27-h58533.html" title="İstanbul&#039;da uyuşturucu satıcılarına yönelik operasyonda 27 kişi tutuklandı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/12/1_35.jpg" alt="İstanbul&#039;da uyuşturucu satıcılarına yönelik operasyonda 27 kişi tutuklandı" />
      <div class="caption">İstanbul'da uyuşturucu satıcılarına yönelik operasyonda...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/bakan-pakdemirli-uc-sektore-yonelik-desteklerin-detaylarini-paylasti-h58532.html" title="Bakan Pakdemirli üç sektöre yönelik desteklerin detaylarını paylaştı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/12/1_34.jpg" alt="Bakan Pakdemirli üç sektöre yönelik desteklerin detaylarını paylaştı" />
      <div class="caption">Bakan Pakdemirli üç sektöre yönelik...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/turkiye-genelinde-hafta-sonu-uygulanacak-sokaga-cikma-kisitlamasi-h58521.html" title="Türkiye genelinde hafta sonu uygulanacak sokağa çıkma kısıtlaması başladı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/12/1_33.jpg" alt="Türkiye genelinde hafta sonu uygulanacak sokağa çıkma kısıtlaması başladı" />
      <div class="caption">Türkiye genelinde hafta sonu uygulanacak...</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni980 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="6715238279"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Yeni dizi &#039;&#039;Yaşı 19&#039;&#039;efsane kadrosu belli oldu!</h1>
                <h2 class="lead" itemprop="description"><strong>Yeni Dizi &#039;&#039;Yaşı 19&#039;&#039; tecrübeli isimlerden oluşan kadrosu ile seyirci tarafından başlamadan merak konusu oldu.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2020-12-05 18:42:42" content="2020-12-05T18:42:42+02:00">05 Aralık 2020 Cumartesi 18:42</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="https://www.yenigungazetesi.net/images/haberler/2020/12/yeni_dizi_yasi_19_efsane_kadrosu_belli_oldu_h58545_52c62.jpg" alt="Yeni dizi &#039;&#039;Yaşı 19&#039;&#039;efsane kadrosu belli oldu!" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-58545"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody"><p><strong class="klink">Gold Film</strong> imzalı <strong class="klink">yeni dizi</strong> '<strong class="klink">Yaşı 19</strong>' dizisi oyuncu kadrosu ile bomba etkisi yarattı. Çekimlerine Ocak ayında başlayacak olan “Yaşı 19” dizisinin yayın tarihi ve konusu henüz açıklanmadı. Fakat kadroda ki isimler oldukça dikkat çekici...</p>

<p>''Yaşı 19'' oyuncu kadrosu:</p>

<p><strong class="klink">Hülya Avşar</strong>,</p>

<p><strong class="klink">Mehmet Aslantuğ</strong>,</p>

<p>Tolga Güleç,</p>

<p><strong class="klink">Miray Daner</strong>,</p>

<p>Deniz Çakır,</p>

<p>Fikret Kuşkan</p>

<p></p>

<p></p>

<p></p>
</div>
        <div class="reklam reklam136 text-center"><script type="text/javascript" src="https://videoclip.cdn.vidyome.com/vidyome/builds/vme-why.js" id="vme-why-script" site-id="MjI4NA==" sticky-mode="true" sticky-position="right" sticky-type="small-widescreen"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:600px;height:400px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="4081336072"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://widget.cdn.vidyome.com/builds/loader.js?309390"></script></div>            
  
  </div>
  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.yenigungazetesi.net/haberleri/ya%C5%9F%C4%B1+19" title="Yaşı 19 haberleri">Yaşı 19</a><a href="https://www.yenigungazetesi.net/haberleri/yeni+dizi" title="Yeni Dizi haberleri">Yeni Dizi</a><a href="https://www.yenigungazetesi.net/haberleri/Gold+Film" title="Gold Film haberleri">Gold Film</a><a href="https://www.yenigungazetesi.net/haberleri/Mehmet+Aslantu%C4%9F" title="Mehmet Aslantuğ haberleri">Mehmet Aslantuğ</a><a href="https://www.yenigungazetesi.net/haberleri/h%C3%BClya+av%C5%9Far" title="Hülya Avşar haberleri">Hülya Avşar</a><a href="https://www.yenigungazetesi.net/haberleri/deniz+%C3%A7ak%C4%B1r" title="Deniz çakır haberleri">Deniz çakır</a><a href="https://www.yenigungazetesi.net/haberleri/miray+daner" title="Miray Daner haberleri">Miray Daner</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(58545);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="58545" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="586d01e82f5569ba6adf34eae260ba6b04644a5b" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
  <div class="reklam reklam200"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  <div class="reklam reklam221"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000832-20160613.html" width="300" height="180" frameborder="0" scrolling="no"></iframe></div>      
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/tv-dizi-sinema/hekimoglu-28-bolum-fragmani-2-h58543.html"  title="Hekimoğlu 28. Bölüm Fragmanı - 2">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/hekimoglu_28_bolum_fragmani_2_h58543_476e7.jpg" alt="Hekimoğlu 28. Bölüm Fragmanı - 2" />
        <span>Hekimoğlu 28. Bölüm Fragmanı - 2</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/tv-dizi-sinema/baraj-17-bolum-fragmani-izle-h58542.html"  title="Baraj 17. Bölüm Fragmanı İzle">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/baraj_17_bolum_fragmani_izle_h58542_9b0a0.jpg" alt="Baraj 17. Bölüm Fragmanı İzle" />
        <span>Baraj 17. Bölüm Fragmanı İzle</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/tv-dizi-sinema/yasak-elma-dizisinde-sok-ayrilik-h58538.html"  title="Yasak Elma dizisinde şok ayrılık !">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/yasak_elma_dizisinde_sok_ayrilik_h58538_5209c.jpg" alt="Yasak Elma dizisinde şok ayrılık !" />
        <span>Yasak Elma dizisinde şok ayrılık !</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-yemin-dizisi-291bolum-fragman-izle-h58531.html"  title="Kanal 7 YEMİN Dizisi 291.BÖLÜM FRAGMAN İZLE">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/kanal_7_yemin_dizisi_291bolum_fragman_izle_h58531_439c8.jpg" alt="Kanal 7 YEMİN Dizisi 291.BÖLÜM FRAGMAN İZLE" />
        <span>Kanal 7 YEMİN Dizisi 291.BÖLÜM FRAGMAN İZLE</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-66-bolum-fragmani-izle-h58530.html"  title="Kanal 7 Emanet Dizisi 66. Bölüm Fragmanı İzle">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/kanal_7_emanet_dizisi_66_bolum_fragmani_izle_h58530_086ea.jpg" alt="Kanal 7 Emanet Dizisi 66. Bölüm Fragmanı İzle" />
        <span>Kanal 7 Emanet Dizisi 66. Bölüm Fragmanı İzle</span>
      </a>
    </div>
      </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_224.jpg" title="Yeni Gün Gazetesi - 05.12.2020 Manşeti" target="_blank"><img src="https://www.yenigungazetesi.net/images/sayfalar/thumb_1_224.jpg" alt="Yeni Gün Gazetesi - 05.12.2020 Manşeti" /></a>
           </div>
  </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" class="hs-sdch" target="blank" id="likes">100</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="https://twitter.com/" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://twitter.com/" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-45-bolum-fragmani-izle-h57452.html" title="Kanal 7 Emanet Dizisi 45. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/11/kanal_7_emanet_dizisi_45_bolum_fragmani_izle_h57452_ca4e3.jpeg" alt="Kanal 7 Emanet Dizisi 45. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-45-bolum-fragmani-izle-h57452.html" title="" ><span class="en-hit">1.</span> <strong>Kanal 7 Emanet Dizisi 45. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">YUSUF&#039;UN HAYATI TEHLİKEYE Mİ GİRDİ?</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-63-bolum-fragmani-izle-h58345.html" title="Kanal 7 Emanet Dizisi 63. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/kanal_7_emanet_dizisi_63_bolum_fragmani_izle_h58345_6f336.jpeg" alt="Kanal 7 Emanet Dizisi 63. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-63-bolum-fragmani-izle-h58345.html" title="" ><span class="en-hit">2.</span> <strong>Kanal 7 Emanet Dizisi 63. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">YAMAN, SEHER&#039;DEN UZAK MI DURACAK?</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-55-bolum-fragmani-izle-h57878.html" title="Kanal 7 Emanet Dizisi 55. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/11/kanal_7_emanet_dizisi_55_bolum_fragmani_izle_h57878_04003.jpg" alt="Kanal 7 Emanet Dizisi 55. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-55-bolum-fragmani-izle-h57878.html" title="" ><span class="en-hit">3.</span> <strong>Kanal 7 Emanet Dizisi 55. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">YAMAN, SEHER&#039;E NE YAPACAK?</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-48-bolum-fragmani-izle-h57571.html" title="Kanal 7 Emanet Dizisi 48. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/11/kanal_7_emanet_dizisi_48_bolum_fragmani_izle_h57571_e5b98.jpeg" alt="Kanal 7 Emanet Dizisi 48. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-48-bolum-fragmani-izle-h57571.html" title="" ><span class="en-hit">4.</span> <strong>Kanal 7 Emanet Dizisi 48. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">YAMAN, YUSUF&#039;U BULABİLECEK Mİ?</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-62-bolum-fragmani-izle-h58287.html" title="Kanal 7 Emanet Dizisi 62. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/11/kanal_7_emanet_dizisi_61_bolum_fragmani_izle_h58287_acfeb.jpg" alt="Kanal 7 Emanet Dizisi 62. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-62-bolum-fragmani-izle-h58287.html" title="" ><span class="en-hit">5.</span> <strong>Kanal 7 Emanet Dizisi 62. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">ALİ, KİRAZ&#039;IN ABİSİNİ BULACAK MI?</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/magazin/son-dakika-kenan-isiktan-iyi-haber-h58027.html" title="Son Dakika ! Kenan Işık#39;tan iyi..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/11/son_dakika_kenan_isik_tan_iyi_haber_h58027_7b300.jpg" alt="Son Dakika ! Kenan Işık#39;tan iyi..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/magazin/son-dakika-kenan-isiktan-iyi-haber-h58027.html" title="" ><span class="en-hit">6.</span> <strong>Son Dakika ! Kenan Işık&#39;tan iyi...</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/magazin/cukur-un-vartolu-sadettin-i-nerede-diziden-ayrildi-mi-h58339.html" title="Çukur#039;un Vartolu Sadettin#039;i..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/cukur_un_vartolu_sadettin_i_nerede_diziden_ayrildi_mi_h58339_0c104.jpg" alt="Çukur#039;un Vartolu Sadettin#039;i..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/magazin/cukur-un-vartolu-sadettin-i-nerede-diziden-ayrildi-mi-h58339.html" title="" ><span class="en-hit">7.</span> <strong>Çukur&#039;un Vartolu Sadettin&#039;i...</strong> <span class="en-spot en-hidden">Çukur&#039;un Vartolu&#039;su Erkan Koçak Köstendil ve eşi Cansu Tosun...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-49-bolum-fragmani-izle-h57610.html" title="Kanal 7 Emanet Dizisi 49. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/11/kanal_7_emanet_dizisi_49_bolum_fragmani_izle_h57610_bd797.jpg" alt="Kanal 7 Emanet Dizisi 49. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-49-bolum-fragmani-izle-h57610.html" title="" ><span class="en-hit">8.</span> <strong>Kanal 7 Emanet Dizisi 49. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">POLİS, YAMAN&#039;I YAKALAYABİLECEK Mİ?</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-52-bolum-fragmani-izle-h57798.html" title="Kanal 7 Emanet Dizisi 52. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/11/kanal_7_emanet_dizisi_52_bolum_fragmani_izle_h57798_a7881.jpeg" alt="Kanal 7 Emanet Dizisi 52. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-52-bolum-fragmani-izle-h57798.html" title="" ><span class="en-hit">9.</span> <strong>Kanal 7 Emanet Dizisi 52. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">YUSUF, TEYZESİNDE Mİ KALACAK?</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-64-bolum-fragmani-izle-h58402.html" title="Kanal 7 Emanet Dizisi 64. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/kanal_7_emanet_dizisi_64_bolum_fragmani_izle_h58402_be867.jpeg" alt="Kanal 7 Emanet Dizisi 64. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-64-bolum-fragmani-izle-h58402.html" title="" ><span class="en-hit">10.</span> <strong>Kanal 7 Emanet Dizisi 64. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">YAMAN, İKBAL&#039;E GERÇEKLERİ ANLATACAK MI?</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar/dunyaca-unlu-yazardan-stres-konusunda-cigir-acan-kitap-h58296.html" title="DÜNYACA ÜNLÜ YAZARDAN STRES KONUSUNDA..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/dunyaca_unlu_yazardan_stres_konusunda_cigir_acan_kitap_h58296_c5326.jpeg" alt="DÜNYACA ÜNLÜ YAZARDAN STRES KONUSUNDA..."></a><div class="en-right"><a href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar/dunyaca-unlu-yazardan-stres-konusunda-cigir-acan-kitap-h58296.html" title="" ><span class="en-hit">1.</span> <strong>DÜNYACA ÜNLÜ YAZARDAN STRES KONUSUNDA...</strong> <span class="en-spot en-hidden">Kitapları 73 dile çevrilen, 75 eşsiz eserin dünyaca ünlü yazarı...</span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/kultur-sanat/tnkden-manik-depresif-album-h58425.html" title="TNKden Manik Depresif” Albüm" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/tnkden-manik-depresif-album_dec4c.jpg" alt="TNKden Manik Depresif” Albüm"></a><div class="en-right"><a href="https://www.yenigungazetesi.net/kultur-sanat/tnkden-manik-depresif-album-h58425.html" title="" ><span class="en-hit">2.</span> <strong>TNK’den “Manik Depresif” Albüm</strong> <span class="en-spot en-hidden">Müzik dünyasının başarılı gruplarından TNK, Sony Music Türkiye...</span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/magazin/cukur-un-vartolu-sadettin-i-nerede-diziden-ayrildi-mi-h58339.html" title="Çukur#039;un Vartolu Sadettin#039;i..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/cukur_un_vartolu_sadettin_i_nerede_diziden_ayrildi_mi_h58339_0c104.jpg" alt="Çukur#039;un Vartolu Sadettin#039;i..."></a><div class="en-right"><a href="https://www.yenigungazetesi.net/magazin/cukur-un-vartolu-sadettin-i-nerede-diziden-ayrildi-mi-h58339.html" title="" ><span class="en-hit">3.</span> <strong>Çukur&#039;un Vartolu Sadettin&#039;i...</strong> <span class="en-spot en-hidden">Çukur&#039;un Vartolu&#039;su Erkan Koçak Köstendil ve eşi Cansu Tosun...</span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/arka-sokaklar-568-bolum-fragmani-izle-h58188.html" title="Arka Sokaklar 568. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/11/arka_sokaklar_568_bolum_fragmani_izle_h58188_34390.jpg" alt="Arka Sokaklar 568. Bölüm Fragmanı..."></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/arka-sokaklar-568-bolum-fragmani-izle-h58188.html" title="" ><span class="en-hit">4.</span> <strong>Arka Sokaklar 568. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanald-yeni-dizi-iyi-aile-babasi-1-bolum-fragmani-h57453.html" title="Kanald Yeni Dizi İyi Aile Babası..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/11/kanald_yeni_dizi_iyi_aile_babasi_1_bolum_fragmani_h57453_45dcb.jpg" alt="Kanald Yeni Dizi İyi Aile Babası..."></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanald-yeni-dizi-iyi-aile-babasi-1-bolum-fragmani-h57453.html" title="" ><span class="en-hit">5.</span> <strong>Kanald Yeni Dizi İyi Aile Babası...</strong> <span class="en-spot en-hidden"></span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
                <div class="item active">
          <a href="https://www.yenigungazetesi.net/bahar-suer-kimdir-nereli-kac-yasinda-resimleri,44.html"  title="Bahar Süer kimdir ? Nereli ? Kaç yaşında?">
            <img src="https://www.yenigungazetesi.net/images/album/thumbs/Ekran_Resmi_2020-11-15_23.04.30.png" alt="Bahar Süer kimdir ? Nereli ? Kaç yaşında?" />
            <p class="carousel-caption">Bahar Süer kimdir ? Nereli ? Kaç yaşında?</p>
          </a>
        </div>
                <div class="item">
          <a href="https://www.yenigungazetesi.net/tunacan-tuna-dan-yeni-single-resimleri,46.html"  title="Tunacan Tuna&#039;dan yeni single">
            <img src="https://www.yenigungazetesi.net/images/album/thumbs/Tunacan_Tuna_5_-_Kopya.jpg" alt="Tunacan Tuna&#039;dan yeni single" />
            <p class="carousel-caption">Tunacan Tuna&#039;dan yeni single</p>
          </a>
        </div>
                <div class="item">
          <a href="https://www.yenigungazetesi.net/kadin-gozuyle-hayattan-kareler-fotograf-sergisi-dijitale-tasindi-resimleri,47.html"  title="Kadın Gözüyle Hayattan Kareler Fotoğraf Sergisi Dijitale Taşındı">
            <img src="https://www.yenigungazetesi.net/images/album/thumbs/1606903056_1592491383_Birincilik___Berna_Nal__ac_____Sevgi.jpg" alt="Kadın Gözüyle Hayattan Kareler Fotoğraf Sergisi Dijitale Taşındı" />
            <p class="carousel-caption">Kadın Gözüyle Hayattan Kareler Fotoğraf Sergisi Dijitale Taşındı</p>
          </a>
        </div>
              </div>
      <ol class="carousel-indicators carousel-hover">
                <li onclick="window.location='https://www.yenigungazetesi.net/bahar-suer-kimdir-nereli-kac-yasinda-resimleri,44.html'; return false;"  data-target="#popgal" data-slide-to="0" class="hs-bgca  active"></li>
                <li onclick="window.location='https://www.yenigungazetesi.net/tunacan-tuna-dan-yeni-single-resimleri,46.html'; return false;"  data-target="#popgal" data-slide-to="1" class="hs-bgca "></li>
                <li onclick="window.location='https://www.yenigungazetesi.net/kadin-gozuyle-hayattan-kareler-fotograf-sergisi-dijitale-tasindi-resimleri,47.html'; return false;"  data-target="#popgal" data-slide-to="2" class="hs-bgca "></li>
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-32-bin-736-kisinin-kovid-19-testi-pozitif-h58501.html" title="Türkiye&#039;de son 24 saatte 32 bin 736 kişinin Kovid-19 testi pozitif çıktı, 193 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 32 bin 736 kişinin Kovid-19 testi pozitif çıktı, 193 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-31-bin-219-kisinin-kovid-19-testi-pozitif-h58279.html" title="Türkiye&#039;de son 24 saatte 31 bin 219 kişinin Kovid-19 testi pozitif çıktı, 188 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 31 bin 219 kişinin Kovid-19 testi pozitif çıktı, 188 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/gundem/turkiye-de-son-24-saatte-29-bin-281-kisinin-kovid-19-testi-pozitif-h58214.html" title="Türkiye&#039;de son 24 saatte 29 bin 281 kişinin Kovid-19 testi pozitif çıktı, 185 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 29 bin 281 kişinin Kovid-19 testi pozitif çıktı, 185 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-30-bin-103-kisinin-kovid-19-testi-pozitif-h58175.html" title="Türkiye&#039;de son 24 saatte 30 bin 103 kişinin Kovid-19 testi pozitif çıktı, 182 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 30 bin 103 kişinin Kovid-19 testi pozitif çıktı, 182 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-kovid-19-da-gunluk-en-yuksek-vefat-sayisina-h58146.html" title="Türkiye&#039;de Kovid-19&#039;da günlük en yüksek vefat sayısına ulaşıldı" >Türkiye&#039;de Kovid-19&#039;da günlük en yüksek vefat sayısına ulaşıldı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-kovid-19-da-gunluk-en-yuksek-vefat-sayisi-h58115.html" title="Türkiye&#039;de Kovid-19&#039;da günlük en yüksek vefat sayısı kayıtlara geçti" >Türkiye&#039;de Kovid-19&#039;da günlük en yüksek vefat sayısı kayıtlara geçti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/bugun-28-bin-351-kisinin-kovid-19-testi-pozitif-cikti-h58040.html" title="Bugün 28 bin 351 kişinin Kovid-19 testi pozitif çıktı" >Bugün 28 bin 351 kişinin Kovid-19 testi pozitif çıktı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-6-bin-814-kisiye-kovid-19-tanisi-konuldu-h58039.html" title="Türkiye&#039;de son 24 saatte 6 bin 814 kişiye Kovid-19 tanısı konuldu, 168 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 6 bin 814 kişiye Kovid-19 tanısı konuldu, 168 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/son-24-saatte-7-bin-381-kisiye-hastalik-tanisi-konuldu-161-kisi-h58009.html" title="Son 24 saatte 7 bin 381 kişiye hastalık tanısı konuldu, 161 kişi hayatını kaybetti" >Son 24 saatte 7 bin 381 kişiye hastalık tanısı konuldu, 161 kişi hayatını kaybetti</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-6-bin-713-kisiye-kovid-19-tanisi-konuldu-h57985.html" title="Türkiye&#039;de son 24 saatte 6 bin 713 kişiye Kovid-19 tanısı konuldu, 153 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 6 bin 713 kişiye Kovid-19 tanısı konuldu, 153 kişi hayatını kaybetti</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/kultur-sanat/siyah-beyaz-filmlerin-unutulmaz-jonu-ayhan-isik-h53308.html" title="Siyah beyaz filmlerin unutulmaz jönü: Ayhan Işık" >Siyah beyaz filmlerin unutulmaz jönü: Ayhan Işık</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/ekonomi/ofis-ve-dukkan-gelenegi-koronavirusle-tehdit-altinda-h52627.html" title="Ofis ve dükkan geleneği koronavirüsle tehdit altında" >Ofis ve dükkan geleneği koronavirüsle tehdit altında</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/genel/koronavirus-sonrasi-ofis-calisma-seklinin-degismesi-bekleniyor-h51946.html" title="Koronavirüs sonrası ofis çalışma şeklinin değişmesi bekleniyor" >Koronavirüs sonrası ofis çalışma şeklinin değişmesi bekleniyor</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/dunya/trump-tan-koronavirus-salgini-nedeniyle-halka-evinizde-h49968.html" title="Trump#039;tan koronavirüs salgını nedeniyle halka #039;evinizde kalın#039; çağrısı" >Trump&#039;tan koronavirüs salgını nedeniyle halka &#039;evinizde kalın&#039; çağrısı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/spor/karantinada-olan-mesut-ozil-oyun-oynarken-canli-yayin-acti-h49964.html" title="Karantinada olan Mesut Özil, oyun oynarken canlı yayın açtı" >Karantinada olan Mesut Özil, oyun oynarken canlı yayın açtı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/istanbul/istanbul-daki-bazi-ogrenci-yurtlari-karantina-tedbirleri-icin-h49963.html" title="İstanbul#039;daki bazı öğrenci yurtları karantina tedbirleri için boşaltıldı" >İstanbul&#039;daki bazı öğrenci yurtları karantina tedbirleri için boşaltıldı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/surucu-kurslari-sinavlari-mart-sonuna-kadar-ertelendi-h49962.html" title="Sürücü kursları sınavları mart sonuna kadar ertelendi" >Sürücü kursları sınavları mart sonuna kadar ertelendi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/sosyal-medya-ve-whatsapp-tan-gizli-belge-adiyla-yayilan-h49961.html" title="Sosyal medya ve WhatsApp#039;tan #039;gizli belge#039; adıyla yayılan görsel gerçek dışı" >Sosyal medya ve WhatsApp&#039;tan &#039;gizli belge&#039; adıyla yayılan görsel gerçek dışı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/dunya/dunya-genelinde-kovid-19-bulasan-kisi-sayisi-169-bini-asti-h49960.html" title="Dünya genelinde Kovid-19 bulaşan kişi sayısı 169 bini aştı" >Dünya genelinde Kovid-19 bulaşan kişi sayısı 169 bini aştı</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/bilim-teknoloji/whatsapp-plus-apk-indir-v825-son-surum-mart-2020-h49959.html" title="WhatsApp Plus Apk indir V8.25 Son Sürüm |Mart 2020" >WhatsApp Plus Apk indir V8.25 Son Sürüm |Mart 2020</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" selected>İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" >Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td>06:35</td>
            <td>08:07</td>
            <td>13:00</td>
            <td>15:22</td>
            <td>17:43</td>
            <td>19:09</td>
          </tr>
      </table>


      </div>

  </div>

  

  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:160px;height:600px;">

                                  <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                          </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Yenigün Gazetesi</div>
          <div class="footer-social">
            <a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="https://twitter.com/" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://www.yenigungazetesi.net/rss"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"></div>
        </div>
        <div class="span4">
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 514 08 18</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
                   <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (!location.href.match(/m=arama/) &&  location.href.match(/?./) && document.referrer) {
   location.href = location.href.replace(/?./, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.yenigungazetesi.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenigungazetesi.net%2Ftv-dizi-sinema%2Fyeni-dizi-yasi-19-efsane-kadrosu-belli-oldu-h58545.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.yenigungazetesi.net/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.yenigungazetesi.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/classie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/login.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/base.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/comments.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/system.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Yenigün Gazetesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			
	
	
	
	
	


		tebilisim('58545', 'haber', '');
	
</script>

    <script type="text/javascript" async="async" src="https://pixel.yabidos.com/fltiu.js?qid=53131313f523231313f5232383&cid=822&p=&s=yenigungazetesi.net&x=archon&nci=&adtg=&nai=&si=&pn=&h=&w=&bp=&pp=&ci=&ip=&ai=&di=&mm=&os=&ua=&lat=&lon=" language="JavaScript"></script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36602008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36602008-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
