<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Kasımpaşa&#039;da teknik sorumluluğa Şenol Can getirildi</title>
  <meta name="description" content="Kasımpaşa Kulübü, Sami Uğurlu&#039;dan boşalan teknik sorumluluk için Şenol Can&#039;ın görevlendirildiğini duyurdu." />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <link rel="manifest" href="https://www.yenigungazetesi.net/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Yenigün Gazetesi">
  <meta name="developer" content="Yenigün Gazetesi"/>
  <meta name="designer" content="Yenigün Gazetesi"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="240">
    <link rel="alternate" href="https://www.yenigungazetesi.net/m/spor/kasimpasa-da-teknik-sorumluluga-senol-can-getirildi-h73704.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.yenigungazetesi.net/spor/kasimpasa-da-teknik-sorumluluga-senol-can-getirildi-h73704.html">

    <link rel="amphtml" href="https://www.yenigungazetesi.net/amp/spor/kasimpasa-da-teknik-sorumluluga-senol-can-getirildi-h73704.html">
  
  
      <link rel="shortcut icon" href="https://www.yenigungazetesi.net/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.yenigungazetesi.net/_themes/hs-elegant/style/main.min.css?v=1');
        @import url('https://www.yenigungazetesi.net/_themes/hs-elegant/style/font/work-sans.css?v=1');
      </style>
  <meta property="og:site_name" content="Yenigün Gazetesi" />
<meta property="og:title" content="Kasımpaşa&#039;da teknik sorumluluğa Şenol Can getirildi" />
<meta property="og:description" content="Kasımpaşa Kulübü, Sami Uğurlu&#039;dan boşalan teknik sorumluluk için Şenol Can&#039;ın görevlendirildiğini duyurdu." />

<meta property="og:image" content="https://www.yenigungazetesi.net/images/haberler/2022/08/kasimpasa_da_teknik_sorumluluga_senol_can_getirildi_h73704_d59ca.jpeg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenigungazetesi.net/spor/kasimpasa-da-teknik-sorumluluga-senol-can-getirildi-h73704.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Kasımpaşa&#039;da teknik sorumluluğa Şenol Can getirildi" />
<meta name="twitter:url" content="http://www.yenigungazetesi.net/spor/kasimpasa-da-teknik-sorumluluga-senol-can-getirildi-h73704.html" />
<meta name="twitter:domain" content="https://www.yenigungazetesi.net/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Kasımpaşa&#039;da teknik sorumluluğa Şenol Can getirildi" />
<meta name="twitter:description" content="Kasımpaşa Kulübü, Sami Uğurlu&#039;dan boşalan teknik sorumluluk için Şenol Can&#039;ın görevlendirildiğini duyurdu." />
<meta name="twitter:image:src" content="https://www.yenigungazetesi.net/images/haberler/2022/08/kasimpasa_da_teknik_sorumluluga_senol_can_getirildi_h73704_d59ca.jpeg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.yenigungazetesi.net/images/haberler/2022/08/kasimpasa_da_teknik_sorumluluga_senol_can_getirildi_h73704_d59ca.jpeg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.yenigungazetesi.net/">
  <meta name="dc.title" content="Kasımpaşa&#039;da teknik sorumluluğa Şenol Can getirildi">
  <meta name="dc.keywords" content="">
  <meta name="dc.description" content="Kasımpaşa Kulübü, Sami Uğurlu&#039;dan boşalan teknik sorumluluk için Şenol Can&#039;ın görevlendirildiğini duyurdu.">

  
  <link rel="dns-prefetch" href="//www.yenigungazetesi.net">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36602008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-36602008-1');
</script>
  <script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="sR9rNkeHNz_-Urk6Idi0gJSqWpe0u3AuPm4wL1hv2fA" />
<meta name="yandex-verification" content="9414891c29a0bd67" />
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<meta name="google-site-verification" content="Yn4LjfpZ3kXZOPGjN5nXGMEDUUS6z7tI8912HW8oQQM" />      </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.yenigungazetesi.net/"><img src="https://www.yenigungazetesi.net/images/banner/111_1.jpg" alt="Kasımpaşa&#039;da teknik sorumluluğa Şenol Can getirildi" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/galeri" title="GALERİLER">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/webtv" title="VİDEOLAR">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/yazarlar" title="Yazarlar">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                      </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.yenigungazetesi.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.yenigungazetesi.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.yenigungazetesi.net/koronavirus" title="KORONAVİRÜS" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KORONAVİRÜS</a>
              <a href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar" title="YENİ ÇIKAN KİTAPLAR" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>YENİ ÇIKAN KİTAPLAR</a>
              <a href="https://www.yenigungazetesi.net/ozel-haber" title="ÖZEL HABER" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>ÖZEL HABER</a>
              <a href="https://www.yenigungazetesi.net/siyaset" title="SİYASET" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>SİYASET</a>
              <a href="https://www.yenigungazetesi.net/kultur-sanat" title="KÜLTÜR-SANAT" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KÜLTÜR-SANAT</a>
              <a href="https://www.yenigungazetesi.net/bilim-teknoloji" title="BİLİM-TEKNOLOJİ" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>BİLİM-TEKNOLOJİ</a>
              <a href="https://www.yenigungazetesi.net/gundem" title="GÜNDEM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>GÜNDEM</a>
              <a href="https://www.yenigungazetesi.net/sirketler" title="ŞİRKETLER" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>ŞİRKETLER</a>
              <a href="https://www.yenigungazetesi.net/medya" title="MEDYA" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MEDYA</a>
              <a href="https://www.yenigungazetesi.net/manset" title="MANŞET" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MANŞET</a>
              <a href="https://www.yenigungazetesi.net/spot" title="SPOT" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>SPOT</a>
              <a href="https://www.yenigungazetesi.net/turkiye" title="Türkiye" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Türkiye</a>
              <a href="https://www.yenigungazetesi.net/genel" title="Genel" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Genel</a>
              <a href="https://www.yenigungazetesi.net/politika" title="Politika" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Politika</a>
              <a href="https://www.yenigungazetesi.net/yurttan" title="YURTTAN" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>YURTTAN</a>
              <a href="https://www.yenigungazetesi.net/aktuel" title="AKTÜEL" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>AKTÜEL</a>
              <a href="https://www.yenigungazetesi.net/kamu-haberleri" title="KAMU HABERLERİ" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KAMU HABERLERİ</a>
              <a href="https://www.yenigungazetesi.net/egitim" title="EĞİTİM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>EĞİTİM</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.yenigungazetesi.net/" class="col-4 mb-1" title="Ana Sayfa">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.yenigungazetesi.net/yazarlar" class="col-4 mb-1" title="Yazarlar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                <a href="https://www.yenigungazetesi.net/roportajlar.html" class="col-4 mb-1" title="Röportajlar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Röportajlar    </a>
                <a href="https://www.yenigungazetesi.net/webtv" class="col-4 mb-1" title="Video Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.yenigungazetesi.net/galeri" class="col-4 mb-1" title="Foto Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                                <a href="https://www.yenigungazetesi.net/kunye.html" class="col-4 mb-1" title="Künye">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.yenigungazetesi.net/iletisim.html" class="col-4 mb-1" title="İletişim">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.yenigungazetesi.net/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
          </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/guncel" title="GÜNCEL">
            <i class="fas fa-angle-right text-danger mr-1"></i>GÜNCEL          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/istanbul" title="İSTANBUL">
            <i class="fas fa-angle-right text-danger mr-1"></i>İSTANBUL          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/ekonomi" title="EKONOMİ">
            <i class="fas fa-angle-right text-danger mr-1"></i>EKONOMİ          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/spor" title="SPOR">
            <i class="fas fa-angle-right text-danger mr-1"></i>SPOR          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/saglik" title="SAĞLIK">
            <i class="fas fa-angle-right text-danger mr-1"></i>SAĞLIK          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/magazin" title="MAGAZİN">
            <i class="fas fa-angle-right text-danger mr-1"></i>MAGAZİN          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/dunya" title="DÜNYA">
            <i class="fas fa-angle-right text-danger mr-1"></i>DÜNYA          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/tv-dizi-sinema" title="TV-DİZİ-SİNEMA">
            <i class="fas fa-camera text-danger mr-1"></i>TV-DİZİ-SİNEMA          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:160px;height:600px;" >
                        <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         style="width:160px;height:600px;" >
                        <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                            </div>
    <main class="container">
        <!-- FLASH ALERT -->
<div id="flash-alert" class="alert alert-dismissible my-3 fade d-none bg-warning" data-flash="fh69012"
    role="alert">
    <div class="row">
        <div class="col-2 blink-text lead font-weight-bold text-danger text-uppercase">Flaş Haber <i
                class="fa fa-angle-right fa-fx"></i></div>
        <a href="https://www.yenigungazetesi.net/guncel/turkiye-de-107-bin-530-kisinin-kovid-19-testi-pozitif-cikti-h69012.html" title="Türkiye&#039;de 107 bin 530 kişinin Kovid-19 testi pozitif çıktı, 233 kişi öldü"
            class="col-10 lead text-left font-weight-bold" >Türkiye&#039;de 107 bin 530 kişinin Kovid-19 testi pozitif çıktı, 233 kişi öldü</a>
    </div>
    <button type="button" class="close" data-dismiss="alert" aria-label="Close">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
                <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="73704" data-title="Kasımpaşa&#039;da teknik sorumluluğa Şenol Can getirildi"
        data-path="aHR0cDovL3d3dy55ZW5pZ3VuZ2F6ZXRlc2kubmV0L3Nwb3Iva2FzaW1wYXNhLWRhLXRla25pay1zb3J1bWx1bHVnYS1zZW5vbC1jYW4tZ2V0aXJpbGRpLWg3MzcwNC5odG1s">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Kasımpaşa&#039;da teknik sorumluluğa Şenol Can getirildi</h1>
                <div class="my-2 text-center " data-name="tb_block" data-field="129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni980 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="6715238279"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                <h2 class="lead">
                    Kasımpaşa Kulübü, Sami Uğurlu&#039;dan boşalan teknik sorumluluk için Şenol Can&#039;ın görevlendirildiğini duyurdu.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.yenigungazetesi.net/spor" title="SPOR"
                        class="btn btn-info btn-sm text-white text-uppercase">SPOR</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 17.08.2022, 20:36                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                data-src="https://www.yenigungazetesi.net/images/haberler/2022/08/kasimpasa_da_teknik_sorumluluga_senol_can_getirildi_h73704_d59ca.jpeg" alt="Kasımpaşa&#039;da teknik sorumluluğa Şenol Can getirildi" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(73704)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(73704)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="73704">
                                                            <p>Spor Toto Süper Lig takımlarından<strong>&nbsp;Kasımpaşa</strong>'da teknik sorumluluk görevine&nbsp;<strong>Şenol Can</strong>'ın getirildiği açıklandı.</p>

<p>Lacivert-beyazlılardan yapılan açıklamada, "Kulübümüzün teknik sorumluluk görevine Şenol Can getirilmiştir." denildi.</p>

<p>Kasımpaşa, sezonun ilk 2 haftasında Medipol Başakşehir'e 4-0, Fenerbahçe'ye ise 6-0 yenilmesinin ardından Sami Uğurlu ile yolları ayırmıştı.</p><div class="p_ad"></div>

<p>Şenol Can, Kasımpaşa'da daha önce 2020-2021 sezonunun son 10 lig maçı ile 2021-2022'nin ilk haftasındaki karşılaşmada görev yaptı.</p>

<p>İstanbul temsilcisi, sözkonusu 11 maçta dörder galibiyet ve beraberlik, 3 de mağlubiyet yaşadı.</p>
</p>                </div>
                                                                                            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result73704" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form73704">
  <input name="hid" type="hidden" value="73704"/>
  <input name="mid" type="hidden" value="73704"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(73704);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.yenigungazetesi.net/kamu-haberleri/orta-dogu-teknik-universitesi-ogretim-gorevlisi-alacak-h73641.html" title="Orta Doğu Teknik Üniversitesi Öğretim görevlisi alacak"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.yenigungazetesi.net/images/resize/95/194x116/haberler/2022/08/orta_dogu_teknik_universitesi_ogretim_gorevlisi_alacak_h73641_370fb.jpeg" alt="Orta Doğu Teknik Üniversitesi Öğretim görevlisi alacak">
                        </a>
                        <h6>
                            <a href="https://www.yenigungazetesi.net/kamu-haberleri/orta-dogu-teknik-universitesi-ogretim-gorevlisi-alacak-h73641.html" title="Orta Doğu Teknik Üniversitesi Öğretim görevlisi alacak"
                                >
                                Orta Doğu Teknik Üniversitesi Öğretim görevlisi alacak                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.yenigungazetesi.net/bilim-teknoloji/hyundai-robotlar-icin-400-milyon-dolar-harcayacak-h73621.html" title="Hyundai robotlar için 400 milyon dolar harcayacak"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.yenigungazetesi.net/images/resize/95/194x116/haberler/2022/08/hyundai_robotlar_icin_400_milyon_dolar_harcayacak_h73621_c310b.jpeg" alt="Hyundai robotlar için 400 milyon dolar harcayacak">
                        </a>
                        <h6>
                            <a href="https://www.yenigungazetesi.net/bilim-teknoloji/hyundai-robotlar-icin-400-milyon-dolar-harcayacak-h73621.html" title="Hyundai robotlar için 400 milyon dolar harcayacak"
                                >
                                Hyundai robotlar için 400 milyon dolar harcayacak                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.yenigungazetesi.net/spor/kayserispor-evinde-kazandi-2-h73636.html" title="Kayserispor evinde kazandı"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.yenigungazetesi.net/images/resize/95/194x116/haberler/2022/08/kayserispor_evinde_kazandi_h73636_50163.jpeg" alt="Kayserispor evinde kazandı">
                        </a>
                        <h6>
                            <a href="https://www.yenigungazetesi.net/spor/kayserispor-evinde-kazandi-2-h73636.html" title="Kayserispor evinde kazandı"
                                >
                                Kayserispor evinde kazandı                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <!-- RÖPORTAJLAR -->
<div id="reportage" class="mb-3">
  <div class="card shadow-sm position-relative">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Röportaj & Söyleşi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.yenigungazetesi.net/roportajlar.html" title="Röportajlar">
        Tümü      </a>
    </div>
    <div class="card-body">
      <div class="swiper-container w-100">
        <div class="swiper-wrapper">
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/278x174/roportaj/MBK5083-mutlubirkare.jpeg" alt="Sevil Üçüncüoğlu">
            <h5>
              <a href="https://www.yenigungazetesi.net/kadin-insan-olmanin-mihenk-tasidir-roportaj,3.html" title="Kadın, insan olmanın mihenk taşıdır" class="text-info text-uppercase">
                Sevil Üçüncüoğlu              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.yenigungazetesi.net/kadin-insan-olmanin-mihenk-tasidir-roportaj,3.html" title="Kadın, insan olmanın mihenk taşıdır" class="text-secondary">
                Kadın, insan olmanın mihenk taşıdır              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/278x174/roportaj/Charles-Res-Deniz-İlhan.jpeg" alt="Chaled Res ve Deniz İlhan">
            <h5>
              <a href="https://www.yenigungazetesi.net/contemporary-aegean-dunyanin-renklerini-bulusturuyor-roportaj,2.html" title="Contemporary Aegean dünyanın renklerini buluşturuyor." class="text-info text-uppercase">
                Chaled Res ve Deniz İlhan              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.yenigungazetesi.net/contemporary-aegean-dunyanin-renklerini-bulusturuyor-roportaj,2.html" title="Contemporary Aegean dünyanın renklerini buluşturuyor." class="text-secondary">
                Contemporary Aegean dünyanın renklerini buluşturuyor.              </a>
            </h6>
          </div>
                  </div>
        <div class="swiper-back btn btn-white" tabindex="0" role="button" aria-label="Önceki">
          <i class="fas fa-chevron-left"></i>
        </div>
        <div class="swiper-next btn btn-white" tabindex="0" role="button" aria-label="Sonraki">
          <i class="fas fa-chevron-right"></i>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="my-2 text-center " data-name="tb_block" data-field="200"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- DERGİLER -->
<div id="magazine" class="mb-3">
  <div class="card shadow-sm position-relative">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Yeni Sayımız</span>
    </div>
    <div class="card-body">
      <div class="swiper-container w-100">
        <div class="swiper-wrapper text-center">
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_38.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 16.08.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_page-0001_38.jpeg" alt="Yeni Gün Gazetesi - 16.08.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_38.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 16.08.2022 Manşeti">
              Yeni Gün Gazetesi - 16.08.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_37.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 14.08.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_page-0001_37.jpeg" alt="Yeni Gün Gazetesi - 14.08.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_37.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 14.08.2022 Manşeti">
              Yeni Gün Gazetesi - 14.08.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_36.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 13.08.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_page-0001_36.jpeg" alt="Yeni Gün Gazetesi - 13.08.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_36.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 13.08.2022 Manşeti">
              Yeni Gün Gazetesi - 13.08.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_34.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 12.08.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_page-0001_34.jpeg" alt="Yeni Gün Gazetesi - 12.08.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_34.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 12.08.2022 Manşeti">
              Yeni Gün Gazetesi - 12.08.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_35.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 09.08.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_page-0001_35.jpeg" alt="Yeni Gün Gazetesi - 09.08.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_35.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 09.08.2022 Manşeti">
              Yeni Gün Gazetesi - 09.08.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_33.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 08.08.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_page-0001_33.jpeg" alt="Yeni Gün Gazetesi - 08.08.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_33.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 08.08.2022 Manşeti">
              Yeni Gün Gazetesi - 08.08.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2022</small></p>
          </div>
                  </div>
        <div class="swiper-pagination w-100 position-static"></div>
      </div>
    </div>
  </div>
</div>
<!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.yenigungazetesi.net/spor/kasimpasa-da-teknik-sorumluluga-senol-can-getirildi-h73704.html" title="Kasımpaşa&#039;da teknik sorumluluğa Şenol Can getirildi">
      <img alt="Kasımpaşa&#039;da teknik sorumluluğa Şenol Can getirildi" class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2022/08/kasimpasa_da_teknik_sorumluluga_senol_can_getirildi_h73704_d59ca.jpeg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/spor/kasimpasa-da-teknik-sorumluluga-senol-can-getirildi-h73704.html" title="Kasımpaşa&#039;da teknik sorumluluğa Şenol Can getirildi">
          Kasımpaşa&#039;da teknik sorumluluğa Şenol Can getirildi        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.yenigungazetesi.net/spor/galatasaray-da-2022-2023-sezonu-kombine-biletleri-tukendi-h73683.html" title="Galatasaray&#039;da 2022-2023 sezonu kombine biletleri tükendi">
      <img alt="Galatasaray&#039;da 2022-2023 sezonu kombine biletleri tükendi" class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2022/08/galatasaray_da_2022_2023_sezonu_kombine_biletleri_tukendi_h73683_343bb.jpeg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/spor/galatasaray-da-2022-2023-sezonu-kombine-biletleri-tukendi-h73683.html" title="Galatasaray&#039;da 2022-2023 sezonu kombine biletleri tükendi">
          Galatasaray&#039;da 2022-2023 sezonu kombine biletleri tükendi        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.yenigungazetesi.net/spor/trabzonspor-ismail-koybasi-nin-sozlesmesini-karsilikli-h73671.html" title="Trabzonspor, İsmail Köybaşı&#039;nın sözleşmesini karşılıklı olarak feshetti">
      <img alt="Trabzonspor, İsmail Köybaşı&#039;nın sözleşmesini karşılıklı olarak feshetti" class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2022/08/trabzonspor_ismail_koybasi_nin_sozlesmesini_karsilikli_olarak_feshetti_h73671_f4810.jpeg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/spor/trabzonspor-ismail-koybasi-nin-sozlesmesini-karsilikli-h73671.html" title="Trabzonspor, İsmail Köybaşı&#039;nın sözleşmesini karşılıklı olarak feshetti">
          Trabzonspor, İsmail Köybaşı&#039;nın sözleşmesini karşılıklı olarak feshetti        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.yenigungazetesi.net/spor/trabzonsporlu-futbolcu-edin-visca-ameliyat-edildi-h73650.html" title="Trabzonsporlu futbolcu Edin Visca ameliyat edildi">
      <img alt="Trabzonsporlu futbolcu Edin Visca ameliyat edildi" class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2022/08/trabzonsporlu_futbolcu_edin_visca_ameliyat_edildi_h73650_f187b.jpeg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/spor/trabzonsporlu-futbolcu-edin-visca-ameliyat-edildi-h73650.html" title="Trabzonsporlu futbolcu Edin Visca ameliyat edildi">
          Trabzonsporlu futbolcu Edin Visca ameliyat edildi        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.yenigungazetesi.net/spor/kayserispor-evinde-kazandi-2-h73636.html" title="Kayserispor evinde kazandı">
      <img alt="Kayserispor evinde kazandı" class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2022/08/kayserispor_evinde_kazandi_h73636_50163.jpeg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/spor/kayserispor-evinde-kazandi-2-h73636.html" title="Kayserispor evinde kazandı">
          Kayserispor evinde kazandı        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-day-sunny text-warning"></i> 29        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">açık</div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- NAMAZ VAKİTLERİ -->
<div id="prayer-times" class="mb-3" data-name="prayer-times">
  <div class="card shadow-sm">
    <div class="card-header">
      <span class="first-word text-white text-uppercase">Namaz Vakti</span>
      <span class="btn btn-dark btn-sm float-right disabled text-uppercase">17 Ağustos 2022</span>
    </div>
    <div class="card-header">
      <div class="form-group text-center">
        <select data-name="prayer-times-select">
                    <option value="adana">Adana</option>
                    <option value="adiyaman">Adıyaman</option>
                    <option value="afyon">Afyon</option>
                    <option value="agri">Ağrı</option>
                    <option value="aksaray">Aksaray</option>
                    <option value="amasya">Amasya</option>
                    <option value="ankara">Ankara</option>
                    <option value="antalya">Antalya</option>
                    <option value="ardahan">Ardahan</option>
                    <option value="artvin">Artvin</option>
                    <option value="aydin">Aydın</option>
                    <option value="balikesir">Balıkesir</option>
                    <option value="bartin">Bartın</option>
                    <option value="batman">Batman</option>
                    <option value="bayburt">Bayburt</option>
                    <option value="bilecik">Bilecik</option>
                    <option value="bingol">Bingöl</option>
                    <option value="bitlis">Bitlis</option>
                    <option value="bolu">Bolu</option>
                    <option value="burdur">Burdur</option>
                    <option value="bursa">Bursa</option>
                    <option value="canakkale">Çanakkale</option>
                    <option value="cankiri">Çankırı</option>
                    <option value="corum">Çorum</option>
                    <option value="denizli">Denizli</option>
                    <option value="diyarbakir">Diyarbakır</option>
                    <option value="duzce">Düzce</option>
                    <option value="edirne">Edirne</option>
                    <option value="elazig">Elazığ</option>
                    <option value="erzincan">Erzincan</option>
                    <option value="erzurum">Erzurum</option>
                    <option value="eskisehir">Eskişehir</option>
                    <option value="gaziantep">Gaziantep</option>
                    <option value="giresun">Giresun</option>
                    <option value="gumushane">Gümüşhane</option>
                    <option value="hakkari">Hakkari</option>
                    <option value="hatay">Hatay</option>
                    <option value="igdir">Iğdır</option>
                    <option value="isparta">Isparta</option>
                    <option value="istanbul" selected>İstanbul</option>
                    <option value="izmir">İzmir</option>
                    <option value="kahramanmaras">Kahramanmaraş</option>
                    <option value="karabuk">Karabük</option>
                    <option value="karaman">Karaman</option>
                    <option value="kars">Kars</option>
                    <option value="kastamonu">Kastamonu</option>
                    <option value="kayseri">Kayseri</option>
                    <option value="kirikkale">Kırıkkale</option>
                    <option value="kirklareli">Kırklareli</option>
                    <option value="kirsehir">Kırşehir</option>
                    <option value="kilis">Kilis</option>
                    <option value="izmit">Kocaeli</option>
                    <option value="konya">Konya</option>
                    <option value="kutahya">Kütahya</option>
                    <option value="malatya">Malatya</option>
                    <option value="manisa">Manisa</option>
                    <option value="mardin">Mardin</option>
                    <option value="mersin">Mersin</option>
                    <option value="mugla">Muğla</option>
                    <option value="mus">Muş</option>
                    <option value="nevsehir">Nevşehir</option>
                    <option value="nigde">Niğde</option>
                    <option value="ordu">Ordu</option>
                    <option value="osmaniye">Osmaniye</option>
                    <option value="rize">Rize</option>
                    <option value="adapazari">Sakarya</option>
                    <option value="samsun">Samsun</option>
                    <option value="siirt">Siirt</option>
                    <option value="sinop">Sinop</option>
                    <option value="sivas">Sivas</option>
                    <option value="sanliurfa">Şanlıurfa</option>
                    <option value="sirnak">Şırnak</option>
                    <option value="tekirdag">Tekirdağ</option>
                    <option value="tokat">Tokat</option>
                    <option value="trabzon">Trabzon</option>
                    <option value="tunceli">Tunceli</option>
                    <option value="usak">Uşak</option>
                    <option value="van">Van</option>
                    <option value="yalova">Yalova</option>
                    <option value="yozgat">Yozgat</option>
                    <option value="zonguldak">Zonguldak</option>
                  </select>
      </div>
    </div>
    <div class="card-body">
      <table class="table table-striped text-light">
        <tbody>
          <tr data-hour="04:32" data-time-name="imsak">
            <td class="text-center"><i class="wi wi-day-fog text-warning"></i></td>
            <td class="text-uppercase">İmsak</td>
            <td class="font-weight-bold imsak">04:32</td>
            <td></td>
          </tr>
          <tr data-hour="06:08" data-time-name="gunes">
            <td class="text-center"><i class="wi wi-sunrise text-warning"></i></td>
            <td class="text-uppercase">Güneş</td>
            <td class="font-weight-bold gunes">06:08</td>
            <td></td>
          </tr>
          <tr data-hour="13:13" data-time-name="ogle">
            <td class="text-center"><i class="wi wi-day-sunny text-warning"></i></td>
            <td class="text-uppercase">Öğle</td>
            <td class="font-weight-bold ogle">13:13</td>
            <td></td>
          </tr>
          <tr data-hour="17:02" data-time-name="ikindi">
            <td class="text-center"><i class="wi wi-sunset text-warning"></i></td>
            <td class="text-uppercase">İkindi</td>
            <td class="font-weight-bold ikindi">17:02</td>
            <td></td>
          </tr>
          <tr data-hour="20:08" data-time-name="aksam">
            <td class="text-center"><i class="wi wi-moonrise text-warning"></i></td>
            <td class="text-uppercase">Akşam</td>
            <td class="font-weight-bold aksam">20:08</td>
            <td></td>
          </tr>
          <tr data-hour="21:38" data-time-name="yatsi">
            <td class="text-center"><i class="wi wi-night-clear text-warning"></i></td>
            <td class="text-uppercase">Yatsı</td>
            <td class="font-weight-bold yatsi">21:38</td>
            <td></td>
          </tr>
        </tbody>
      </table>
    </div>
  </div>
</div>
<!-- PUAN DURUMU -->
<div id="league" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span>
    </div>
    <div class="card-body">
      <ul class="nav nav-pills nav-justified mb-3" role="tablist">
                <li class="nav-item">
          <a class="nav-link active  bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true">
            <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true">
            <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true">
            <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true">
            <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload">
          </a>
        </li>
              </ul>
      <div class="tab-content">
                  <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Adana Demirspor</td>
                <td>2</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>2. Trabzonspor</td>
                <td>2</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>3. Fenerbahçe</td>
                <td>2</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>4. Başakşehir</td>
                <td>2</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>5. Alanyaspor</td>
                <td>2</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>6. Beşiktaş</td>
                <td>2</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>7. Gaziantep FK</td>
                <td>2</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>8. Giresunspor</td>
                <td>2</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>9. Antalyaspor</td>
                <td>2</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>10. Galatasaray</td>
                <td>2</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>11. Kayserispor</td>
                <td>2</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>12. Konyaspor</td>
                <td>2</td>
                <td>2</td>
              </tr>
                            <tr>
                <td>13. Ümraniye</td>
                <td>2</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>14. Ankaragücü</td>
                <td>2</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>15. Sivasspor</td>
                <td>2</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>16. Hatayspor</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>17. Karagümrük</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>18. İstanbulspor</td>
                <td>2</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>19. Kasımpaşa</td>
                <td>2</td>
                <td>0</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Bodrumspor</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>2. Samsunspor</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>3. Boluspor</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>4. Eyüpspor</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>5. Göztepe</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>6. Altınordu</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>7. Gençlerbirliği</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>8. Adanaspor</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>9. Keçiörengücü</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>10. Rizespor</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>11. Tuzlaspor</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>12. Erzurumspor</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>13. Pendikspor</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>14. Bandırmaspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>15. Denizlispor</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>16. Manisa Futbol Kulübü</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>17. Sakaryaspor</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>18. Ö.K Yeni Malatya</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>19. Altay</td>
                <td>1</td>
                <td>0</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. M.City</td>
                <td>2</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>2. Arsenal</td>
                <td>2</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>3. Brentford</td>
                <td>2</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>4. Tottenham</td>
                <td>2</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>5. Newcastle</td>
                <td>2</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>6. Leeds United</td>
                <td>2</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>7. Chelsea</td>
                <td>2</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>8. Brighton</td>
                <td>2</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>9. Aston Villa</td>
                <td>2</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>10. Nottingham Forest</td>
                <td>2</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>11. Bournemouth</td>
                <td>2</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>12. Liverpool</td>
                <td>2</td>
                <td>2</td>
              </tr>
                            <tr>
                <td>13. Fulham</td>
                <td>2</td>
                <td>2</td>
              </tr>
                            <tr>
                <td>14. Wolverhampton Wanderers</td>
                <td>2</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>15. Leicester City</td>
                <td>2</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>16. Crystal Palace</td>
                <td>2</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>17. Southampton</td>
                <td>2</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>18. Everton</td>
                <td>2</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>19. West Ham United</td>
                <td>2</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>20. M. United</td>
                <td>2</td>
                <td>0</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Atletico Madrid</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>2. Real Betis</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>3. Villarreal</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>4. Osasuna</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>5. Real Madrid</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>6. Real Sociedad</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>7. Valencia</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>8. Celta Vigo</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>9. Espanyol</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>10. Athletic Bilbao</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>11. Barcelona</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>12. Mallorca</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>13. Rayo Vallecano</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>14. Almeria</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>15. Sevilla</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>16. Cadiz</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>17. Girona</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>18. Elche</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>19. Getafe</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>20. Real Valladolid</td>
                <td>1</td>
                <td>0</td>
              </tr>
                          </tbody>
          </table>
        </div>
              </div>
    </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                        data-src="https://www.yenigungazetesi.net/images/banner/logo.jpeg" alt="Yeni Gün Gazetesi"
                        class="img-fluid lazyload">
                </div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Alemdar Mah Molla Fenari Sk.İnan İş Hanı  No:37 K.4/404 Cağaloğlu-Fatih -İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>0212 514 08 18                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d5bca6a1b4bbb7a0b9acb0bbbcb2a0bbe6e195b2b8b4bcb9fbb6bab8">[email&#160;protected]</a>                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/YeniGün-Gazetesi-100240871559614"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                                                                                    </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/105x68/haberler/2022/08/turkiye_israil_iliskilerinin_seyrinde_yeni_donem_h73712_736db.jpeg" alt="Türkiye-İsrail ilişkilerinin seyrinde yeni dönem" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.yenigungazetesi.net/guncel/turkiye-israil-iliskilerinin-seyrinde-yeni-donem-h73712.html" title="Türkiye-İsrail ilişkilerinin seyrinde yeni dönem" class="text-white-50">
          Türkiye-İsrail ilişkilerinin seyrinde yeni dönem        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/105x68/haberler/2022/08/_322a2.jpg" alt="Van&#039;da AVM ve otoparkı kiraya verilecek" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.yenigungazetesi.net/kamu-haberleri/van-da-avm-ve-otoparki-kiraya-verilecek-h73711.html" title="Van&#039;da AVM ve otoparkı kiraya verilecek" class="text-white-50">
          Van&#039;da AVM ve otoparkı kiraya verilecek        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/105x68/haberler/2022/08/istanbul-vakiflar-2-bolge-mudurlugu-nden-kiralik-tasinmazlar_c76c7.jpg" alt="İstanbul Vakıflar 2. Bölge Müdürlüğü&#039;nden kiralık taşınmazlar" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.yenigungazetesi.net/kamu-haberleri/istanbul-vakiflar-2-bolge-mudurlugu-nden-kiralik-tasinmazlar-2-h73710.html" title="İstanbul Vakıflar 2. Bölge Müdürlüğü&#039;nden kiralık taşınmazlar" class="text-white-50">
          İstanbul Vakıflar 2. Bölge Müdürlüğü&#039;nden kiralık taşınmazlar        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/105x68/haberler/2022/08/antalya_da_spor_kompleksi_ve_lojmanlari_ihale_ile_satilacak_h73709_11ea8.jpeg" alt="Antalya&#039;da spor kompleksi ve lojmanları ihale ile satılacak" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.yenigungazetesi.net/kamu-haberleri/antalya-da-spor-kompleksi-ve-lojmanlari-ihale-ile-satilacak-h73709.html" title="Antalya&#039;da spor kompleksi ve lojmanları ihale ile satılacak" class="text-white-50">
          Antalya&#039;da spor kompleksi ve lojmanları ihale ile satılacak        </a>
      </h6>
    </div>
  </div>
  </div>
                    </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.yenigungazetesi.net/haberleri/corona" title="corona" class="btn btn-outline-secondary btn-sm mb-2">#corona</a>
      <a href="https://www.yenigungazetesi.net/haberleri/koronavir%C3%BCs" title="koronavirüs" class="btn btn-outline-secondary btn-sm mb-2">#koronavirüs</a>
      <a href="https://www.yenigungazetesi.net/haberleri/t%C3%BCrkiye" title="türkiye" class="btn btn-outline-secondary btn-sm mb-2">#türkiye</a>
      <a href="https://www.yenigungazetesi.net/haberleri/Erciyes+A%C5%9E" title="Erciyes AŞ" class="btn btn-outline-secondary btn-sm mb-2">#Erciyes AŞ</a>
      <a href="https://www.yenigungazetesi.net/haberleri/5+%C5%9Fubat+cumartesi+survivor+all+star" title="5 şubat cumartesi survivor all star" class="btn btn-outline-secondary btn-sm mb-2">#5 şubat cumartesi survivor all star</a>
      <a href="https://www.yenigungazetesi.net/haberleri/Soma" title="Soma" class="btn btn-outline-secondary btn-sm mb-2">#Soma</a>
      <a href="https://www.yenigungazetesi.net/haberleri/TRT+Alparslan+B%C3%BCy%C3%BCk+Sel%C3%A7uklu+28+%C5%9Eubat+Pazartesi" title="TRT Alparslan Büyük Selçuklu 28 Şubat Pazartesi" class="btn btn-outline-secondary btn-sm mb-2">#TRT Alparslan Büyük Selçuklu 28 Şubat Pazartesi</a>
      <a href="https://www.yenigungazetesi.net/haberleri/sat%C4%B1%C5%9F" title="satış" class="btn btn-outline-secondary btn-sm mb-2">#satış</a>
      <a href="https://www.yenigungazetesi.net/haberleri/FEENRBAH%C3%87E" title="FEENRBAHÇE" class="btn btn-outline-secondary btn-sm mb-2">#FEENRBAHÇE</a>
      <a href="https://www.yenigungazetesi.net/haberleri/xiaomi" title="xiaomi" class="btn btn-outline-secondary btn-sm mb-2">#xiaomi</a>
      <a href="https://www.yenigungazetesi.net/haberleri/single" title="single" class="btn btn-outline-secondary btn-sm mb-2">#single</a>
      <a href="https://www.yenigungazetesi.net/haberleri/Tim+Peake" title="Tim Peake" class="btn btn-outline-secondary btn-sm mb-2">#Tim Peake</a>
      <a href="https://www.yenigungazetesi.net/haberleri/polis" title="polis" class="btn btn-outline-secondary btn-sm mb-2">#polis</a>
      <a href="https://www.yenigungazetesi.net/haberleri/dikkat" title="dikkat" class="btn btn-outline-secondary btn-sm mb-2">#dikkat</a>
      <a href="https://www.yenigungazetesi.net/haberleri/Aile+ve+Sosyal+Politikalar+Bakan+Yard%C4%B1mc%C4%B1s%C4%B1+%C3%87i%C4%9Fdem+Erdo%C4%9Fan+Atabek" title="Aile ve Sosyal Politikalar Bakan Yardımcısı Çiğdem Erdoğan Atabek" class="btn btn-outline-secondary btn-sm mb-2">#Aile ve Sosyal Politikalar Bakan Yardımcısı Çiğdem Erdoğan Atabek</a>
      <a href="https://www.yenigungazetesi.net/haberleri/masum+55.+b%C3%B6l%C3%BCm" title="masum 55. bölüm" class="btn btn-outline-secondary btn-sm mb-2">#masum 55. bölüm</a>
      <a href="https://www.yenigungazetesi.net/haberleri/Bezmi%C3%A2lem+%C3%9Cniversitesi" title="Bezmiâlem Üniversitesi" class="btn btn-outline-secondary btn-sm mb-2">#Bezmiâlem Üniversitesi</a>
      <a href="https://www.yenigungazetesi.net/haberleri/coonav%C4%B0r%C3%9Cs" title="coonavİrÜs" class="btn btn-outline-secondary btn-sm mb-2">#coonavİrÜs</a>
      <a href="https://www.yenigungazetesi.net/haberleri/Sadettin+Saran" title="Sadettin Saran" class="btn btn-outline-secondary btn-sm mb-2">#Sadettin Saran</a>
      <a href="https://www.yenigungazetesi.net/haberleri/Survivor+All+Star+16.+B%C3%B6l%C3%BCm" title="Survivor All Star 16. Bölüm" class="btn btn-outline-secondary btn-sm mb-2">#Survivor All Star 16. Bölüm</a>
  </div>
        <div class="text-center">
                                </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="https://www.yenigungazetesi.net/kunye.html" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.yenigungazetesi.net/iletisim.html" title="İletişim">İletişim</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.yenigungazetesi.net/rss/" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.yenigungazetesi.net/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.yenigungazetesi.net/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="3f9c68513afd1f2fb71e2b3b00d66a3219f1f758" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.yenigungazetesi.net/haberleri/corona" title="corona" class="btn btn-outline-secondary btn-sm mb-2">#corona</a>
              <a href="https://www.yenigungazetesi.net/haberleri/koronavir%C3%BCs" title="koronavirüs" class="btn btn-outline-secondary btn-sm mb-2">#koronavirüs</a>
              <a href="https://www.yenigungazetesi.net/haberleri/t%C3%BCrkiye" title="türkiye" class="btn btn-outline-secondary btn-sm mb-2">#türkiye</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Erciyes+A%C5%9E" title="Erciyes AŞ" class="btn btn-outline-secondary btn-sm mb-2">#Erciyes AŞ</a>
              <a href="https://www.yenigungazetesi.net/haberleri/5+%C5%9Fubat+cumartesi+survivor+all+star" title="5 şubat cumartesi survivor all star" class="btn btn-outline-secondary btn-sm mb-2">#5 şubat cumartesi survivor all star</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Soma" title="Soma" class="btn btn-outline-secondary btn-sm mb-2">#Soma</a>
              <a href="https://www.yenigungazetesi.net/haberleri/TRT+Alparslan+B%C3%BCy%C3%BCk+Sel%C3%A7uklu+28+%C5%9Eubat+Pazartesi" title="TRT Alparslan Büyük Selçuklu 28 Şubat Pazartesi" class="btn btn-outline-secondary btn-sm mb-2">#TRT Alparslan Büyük Selçuklu 28 Şubat Pazartesi</a>
              <a href="https://www.yenigungazetesi.net/haberleri/sat%C4%B1%C5%9F" title="satış" class="btn btn-outline-secondary btn-sm mb-2">#satış</a>
              <a href="https://www.yenigungazetesi.net/haberleri/FEENRBAH%C3%87E" title="FEENRBAHÇE" class="btn btn-outline-secondary btn-sm mb-2">#FEENRBAHÇE</a>
              <a href="https://www.yenigungazetesi.net/haberleri/xiaomi" title="xiaomi" class="btn btn-outline-secondary btn-sm mb-2">#xiaomi</a>
              <a href="https://www.yenigungazetesi.net/haberleri/single" title="single" class="btn btn-outline-secondary btn-sm mb-2">#single</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Tim+Peake" title="Tim Peake" class="btn btn-outline-secondary btn-sm mb-2">#Tim Peake</a>
              <a href="https://www.yenigungazetesi.net/haberleri/polis" title="polis" class="btn btn-outline-secondary btn-sm mb-2">#polis</a>
              <a href="https://www.yenigungazetesi.net/haberleri/dikkat" title="dikkat" class="btn btn-outline-secondary btn-sm mb-2">#dikkat</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Aile+ve+Sosyal+Politikalar+Bakan+Yard%C4%B1mc%C4%B1s%C4%B1+%C3%87i%C4%9Fdem+Erdo%C4%9Fan+Atabek" title="Aile ve Sosyal Politikalar Bakan Yardımcısı Çiğdem Erdoğan Atabek" class="btn btn-outline-secondary btn-sm mb-2">#Aile ve Sosyal Politikalar Bakan Yardımcısı Çiğdem Erdoğan Atabek</a>
              <a href="https://www.yenigungazetesi.net/haberleri/masum+55.+b%C3%B6l%C3%BCm" title="masum 55. bölüm" class="btn btn-outline-secondary btn-sm mb-2">#masum 55. bölüm</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Bezmi%C3%A2lem+%C3%9Cniversitesi" title="Bezmiâlem Üniversitesi" class="btn btn-outline-secondary btn-sm mb-2">#Bezmiâlem Üniversitesi</a>
              <a href="https://www.yenigungazetesi.net/haberleri/coonav%C4%B0r%C3%9Cs" title="coonavİrÜs" class="btn btn-outline-secondary btn-sm mb-2">#coonavİrÜs</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Sadettin+Saran" title="Sadettin Saran" class="btn btn-outline-secondary btn-sm mb-2">#Sadettin Saran</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Survivor+All+Star+16.+B%C3%B6l%C3%BCm" title="Survivor All Star 16. Bölüm" class="btn btn-outline-secondary btn-sm mb-2">#Survivor All Star 16. Bölüm</a>
          </div>
      </form>
</div>
    


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.yenigungazetesi.net\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0212 514 08 18"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.yenigungazetesi.net\/images\/banner\/111_1.jpg",
        "width": 320,
        "height": 80
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.yenigungazetesi.net\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.yenigungazetesi.net\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Sports,Soccer",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.yenigungazetesi.net\/spor\/kasimpasa-da-teknik-sorumluluga-senol-can-getirildi-h73704.html"
    },
    "headline": "Kas\u0131mpa\u015fa&#039;da teknik sorumlulu\u011fa \u015eenol Can getirildi",
    "name": "Kas\u0131mpa\u015fa&#039;da teknik sorumlulu\u011fa \u015eenol Can getirildi",
    "articleBody": "Spor Toto S\u00fcper Lig tak\u0131mlar\u0131ndan&nbsp;Kas\u0131mpa\u015fa'da teknik sorumluluk g\u00f6revine&nbsp;\u015eenol Can'\u0131n getirildi\u011fi a\u00e7\u0131kland\u0131.\r\n\r\nLacivert-beyazl\u0131lardan yap\u0131lan a\u00e7\u0131klamada, \"Kul\u00fcb\u00fcm\u00fcz\u00fcn teknik sorumluluk g\u00f6revine \u015eenol Can getirilmi\u015ftir.\" denildi.\r\n\r\nKas\u0131mpa\u015fa, sezonun ilk 2 haftas\u0131nda Medipol Ba\u015fak\u015fehir'e 4-0, Fenerbah\u00e7e'ye ise 6-0 yenilmesinin ard\u0131ndan Sami U\u011furlu ile yollar\u0131 ay\u0131rm\u0131\u015ft\u0131.\r\n\r\n\u015eenol Can, Kas\u0131mpa\u015fa'da daha \u00f6nce 2020-2021 sezonunun son 10 lig ma\u00e7\u0131 ile 2021-2022'nin ilk haftas\u0131ndaki kar\u015f\u0131la\u015fmada g\u00f6rev yapt\u0131.\r\n\r\n\u0130stanbul temsilcisi, s\u00f6zkonusu 11 ma\u00e7ta d\u00f6rder galibiyet ve beraberlik, 3 de ma\u011flubiyet ya\u015fad\u0131.\r\n",
    "description": "Kas\u0131mpa\u015fa Kul\u00fcb\u00fc, Sami U\u011furlu&#039;dan bo\u015falan teknik sorumluluk i\u00e7in \u015eenol Can&#039;\u0131n g\u00f6revlendirildi\u011fini duyurdu.",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.yenigungazetesi.net\/images\/haberler\/2022\/08\/kasimpasa_da_teknik_sorumluluga_senol_can_getirildi_h73704_d59ca.jpeg",
        "width": 696,
        "height": 363
    },
    "datePublished": "2022-08-17T20:36:37+03:00",
    "dateModified": "2022-08-17T20:36:37+03:00",
    "genre": "news",
    "wordCount": 133,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "Yenig\u00fcn Gazetesi"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Yenig\u00fcn Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.yenigungazetesi.net\/images\/banner\/111_1.jpg",
            "width": 320,
            "height": 60
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.yenigungazetesi.net\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.yenigungazetesi.net\/","theme":"hs-elegant","analytics":"UA-36602008-1","comment_approved":0,"theme_version":"1.0.5","system_version":"5.14","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":73704,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.yenigungazetesi.net/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('73704', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>








<script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




</body>

</html>
