  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Galatasaray&#039;da teknik direktör Fatih Terim&#039;le yollar ayrıldı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Sarı-kırmızılı takımda son olarak 22 Aralık 2017&#039;de teknik direktörlük görevine getirilen Fatih Terim ile 4 yıl sonra yollar ayrıldı. Deneyimli teknik adam, Galatasaray&#039;a 4&#039;ü son döneminde olmak üzere toplam 20 kupa kazandırdı." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="">
<meta name="author" content="Yenigün Gazetesi" /><meta property="og:site_name" content="Yenigün Gazetesi" />
<meta property="og:title" content="Galatasaray&#039;da teknik direktör Fatih Terim&#039;le yollar ayrıldı" />
<meta property="og:description" content="Sarı-kırmızılı takımda son olarak 22 Aralık 2017&#039;de teknik direktörlük görevine getirilen Fatih Terim ile 4 yıl sonra yollar ayrıldı. Deneyimli teknik adam, Galatasaray&#039;a 4&#039;ü son döneminde olmak üzere toplam 20 kupa kazandırdı." />
  <meta property="og:image" content="https://www.yenigungazetesi.net/images/haberler/2022/01/galatasaray_da_teknik_direktor_fatih_terim_le_yollar_ayrildi_h68382_7a82c.jpeg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenigungazetesi.net/spor/galatasaray-da-teknik-direktor-fatih-terim-le-yollar-ayrildi-h68382.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Galatasaray&#039;da teknik direktör Fatih Terim&#039;le yollar ayrıldı" />
<meta name="twitter:url" content="http://www.yenigungazetesi.net/spor/galatasaray-da-teknik-direktor-fatih-terim-le-yollar-ayrildi-h68382.html" />
<meta name="twitter:domain" content="https://www.yenigungazetesi.net/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Galatasaray&#039;da teknik direktör Fatih Terim&#039;le yollar ayrıldı" />
<meta name="twitter:description" content="Sarı-kırmızılı takımda son olarak 22 Aralık 2017&#039;de teknik direktörlük görevine getirilen Fatih Terim ile 4 yıl sonra yollar ayrıldı. Deneyimli teknik adam, Galatasaray&#039;a 4&#039;ü son döneminde olmak üzere toplam 20 kupa kazandırdı.
" />
<meta name="twitter:image:src" content="https://www.yenigungazetesi.net/images/haberler/2022/01/galatasaray_da_teknik_direktor_fatih_terim_le_yollar_ayrildi_h68382_7a82c.jpeg" /><link rel="alternate" href="https://www.yenigungazetesi.net/spor/galatasaray-da-teknik-direktor-fatih-terim-le-yollar-ayrildi-h68382.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/colors/turkuaz.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.yenigungazetesi.net/rss.php" />
<link rel="shortcut icon" href="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/favicon.ico"><link itemprop="mainEntityOfPage" rel="canonical" href="https://www.yenigungazetesi.net/spor/galatasaray-da-teknik-direktor-fatih-terim-le-yollar-ayrildi-h68382.html">
<link rel="amphtml" href="https://www.yenigungazetesi.net/amp/spor/galatasaray-da-teknik-direktor-fatih-terim-le-yollar-ayrildi-h68382.html">
  <link rel="image_src" type="image/jpeg" href="https://www.yenigungazetesi.net/images/haberler/2022/01/galatasaray_da_teknik_direktor_fatih_terim_le_yollar_ayrildi_h68382_7a82c.jpeg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Galatasaray&#039;da teknik direktör Fatih Terim&#039;le yollar ayrıldı" />
<meta itemprop="thumbnailUrl" content="https://www.yenigungazetesi.net/images/haberler/thumbs/2022/01/galatasaray_da_teknik_direktor_fatih_terim_le_yollar_ayrildi_h68382_7a82c.jpeg" />
<meta itemprop="articleSection" content="SPOR" name="section" />
<meta itemprop="dateCreated" content="2022-01-10T16:17:12+02:00" />
<meta itemprop="image" content="https://www.yenigungazetesi.net/images/haberler/2022/01/galatasaray_da_teknik_direktor_fatih_terim_le_yollar_ayrildi_h68382_7a82c.jpeg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'https://www.yenigungazetesi.net/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'https://www.yenigungazetesi.net/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '6',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = 'YeniGün-Gazetesi-100240871559614',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-36602008-1';
</script>

<script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="sR9rNkeHNz_-Urk6Idi0gJSqWpe0u3AuPm4wL1hv2fA" />
<meta name="yandex-verification" content="9414891c29a0bd67" />
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<meta name="google-site-verification" content="Yn4LjfpZ3kXZOPGjN5nXGMEDUUS6z7tI8912HW8oQQM" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree"></span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate"></span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate"></span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate"></span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate"></span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-61-bin-727-kisinin-testi-pozitif-cikti-173-kisi-h68367.html" title="Türkiye&#039;de 61 bin 727 kişinin testi pozitif çıktı, 173 kişi yaşamını yitirdi" >Türkiye&#039;de 61 bin 727 kişinin testi pozitif çıktı, 173 kişi...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-63-bin-214-kisinin-kovid-19-testi-pozitif-cikti-h68323.html" title="Türkiye&#039;de 63 bin 214 kişinin Kovid-19 testi pozitif çıktı, 157 kişi yaşamını yitirdi" >Türkiye&#039;de 63 bin 214 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-33-bin-520-kisinin-kovid-19-testi-pozitif-cikti-h68221.html" title="Türkiye&#039;de 33 bin 520 kişinin Kovid-19 testi pozitif çıktı, 129 kişi yaşamını yitirdi" >Türkiye&#039;de 33 bin 520 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-39-bin-681-kisinin-kovid-19-testi-pozitif-cikti-h68157.html" title="Türkiye&#039;de 39 bin 681 kişinin Kovid-19 testi pozitif çıktı, 139 kişi hayatını kaybetti" >Türkiye&#039;de 39 bin 681 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-26-bin-99-kisinin-kovid-19-testi-pozitif-cikti-h68092.html" title="Türkiye&#039;de 26 bin 99 kişinin Kovid-19 testi pozitif çıktı, 157 kişi yaşamını yitirdi" >Türkiye&#039;de 26 bin 99 kişinin Kovid-19 testi pozitif çıktı, 157...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-20-bin-138-kisinin-kovid-19-testi-pozitif-cikti-h68072.html" title="Türkiye&#039;de 20 bin 138 kişinin Kovid-19 testi pozitif çıktı, 173 kişi yaşamını yitirdi" >Türkiye&#039;de 20 bin 138 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-18-bin-771-kisinin-kovid-19-testi-pozitif-cikti-h68012.html" title="Türkiye&#039;de 18 bin 771 kişinin Kovid-19 testi pozitif çıktı, 168 kişi yaşamını yitirdi" >Türkiye&#039;de 18 bin 771 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-19-bin-859-kisinin-testi-pozitif-cikti-187-h67972.html" title="Türkiye&#039;de son 19 bin 859 kişinin testi pozitif çıktı, 187 kişi yaşamını yitirdi" >Türkiye&#039;de son 19 bin 859 kişinin testi pozitif çıktı, 187 kişi...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-18-bin-762-kisinin-testi-pozitif-cikti-176-kisi-h67942.html" title="Türkiye&#039;de 18 bin 762 kişinin testi pozitif çıktı, 176 kişi yaşamını yitirdi" >Türkiye&#039;de 18 bin 762 kişinin testi pozitif çıktı, 176 kişi...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-16-bin-910-kisinin-kovid-19-testi-pozitif-cikti-h67923.html" title="Türkiye&#039;de 16 bin 910 kişinin Kovid-19 testi pozitif çıktı, 171 kişi hayatını kaybetti" >Türkiye&#039;de 16 bin 910 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="https://www.yenigungazetesi.net/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="eadfdc94346596db3ec537c206e65930d616cb31" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="https://www.yenigungazetesi.net/" class="logo"><img src="https://www.yenigungazetesi.net/images/banner/90.jpg" alt="Galatasaray&#039;da teknik direktör Fatih Terim&#039;le yollar ayrıldı" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="https://www.yenigungazetesi.net/banner.php?id=19" target="_blank" rel="nofollow"><img src="https://www.yenigungazetesi.net/thumb.php?src=https://www.yenigungazetesi.net/images/banner/WhatsApp_Image_2020-08-18_at_15.06.19.jpeg&w=728&h=90&q=80" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner19" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="https://www.yenigungazetesi.net/" class="glyphicons home"></a>

            <a href="https://www.yenigungazetesi.net/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="https://www.yenigungazetesi.net/webtv/" class="glyphicons play">Video</a>
      
            <a href="https://www.yenigungazetesi.net/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="KORONAVİRÜS" href="https://www.yenigungazetesi.net/koronavirus" id="k213"    >KORONAVİRÜS</a>
<a title="TV-DİZİ-SİNEMA" href="https://www.yenigungazetesi.net/tv-dizi-sinema" id="k212"    >TV-DİZİ-SİNEMA</a>
<a title="MAGAZİN" href="https://www.yenigungazetesi.net/magazin" id="k211"    >MAGAZİN</a>
<a title="GÜNCEL" href="https://www.yenigungazetesi.net/guncel" id="k158"    >GÜNCEL</a>
<a title="İSTANBUL" href="https://www.yenigungazetesi.net/istanbul" id="k161"    >İSTANBUL</a>
<a title="SPOR" href="https://www.yenigungazetesi.net/spor" id="k157" class="current"   >SPOR</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="YENİ ÇIKAN KİTAPLAR" href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar" id="k210"    >YENİ ÇIKAN KİTAPLAR</a>
<a title="ÖZEL HABER" href="https://www.yenigungazetesi.net/ozel-haber" id="k208"    >ÖZEL HABER</a>
<a title="DÜNYA" href="https://www.yenigungazetesi.net/dunya" id="k2"    >DÜNYA</a>
<a title="SİYASET" href="https://www.yenigungazetesi.net/siyaset" id="k7"    >SİYASET</a>
<a title="EKONOMİ" href="https://www.yenigungazetesi.net/ekonomi" id="k1"    >EKONOMİ</a>
<a title="KÜLTÜR-SANAT" href="https://www.yenigungazetesi.net/kultur-sanat" id="k11"    >KÜLTÜR-SANAT</a>
<a title="SAĞLIK" href="https://www.yenigungazetesi.net/saglik" id="k9"    >SAĞLIK</a>
<a title="BİLİM-TEKNOLOJİ" href="https://www.yenigungazetesi.net/bilim-teknoloji" id="k6"    >BİLİM-TEKNOLOJİ</a>
<a title="GÜNDEM" href="https://www.yenigungazetesi.net/gundem" id="k5"    >GÜNDEM</a>
<a title="ŞİRKETLER" href="https://www.yenigungazetesi.net/sirketler" id="k162"    >ŞİRKETLER</a>
<a title="MEDYA" href="https://www.yenigungazetesi.net/medya" id="k156"    >MEDYA</a>
<a title="MANŞET" href="https://www.yenigungazetesi.net/manset" id="k159"    >MANŞET</a>
<a title="SPOT" href="https://www.yenigungazetesi.net/spot" id="k160"    >SPOT</a>
<a title="Türkiye" href="https://www.yenigungazetesi.net/turkiye" id="k214"    >Türkiye</a>
<a title="Genel" href="https://www.yenigungazetesi.net/genel" id="k215"    >Genel</a>
<a title="Politika" href="https://www.yenigungazetesi.net/politika" id="k216"    >Politika</a>
<a title="YURTTAN" href="https://www.yenigungazetesi.net/yurttan" id="k217"    >YURTTAN</a>
<a title="AKTÜEL" href="https://www.yenigungazetesi.net/aktuel" id="k218"    >AKTÜEL</a>
<a title="KAMU HABERLERİ" href="https://www.yenigungazetesi.net/kamu-haberleri" id="k219"    >KAMU HABERLERİ</a>
<a title="EĞİTİM" href="https://www.yenigungazetesi.net/egitim" id="k220"    >EĞİTİM</a>
          </div>
  </div>

  
</div>
      <div id="flashaber" data-flash="fh68367" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="https://www.yenigungazetesi.net/guncel/turkiye-de-61-bin-727-kisinin-testi-pozitif-cikti-173-kisi-h68367.html" title="Türkiye&#039;de 61 bin 727 kişinin testi pozitif çıktı, 173 kişi yaşamını yitirdi" target="_blank">Türkiye&#039;de 61 bin 727 kişinin testi pozitif çıktı, 173 kişi yaşamını yitirdi</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="https://www.yenigungazetesi.net/haberleri/koronavirüs" title="koronavirüs">koronavirüs</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/korona" title="korona">korona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/corona" title="corona">corona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/aslı kula" title="aslı kula">aslı kula</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/salgın" title="salgın">salgın</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset ">
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/turkiye-de-65-bin-236-kisinin-testi-pozitif-cikti-141-kisi-h68383.html" title="Türkiye&#039;de 65 bin 236 kişinin testi pozitif çıktı, 141 kişi yaşamını yitirdi" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2022/01/1_66.jpeg" alt="Türkiye&#039;de 65 bin 236 kişinin testi pozitif çıktı, 141 kişi yaşamını yitirdi" />
      <div class="caption">Türkiye'de 65 bin 236 kişinin...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/spor/galatasaray-da-teknik-direktor-fatih-terim-le-yollar-ayrildi-h68382.html" title="Galatasaray&#039;da teknik direktör Fatih Terim&#039;le yollar ayrıldı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2022/01/1_65.jpeg" alt="Galatasaray&#039;da teknik direktör Fatih Terim&#039;le yollar ayrıldı" />
      <div class="caption">Galatasaray'da teknik direktör Fatih Terim'le...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/ekonomi/issizlik-rakamlari-aciklandi-18-h68380.html" title="İşsizlik rakamları açıklandı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2022/01/1_64.jpeg" alt="İşsizlik rakamları açıklandı" />
      <div class="caption">İşsizlik rakamları açıklandı</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/illere-gore-her-100-bin-kiside-gorulen-kovid-19-vaka-sayilari-aciklandi-13-h68379.html" title="İllere göre her 100 bin kişide görülen Kovid-19 vaka sayıları açıklandı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2022/01/1_63.jpeg" alt="İllere göre her 100 bin kişide görülen Kovid-19 vaka sayıları açıklandı" />
      <div class="caption">İllere göre her 100 bin...</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni980 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="6715238279"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Galatasaray&#039;da teknik direktör Fatih Terim&#039;le yollar ayrıldı</h1>
                <h2 class="lead" itemprop="description"><strong>Sarı-kırmızılı takımda son olarak 22 Aralık 2017&#039;de teknik direktörlük görevine getirilen Fatih Terim ile 4 yıl sonra yollar ayrıldı. Deneyimli teknik adam, Galatasaray&#039;a 4&#039;ü son döneminde olmak üzere toplam 20 kupa kazandırdı.
</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2022-01-10 16:17:12" content="2022-01-10T16:17:12+02:00">10 Ocak 2022 Pazartesi 16:17</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="https://www.yenigungazetesi.net/images/haberler/2022/01/galatasaray_da_teknik_direktor_fatih_terim_le_yollar_ayrildi_h68382_7a82c.jpeg" alt="Galatasaray&#039;da teknik direktör Fatih Terim&#039;le yollar ayrıldı" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-68382"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody"><p>Galatasaray Kulübü Başkanı Burak Elmas, teknik direktör Fatih Terim'le yolların ayrıldığını açıkladı.&nbsp;</p>

<p>Sarı-kırmızılı kulübün internet sitesinde yer alan açıklamasında Elmas,&nbsp;"Seçim döneminin hemen ardından, henüz mazbatamızı almadan yaptığım çağrıyla, sözleşmesinin içeriğini dahi sorgulamadan Galatasaraylılık duruşuyla göreve koşan; kulübümüzün geleceği için yönetim olarak inandığımız futbol stratejisinin başarısı adına taşın altına bizimle birlikte elini koyan 7446 sicil numaralı divan kurulu üyemiz sevgili Fatih Terim hocamızla karşılıklı olarak kararlaştırdığımız üzere, kendisi halihazırda yürütmekte olduğu teknik direktörlük görevine bugün itibarıyla devam etmeyecektir." ifadelerini kullandı.</p>

<p>Terim'in tecrübelerinden her zaman faydalanacaklarını aktaran Elmas, açıklamasında şunları kaydetti:</p>

<p>"Galatasaray için birlikte yürüdüğümüz bu yolda, ülkemize ve kulübümüze sayısız büyük başarılar yaşatan; bu sezon da Avrupa'da hepimizi gururlandıran bir başarıya imza atan Galatasaraylı Fatih Terim'in fikir ve tecrübelerinden her zaman faydalanmaya devam edeceğiz. Fatih hocamıza geçmişten bugüne yapmış olduğu büyük hizmetleri için başta yönetimimiz olmak üzere temsil etmekte olduğumuz Galatasaray Spor Kulübü ve camiamız adına teşekkür ederiz."</p>

<h3>Toplam 20 kupa kaldırdı</h3>

<h3></h3>

<p>Sarı-kırmızılı kulüpte 22 Aralık 2017'de dördüncü kez göreve getirilen Terim, Galatasaray'ı ilk 2 sezonda Süper Lig şampiyonluğuna taşıdı. Deneyimli teknik adam yönetiminde 2019'da hem Türkiye Kupası'nı hem de Süper Kupa'yı kazanan sarı-kırmızılılar, son 2 sezonda ise beklentileri karşılayamadı.</p>

<p>Son dönemde sportif açıdan istenilen sonuçların alınamaması, bu sezon şampiyonluk yarışının oldukça uzağında kalınması ve Mustafa Cengiz ile Burak Elmas yönetimleriyle yaşanan anlaşmazlıkların ardından deneyimli teknik adamla yollar ayrıldı.</p>

<p>Galatasaray'ın başında 4 dönem (1996-2000/2002-2004/2011-2013/2017-2021) görev yapan Fatih Terim, teknik adam olarak kırılması güç rekorlara imza attı.</p>

<p>Sarı-kırmızılı ekibin başında toplam 20 kupa sevinci yaşayan Terim, Türk futbol tarihinin Avrupa'da kazanılan ilk başarısı olan UEFA Kupası şampiyonluğunun da en önemli mimarlarından biri oldu.</p>

<p>Terim yönetiminde Galatasaray, UEFA Kupası'nı kaldırarak Avrupa'da en önemli başarısını elde ederken, 8 lig, 3 TSYD Kupası, 3 Türkiye Kupası, 2 Cumhurbaşkanlığı Kupası ve 3 kez de Süper Kupa şampiyonluğu kazandı.</p>

<p>Fatih Terim, Galatasaray'ın başında 8 kez lig şampiyonluğu yaşayarak, bu alanda önemli bir rekorun da sahibi oldu.</p>

<h3>İlk dönemi başarılarla dolu</h3>

<p>Galatasaray'ın efsanevi futbolcularından ve kaptanlarından biri olan Terim, sarı-kırmızılı takımdaki futbolculuk kariyerinde şampiyonluk kazanamazken, 4 sezon süren ilk teknik direktörlük döneminde tarihi başarılara imza attı.</p>

<p>A Milli Futbol Takımı Teknik Direktörlüğü görevinden ayrılması sonrası, Faruk Süren'in başkanlığı döneminde, 1996-1997 sezonunda Galatasaray'ın başına geçen Fatih Terim, 4 sezon boyunca sarı-kırmızılı takıma tarihinin en başarılı dönemini yaşattı.</p>

<p>Fatih Terim, Galatasaray'da 4 sezon süren ilk döneminde 12 kupa kaldırmayı başardı. Sarı-kırmızılı ekiple 4 yıl üst üste lig şampiyonluğuna ulaşan, 2 Türkiye Kupası, 2 Cumhurbaşkanlığı Kupası, 3 TSYD Kupası şampiyonluğu elde eden Terim, 2000 yılında UEFA Kupası'nı kaldırarak, Türk futbol tarihinde bir ilke imza attı ve kariyerinin de zirvesine çıktı.</p>

<p>Daha sonra Galatasaray'dan ayrılarak İtalya'nın Fiorentina takımının başına geçen Terim, ardından İtalyan devi Milan'da kısa süreli bir teknik direktörlük deneyimi yaşadı.</p>

<h3>İkinci dönemi hayal kırıklığı</h3>

<p>Fatih Terim'in 2000 yılında yollarını ayırdığı Galatasaray'la yeniden buluşması, 2002-2003 sezonunun başında oldu ancak yaklaşık 2 sezon süren bu macera hayal kırıklıklarıyla akıllarda kaldı.</p>

<p>Sarı-kırmızılı ekipte başkanlığa seçilen Özhan Canaydın'ın, "Gönüllerin teknik direktörü" olarak yeniden göreve getirdiği Fatih Terim, büyük beklentilerin oluştuğu sezonda takımıyla ligde ve Avrupa'da varlık gösteremedi.</p>

<p>Terim yönetimindeki ikinci dönemde, ilk sezonunda şampiyonluğu Beşiktaş'a kaptırarak ligi ikinci sırada bitiren, Türkiye Kupası'na çeyrek finalde Malatyaspor'a elenerek veda eden Galatasaray, final oynama hedefiyle çıkılan yolda ise Şampiyonlar Ligi grubunu son sırada tamamladı.</p>

<p>Ayrıca söz konusu sezonda Fenerbahçe'ye karşı alınan 6-0'lık farkı yenilgi de akıllardan silinmedi.</p>

<p>2003-2004 sezonuna kötü başlayan Fatih Terim yönetimindeki Galatasaray, ligde alınan başarısız sonuçlara ek olarak, Türkiye Kupası'na Çaykur Rizespor'a 5-0 yenilerek veda ederken, Avrupa'da yine bekleneni veremedi. Şampiyonlar Ligi grubunu 3. sırada tamamlayarak 2000 yılında olduğu gibi yine UEFA Kupası'na giden sarı-kırmızılı takımın, ümitlerin yeniden canlandığı bu kulvardaki ilk rakibi Villarreal'e turu vermesi sonrası Terim'den de ayrılık sinyalleri geldi.</p><div class="p_ad"></div>

<p>Sezonun tamamlanmasına 8 hafta kala görevini bırakan Fatih Terim, sarı-kırmızılı ekipteki 2. dönemini bu şekilde tamamlamış oldu. Terim'in ardından son haftalarda teknik direktörlük görevine, sarı-kırmızılı ekipte futbolculuğuyla efsane olmuş Gheorghe Hagi getirildi ancak sezonu 6. olarak bitirebilen Galatasaray, 2004-2005 sezonunda Avrupa kupalarına dahi katılamadı.</p>

<h3>Üçüncü döneminde Galatasaray'ı tekrar ayağa kaldırdı</h3>

<p>Başkanlık koltuğunu Adnan Polat'tan devralan Ünal Aysal'ın 2011-2012 sezonu başında futbol takımını emanet ettiği Fatih Terim, kendisine güvenenleri üçüncü döneminde mahcup etmedi.</p>

<p>Ligde 2010-2011 sezonunu 8. sırada bitiren ve başarısızlık adına pek çok rekor kıran sarı-kırmızılı takımı yeniden ayağa kaldırmayı başaran Terim, gerçekleştirdiği kadro revizyonuyla özlenen başarıların gelmesini sağladı.</p>

<p>İlk iki sezonda lig şampiyonluklarına ulaşan, Süper Kupa'yı Fenerbahçe'ye karşı üst üste iki sene kazanan Terim yönetimindeki Galatasaray, 2012-2013 sezonunda UEFA Şampiyonlar Ligi'nde çeyrek final oynadı. Terim, üçüncü sezonunda henüz 5 hafta geride kalmışken görevinden alındı.</p>

<p>Ünal Aysal'ın başkanlık görevine seçilmesinin ardından yaptığı en önemli hamlelerden biri olan Fatih Terim, sportif açıdan oldukça başarılı iki sezonu geride bırakmasına karşın idari anlaşmazlıklar nedeniyle görevini bırakmak zorunda kaldı.</p>

<p>Galatasaray'ın tarihindeki en kötü sezonlardan birini geçirdiği, sezonu 3 farklı teknik direktörle tamamlamak zorunda kaldığı 2010-2011 sezonunun ardından devraldığı futbol takımını tekrar ayağa kaldıran tecrübeli teknik adam, kazandırdığı 4 kupaya karşın iç çekişmelerin kurbanı oldu.</p>

<p>Son döneminde Galatasaray ve A Milli Futbol Takımı'nı bir süre birlikte çalıştıran tecrübeli teknik adam, sözleşmesinin sarı-kırmızılı kulüpte feshedilmesinin ardından Türkiye Futbol Direktörü sıfatıyla Türkiye Futbol Federasyonunda görev başı yaptı.</p>

<h3>Dördüncü döneme kupayla başladı</h3>

<p>Fatih Terim, Galatasaray'ın başında 4. kez görev yaptığı döneme başarılı bir başlangıç yaptı.</p>

<p>2017-2018 sezonunda Igor Tudor ile yolların ayrılmasının ardından göreve getirilen Terim, söz konusu sezonda Galatasaray'ı Süper Lig şampiyonluğuna taşıdı.</p>

<p>Fatih Terim yönetiminde 2018-2019'da da çıkışını sürdüren sarı-kırmızılı ekip, lig ve Türkiye Kupası şampiyonlukları elde etti. Galatasaray, 2019'da Süper Kupa'yı da müzesine götürmeyi başardı.</p>

<h3>Son 3 sezonda beklentileri karşılayamadı</h3>

<p>Galatasaray, Terim yönetiminde son 3 sezonda istediği performansı sergileyemedi.</p>

<p>2019-2020 sezonunda Süper Lig'i 6. sırada tamamlayan sarı-kırmızılılar, geçen sezon ise şampiyonluğu averajla Beşiktaş'a kaptırdı. Bu sezon kadroda büyük oranda değişikliğe giden Galatasaray, ligin geride kalan 20 haftalık periyodunda şampiyonluk yarışının oldukça uzağında kaldı.</p>

<p>Sarı-kırmızılılar, Ziraat Türkiye Kupası 5. turunda Spor Toto 1. Lig ekibi Altaş Denizlispor'a elenerek taraftarına büyük üzüntü yaşattı. Galatasaray, bu sezon lig ve Türkiye Kupası'nın aksine UEFA Avrupa Ligi'nde ise başarılı bir grafik çizdi. Grubunu namağlup bitiren sarı-kırmızılılar, yoluna son 16 turunda devam edecek.</p>

<h3>Toplam 571 maçta 333 galibiyet</h3>

<p>Fatih Terim, Galatasaray'ın başında görev yaptığı 4 dönemde tüm kulvarlarda 571 resmi maça çıktı.</p>

<p>Sarı-kırmızılı takım, bu müsabakalarda 333 galibiyet, 130 beraberlik ve 108 mağlubiyet yaşadı.</p>

<h3>Üst üste en çok şampiyon olan teknik adam</h3>

<p>Fatih Terim, Galatasaray'ın başında lig tarihinin üst üste en çok şampiyonluğa ulaşan teknik direktörü oldu.</p>

<p>Tecrübeli teknik adam, Galatasaray'ın başında 1996-1997, 1997-1998, 1998-1999 ve 1999-2000 sezonlarında mutlu sona ulaşarak şu ana dek kırılamayan bir rekora imza attı.</p>
</p></div>
        <div class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:600px;height:400px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="4081336072"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            
  
  </div>
  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(68382);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="68382" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="eadfdc94346596db3ec537c206e65930d616cb31" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
  <div class="reklam reklam200"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  <div class="reklam reklam221"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000832-20160613.html" width="300" height="180" frameborder="0" scrolling="no"></iframe></div>      
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/spor/uc-buyukler-45-sezon-sonra-ayni-yil-teknik-direktor-degistirdi-h68392.html"  title="Üç büyükler 45 sezon sonra aynı yıl teknik direktör değiştirdi">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2022/01/uc_buyukler_45_sezon_sonra_ayni_yil_teknik_direktor_degistirdi_h68392_9241f.jpeg" alt="Üç büyükler 45 sezon sonra aynı yıl teknik direktör değiştirdi" />
        <span>Üç büyükler 45 sezon sonra aynı yıl teknik direktör...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/spor/caykur-rizespor-yusuf-sari-yi-renklerine-bagladi-h68371.html"  title="Çaykur Rizespor, Yusuf Sarı&#039;yı renklerine bağladı">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2022/01/caykur_rizespor_yusuf_sari_yi_renklerine_bagladi_h68371_3c09e.jpeg" alt="Çaykur Rizespor, Yusuf Sarı&#039;yı renklerine bağladı" />
        <span>Çaykur Rizespor, Yusuf Sarı&#039;yı renklerine...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/spor/goztepe-cherif-ndiaye-nin-3-gol-attigi-macta-antalyaspor-u-h68363.html"  title="Göztepe, Cherif Ndiaye&#039;nin 3 gol attığı maçta Antalyaspor&#039;u yendi">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2022/01/goztepe_cherif_ndiaye_nin_3_gol_attigi_macta_antalyaspor_u_yendi_h68363_35ab5.jpeg" alt="Göztepe, Cherif Ndiaye&#039;nin 3 gol attığı maçta Antalyaspor&#039;u yendi" />
        <span>Göztepe, Cherif Ndiaye&#039;nin 3 gol attığı maçta...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/spor/kasimpasa-3-puani-3-golle-aldi-2-h68348.html"  title="Kasımpaşa 3 puanı 3 golle aldı">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2022/01/kasimpasa_3_puani_3_golle_aldi_h68348_6b010.jpeg" alt="Kasımpaşa 3 puanı 3 golle aldı" />
        <span>Kasımpaşa 3 puanı 3 golle aldı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/spor/galatasaray-sezonun-ikinci-yarisina-giresunspor-yenilgisiyle-basladi-h68343.html"  title="Galatasaray sezonun ikinci yarısına Giresunspor yenilgisiyle başladı">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2022/01/galatasaray_sezonun_ikinci_yarisina_giresunspor_yenilgisiyle_basladi_h68343_51721.jpeg" alt="Galatasaray sezonun ikinci yarısına Giresunspor yenilgisiyle başladı" />
        <span>Galatasaray sezonun ikinci yarısına Giresunspor...</span>
      </a>
    </div>
      </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_570.jpg" title="Yeni Gün Gazetesi - 10.01.2022 Manşeti" target="_blank"><img src="https://www.yenigungazetesi.net/images/sayfalar/thumb_1_570.jpg" alt="Yeni Gün Gazetesi - 10.01.2022 Manşeti" /></a>
           </div>
  </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="https://twitter.com/" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://twitter.com/" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="https://www.yenigungazetesi.net/kultur-sanat/mustafa-gozcunun-hayati-kitap-oldu-h67840.html" title="Mustafa Gözcünün hayatı kitap..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/12/mustafa_gozcunun_hayati_kitap_oldu_h67840_d2d93.jpg" alt="Mustafa Gözcünün hayatı kitap..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/kultur-sanat/mustafa-gozcunun-hayati-kitap-oldu-h67840.html" title="" ><span class="en-hit">1.</span> <strong>Mustafa Gözcü’nün hayatı kitap...</strong> <span class="en-spot en-hidden">Almanya’ya giden ilk gurbetçilerden olan Mustafa Gözcü’nün hayatı...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/ekonomi/dunya-degisiyor-duzce-donusuyor-h68122.html" title="Dünya değişiyor, Düzce dönüşüyor" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/12/dunya_degisiyor_duzce_donusuyor_h68122_0e580.jpeg" alt="Dünya değişiyor, Düzce dönüşüyor" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/ekonomi/dunya-degisiyor-duzce-donusuyor-h68122.html" title="" ><span class="en-hit">2.</span> <strong>Dünya değişiyor, Düzce dönüşüyor</strong> <span class="en-spot en-hidden">Türkiye’nin en genç ili Düzce, geleceğini planlamak için ilk kez...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/guncel/basarili-kadinlara-oduller-yagdi-h68319.html" title="Başarılı kadınlara ödüller yağdı" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2022/01/basarili_kadinlara_oduller_yagdi_h68319_961b2.jpg" alt="Başarılı kadınlara ödüller yağdı" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/guncel/basarili-kadinlara-oduller-yagdi-h68319.html" title="" ><span class="en-hit">3.</span> <strong>Başarılı kadınlara ödüller yağdı</strong> <span class="en-spot en-hidden">İş hayatında başarılara imza atan, yurtdışında ülkemize değer...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar/nobel-baris-odulu-aday-adayi-dunyaca-unlu-yazardan-yeni-kitap-h67837.html" title="NOBEL BARIŞ ÖDÜLÜ ADAY ADAYI DÜNYACA..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/12/nobel-baris-odulu-aday-adayi-dunyaca-unlu-yazardan-yeni-kitap-baris-psikolojisi_b15f1.jpg" alt="NOBEL BARIŞ ÖDÜLÜ ADAY ADAYI DÜNYACA..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar/nobel-baris-odulu-aday-adayi-dunyaca-unlu-yazardan-yeni-kitap-h67837.html" title="" ><span class="en-hit">4.</span> <strong>NOBEL BARIŞ ÖDÜLÜ ADAY ADAYI DÜNYACA...</strong> <span class="en-spot en-hidden">Kitapları 73 dile çevrilen, 80 eşsiz eserin dünyaca ünlü yazarı...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/saglik/pandeminin-psikolojik-etkilerini-gormezden-gelmeyin-h67815.html" title="PANDEMİNİN PSİKOLOJİK ETKİLERİNİ..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/12/pandeminin_psikolojik_etkilerini_gormezden_gelmeyin_h67815_2117f.jpeg" alt="PANDEMİNİN PSİKOLOJİK ETKİLERİNİ..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/saglik/pandeminin-psikolojik-etkilerini-gormezden-gelmeyin-h67815.html" title="" ><span class="en-hit">5.</span> <strong>PANDEMİNİN PSİKOLOJİK ETKİLERİNİ...</strong> <span class="en-spot en-hidden">‘Pandemi’; küresel bazda yaşanan, tüm dünya ülkeleri tarafından...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/kultur-sanat/trabzon-kultur-sanat-ve-turizm-derneginden-anlamli-proje-h68381.html" title="TRABZON KÜLTÜR SANAT VE TURİZM DERNEĞİNDEN..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2022/01/trabzon_kultur_sanat_ve_turizm_derneginden_anlamli_proje_h68381_a5f20.jpg" alt="TRABZON KÜLTÜR SANAT VE TURİZM DERNEĞİNDEN..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/kultur-sanat/trabzon-kultur-sanat-ve-turizm-derneginden-anlamli-proje-h68381.html" title="" ><span class="en-hit">6.</span> <strong>TRABZON KÜLTÜR SANAT VE TURİZM DERNEĞİNDEN...</strong> <span class="en-spot en-hidden">Trabzon İl Kültür ve Turizm Müdürlüğü tarafından kurulan Trabzon...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/guncel/melda-sef-in-hobisi-meslegi-oldu-h67818.html" title="#039;Melda Şef#039;in hobisi mesleği..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/12/melda_sef_in_hobisi_meslegi_oldu_h67818_94639.jpg" alt="#039;Melda Şef#039;in hobisi mesleği..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/guncel/melda-sef-in-hobisi-meslegi-oldu-h67818.html" title="" ><span class="en-hit">7.</span> <strong>&#039;Melda Şef&#039;in hobisi mesleği...</strong> <span class="en-spot en-hidden">Mutfakta zaman geçirmeyi çok seven ve önceleri hobi edindiği yemek...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/saglik/cocuklarin-bagisiklik-kalkani-balik-yagi-h67877.html" title="Çocukların Bağışıklık Kalkanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/12/cocuklarin_bagisiklik_kalkani_balik_yagi_h67877_87cab.jpeg" alt="Çocukların Bağışıklık Kalkanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/saglik/cocuklarin-bagisiklik-kalkani-balik-yagi-h67877.html" title="" ><span class="en-hit">8.</span> <strong>Çocukların Bağışıklık Kalkanı...</strong> <span class="en-spot en-hidden">Pandemi dönemi özellikle çocuklu aileler için oldukça zorlu bir hal...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/kultur-sanat/cankat-erdogan-sevenleriyle-bulusuyor-h68296.html" title="Cankat Erdoğan sevenleriyle buluşuyor" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2022/01/cankat_erdogan_sevenleriyle_bulusuyor_h68296_a34a1.jpeg" alt="Cankat Erdoğan sevenleriyle buluşuyor" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/kultur-sanat/cankat-erdogan-sevenleriyle-bulusuyor-h68296.html" title="" ><span class="en-hit">9.</span> <strong>Cankat Erdoğan sevenleriyle buluşuyor</strong> <span class="en-spot en-hidden">Önümüzdeki günlerde Bahçelievler’deki Kanatçı Arkadaş’ta sevenleriyle...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/ekonomi/turkiyenin-yeni-uretim-istihdam-ve-ihracat-ussu-olacak-h68003.html" title="Türkiyenin yeni üretim, istihdam..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/12/turkiyenin_yeni_uretim_istihdam_ve_ihracat_ussu_olacak_h68003_a4802.jpg" alt="Türkiyenin yeni üretim, istihdam..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/ekonomi/turkiyenin-yeni-uretim-istihdam-ve-ihracat-ussu-olacak-h68003.html" title="" ><span class="en-hit">10.</span> <strong>Türkiye’nin yeni üretim, istihdam...</strong> <span class="en-spot en-hidden">Lojistik konumu ve çevreci tasarımı ile Marmara Yüksek Teknoloji Organize...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-61-bin-727-kisinin-testi-pozitif-cikti-173-kisi-h68367.html" title="Türkiye&#039;de 61 bin 727 kişinin testi pozitif çıktı, 173 kişi yaşamını yitirdi" >Türkiye&#039;de 61 bin 727 kişinin testi pozitif çıktı, 173 kişi yaşamını yitirdi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-63-bin-214-kisinin-kovid-19-testi-pozitif-cikti-h68323.html" title="Türkiye&#039;de 63 bin 214 kişinin Kovid-19 testi pozitif çıktı, 157 kişi yaşamını yitirdi" >Türkiye&#039;de 63 bin 214 kişinin Kovid-19 testi pozitif çıktı, 157 kişi yaşamını yitirdi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-33-bin-520-kisinin-kovid-19-testi-pozitif-cikti-h68221.html" title="Türkiye&#039;de 33 bin 520 kişinin Kovid-19 testi pozitif çıktı, 129 kişi yaşamını yitirdi" >Türkiye&#039;de 33 bin 520 kişinin Kovid-19 testi pozitif çıktı, 129 kişi yaşamını yitirdi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-39-bin-681-kisinin-kovid-19-testi-pozitif-cikti-h68157.html" title="Türkiye&#039;de 39 bin 681 kişinin Kovid-19 testi pozitif çıktı, 139 kişi hayatını kaybetti" >Türkiye&#039;de 39 bin 681 kişinin Kovid-19 testi pozitif çıktı, 139 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-26-bin-99-kisinin-kovid-19-testi-pozitif-cikti-h68092.html" title="Türkiye&#039;de 26 bin 99 kişinin Kovid-19 testi pozitif çıktı, 157 kişi yaşamını yitirdi" >Türkiye&#039;de 26 bin 99 kişinin Kovid-19 testi pozitif çıktı, 157 kişi yaşamını yitirdi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-20-bin-138-kisinin-kovid-19-testi-pozitif-cikti-h68072.html" title="Türkiye&#039;de 20 bin 138 kişinin Kovid-19 testi pozitif çıktı, 173 kişi yaşamını yitirdi" >Türkiye&#039;de 20 bin 138 kişinin Kovid-19 testi pozitif çıktı, 173 kişi yaşamını yitirdi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-18-bin-771-kisinin-kovid-19-testi-pozitif-cikti-h68012.html" title="Türkiye&#039;de 18 bin 771 kişinin Kovid-19 testi pozitif çıktı, 168 kişi yaşamını yitirdi" >Türkiye&#039;de 18 bin 771 kişinin Kovid-19 testi pozitif çıktı, 168 kişi yaşamını yitirdi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-19-bin-859-kisinin-testi-pozitif-cikti-187-h67972.html" title="Türkiye&#039;de son 19 bin 859 kişinin testi pozitif çıktı, 187 kişi yaşamını yitirdi" >Türkiye&#039;de son 19 bin 859 kişinin testi pozitif çıktı, 187 kişi yaşamını yitirdi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-18-bin-762-kisinin-testi-pozitif-cikti-176-kisi-h67942.html" title="Türkiye&#039;de 18 bin 762 kişinin testi pozitif çıktı, 176 kişi yaşamını yitirdi" >Türkiye&#039;de 18 bin 762 kişinin testi pozitif çıktı, 176 kişi yaşamını yitirdi</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-16-bin-910-kisinin-kovid-19-testi-pozitif-cikti-h67923.html" title="Türkiye&#039;de 16 bin 910 kişinin Kovid-19 testi pozitif çıktı, 171 kişi hayatını kaybetti" >Türkiye&#039;de 16 bin 910 kişinin Kovid-19 testi pozitif çıktı, 171 kişi hayatını kaybetti</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/ekonomi/meyveye-izin-var-cekirdegine-yok-h67437.html" title="Meyveye izin var çekirdeğine yok!" >Meyveye izin var çekirdeğine yok!</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/ekonomi/milli-ekonominin-temeli-tohumdur-h67436.html" title="Milli ekonominin temeli tohumdur" >Milli ekonominin temeli tohumdur</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/sirketler/hizmette-sinir-tanimiyor-h67099.html" title="Hizmette sınır tanımıyor" >Hizmette sınır tanımıyor</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/kultur-sanat/kizlarindan-ilham-aldi-masal-kitabi-yazdi-h67098.html" title="Kızlarından ilham aldı, masal kitabı yazdı" >Kızlarından ilham aldı, masal kitabı yazdı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/saglik/is-hayatinda-durus-bozukluklarini-en-aza-indirmenin-6-temel-kurali-h67097.html" title="İş hayatında duruş bozukluklarını en aza indirmenin 6 temel kuralı" >İş hayatında duruş bozukluklarını en aza indirmenin 6 temel kuralı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/sirketler/hububat-ihracati-turquality-is-modeli-ile-nasil-artirilir-h67096.html" title="Hububat ihracatı Turquality iş modeli ile nasıl artırılır?" >Hububat ihracatı Turquality iş modeli ile nasıl artırılır?</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/sirketler/2022-yilina-yaklasirken-mukellefleri-e-defterde-neler-bekliyor-h67095.html" title="2022 yılına yaklaşırken mükellefleri e-defterde neler bekliyor?" >2022 yılına yaklaşırken mükellefleri e-defterde neler bekliyor?</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/saglik/bayramda-kilonuzu-6-adimda-kontrol-edin-h63113.html" title="Bayramda kilonuzu 6 adımda kontrol edin" >Bayramda kilonuzu 6 adımda kontrol edin</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/kultur-sanat/mustafa-akay-dan-sevenlerine-surpriz-sarki-h63112.html" title="Mustafa Akay#039;dan Sevenlerine Sürpriz Şarkı" >Mustafa Akay&#039;dan Sevenlerine Sürpriz Şarkı</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/spor/bodrum-yacht-fest-17-haziran-da-h63111.html" title="Bodrum Yacht Fest 17 Haziran#039;da..." >Bodrum Yacht Fest 17 Haziran&#039;da...</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" selected>İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" >Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td></td>
            <td></td>
            <td></td>
            <td></td>
            <td></td>
            <td></td>
          </tr>
      </table>


      </div>

  </div>

  

  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:160px;height:600px;">

                                  <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                          </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Yenigün Gazetesi</div>
          <div class="footer-social">
            <a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="https://twitter.com/" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://www.yenigungazetesi.net/rss"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"></div>
        </div>
        <div class="span4">
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 514 08 18</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
                   <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (!location.href.match(/m=arama/) &&  location.href.match(/?./) && document.referrer) {
   location.href = location.href.replace(/?./, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.yenigungazetesi.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenigungazetesi.net%2Fspor%2Fgalatasaray-da-teknik-direktor-fatih-terim-le-yollar-ayrildi-h68382.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.yenigungazetesi.net/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.yenigungazetesi.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/classie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/login.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/base.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/comments.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/system.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Yenigün Gazetesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			
	
	
	
	
	


		tebilisim('68382', 'haber', '');
	
</script>

    <script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36602008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36602008-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
