  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>YAZ AYLARINDA MASKE KULLANMA TAVSİYELERİ</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Sakarya Üniversitesi Tıp Fakültesi Deri ve Zührevi Hastalıklar Ana Bilim Dalı Öğretim Üyesi Doç. Dr. Yaldız, maske kullanımının bazı cilt problemlerine neden olabileceğini fakat önlemler alarak sorunların ortadan kalkabileceğini bildirdi." />
<meta name="keywords" content="maske, yaz, nasıl, tavsiye" />
<meta name="news_keywords" content="maske, yaz, nasıl, tavsiye">
<meta name="author" content="Yenigün Gazetesi" /><meta property="og:site_name" content="Yenigün Gazetesi" />
<meta property="og:title" content="YAZ AYLARINDA MASKE KULLANMA TAVSİYELERİ" />
<meta property="og:description" content="Sakarya Üniversitesi Tıp Fakültesi Deri ve Zührevi Hastalıklar Ana Bilim Dalı Öğretim Üyesi Doç. Dr. Yaldız, maske kullanımının bazı cilt problemlerine neden olabileceğini fakat önlemler alarak sorunların ortadan kalkabileceğini bildirdi." />
  <meta property="og:image" content="https://www.yenigungazetesi.net/images/haberler/2020/06/yaz_aylarinda_maske_kullanma_tavsiyeleri_h53688_10da2.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenigungazetesi.net/saglik/yaz-aylarinda-maske-kullanma-tavsiyeleri-h53688.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="YAZ AYLARINDA MASKE KULLANMA TAVSİYELERİ" />
<meta name="twitter:url" content="http://www.yenigungazetesi.net/saglik/yaz-aylarinda-maske-kullanma-tavsiyeleri-h53688.html" />
<meta name="twitter:domain" content="https://www.yenigungazetesi.net/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="YAZ AYLARINDA MASKE KULLANMA TAVSİYELERİ" />
<meta name="twitter:description" content="Sakarya Üniversitesi Tıp Fakültesi Deri ve Zührevi Hastalıklar Ana Bilim Dalı Öğretim Üyesi Doç. Dr. Yaldız, maske kullanımının bazı cilt problemlerine neden olabileceğini fakat önlemler alarak sorunların ortadan kalkabileceğini bildirdi.
" />
<meta name="twitter:image:src" content="https://www.yenigungazetesi.net/images/haberler/2020/06/yaz_aylarinda_maske_kullanma_tavsiyeleri_h53688_10da2.jpg" /><link rel="alternate" href="https://www.yenigungazetesi.net/saglik/yaz-aylarinda-maske-kullanma-tavsiyeleri-h53688.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/colors/siyah.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.yenigungazetesi.net/rss.php" />
<link rel="shortcut icon" href="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/favicon.ico"><link itemprop="mainEntityOfPage" rel="canonical" href="https://www.yenigungazetesi.net/saglik/yaz-aylarinda-maske-kullanma-tavsiyeleri-h53688.html">
<link rel="amphtml" href="https://www.yenigungazetesi.net/amp/saglik/yaz-aylarinda-maske-kullanma-tavsiyeleri-h53688.html">
  <link rel="image_src" type="image/jpeg" href="https://www.yenigungazetesi.net/images/haberler/2020/06/yaz_aylarinda_maske_kullanma_tavsiyeleri_h53688_10da2.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="YAZ AYLARINDA MASKE KULLANMA TAVSİYELERİ" />
<meta itemprop="thumbnailUrl" content="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/06/yaz_aylarinda_maske_kullanma_tavsiyeleri_h53688_10da2.jpg" />
<meta itemprop="articleSection" content="SAĞLIK" name="section" />
<meta itemprop="dateCreated" content="2020-06-28T20:04:16+02:00" />
<meta itemprop="image" content="https://www.yenigungazetesi.net/images/haberler/2020/06/yaz_aylarinda_maske_kullanma_tavsiyeleri_h53688_10da2.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="maske, yaz, nasıl, tavsiye" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'https://www.yenigungazetesi.net/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'https://www.yenigungazetesi.net/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '6',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = 'YeniGün-Gazetesi-100240871559614',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-36602008-1';
</script>

<script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="sR9rNkeHNz_-Urk6Idi0gJSqWpe0u3AuPm4wL1hv2fA" />
<meta name="yandex-verification" content="9414891c29a0bd67" />
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<meta name="google-site-verification" content="Yn4LjfpZ3kXZOPGjN5nXGMEDUUS6z7tI8912HW8oQQM" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">23°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">6.8503</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">7.6897</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">390.395</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">114668</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/magazin/seda-sayanin-gelin-adayi-ezgi-eyuboglu-kimdir-h53681.html" title="Seda Sayan’ın gelin adayı Ezgi Eyüboğlu kimdir?" >Seda Sayan’ın gelin adayı Ezgi Eyüboğlu kimdir?</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/dizi-sinema/4-temmuz-cumartesi-benimle-soyle-12bolum-fragmani-izle-h53680.html" title="4 Temmuz Cumartesi Benimle Söyle 12.Bölüm Fragmanı  İzle" >4 Temmuz Cumartesi Benimle Söyle 12.Bölüm Fragmanı  İzle</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/magazin/reynmenin-yks-tecrubesini-takipcileriyle-paylasti-h53679.html" title="Reynmen’in YKS tecrübesini takipçileriyle paylaştı" >Reynmen’in YKS tecrübesini takipçileriyle paylaştı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/dizi-sinema/badem-sekeri-3-filminin-konusu-nedir-badem-sekeri-3-neyi-anlatiyor-h53675.html" title="Badem Şekeri 3 Filminin konusu nedir? Badem Şekeri 3 neyi anlatıyor" >Badem Şekeri 3 Filminin konusu nedir? Badem Şekeri 3 neyi anlatıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/magazin/28-haziran-pazar-survivor-2020-121bolum-fragmani-izle-h53674.html" title="28 Haziran Pazar Survivor 2020 121.Bölüm Fragmanı  İzle" >28 Haziran Pazar Survivor 2020 121.Bölüm Fragmanı  İzle</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/dizi-sinema/1-temmuz-carsamba-dogdugun-ev-kaderindir-12bolum-fragmani-izle-2-h53665.html" title="1 Temmuz Çarşamba Doğduğun Ev Kaderindir 12.Bölüm Fragmanı İzle" >1 Temmuz Çarşamba Doğduğun Ev Kaderindir 12.Bölüm Fragmanı İzle</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/magazin/serenay-sarikaya-o-pozuyla-instagrami-salladi-akillari-baslarda-h53660.html" title="Serenay Sarıkaya o pozuyla Instagramı salladı! Akılları başlarda aldı" >Serenay Sarıkaya o pozuyla Instagramı salladı! Akılları başlarda...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/magazin/ahmet-kural-dan-365-numarali-poz-h53658.html" title="Ahmet Kural&#039;dan 365 numaralı poz" >Ahmet Kural&#039;dan 365 numaralı poz</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/magazin/ibrahim-tatlises-kus-olan-ogluyla-baristi-o-anlari-sosyal-medyadan-h53657.html" title="İbrahim Tatlıses küs olan oğluyla barıştı o anları sosyal medyadan paylaştı" >İbrahim Tatlıses küs olan oğluyla barıştı o anları sosyal medyadan...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/dunya/justin-bieber-bu-sefer-acimadi-o-kisilere-20-milyon-dolarlik-dava-h53656.html" title="Justin Bieber, Bu sefer acımadı o kişilere 20 milyon dolarlık dava açıyor" >Justin Bieber, Bu sefer acımadı o kişilere 20 milyon dolarlık dava...</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="https://www.yenigungazetesi.net/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="d61256bfb4ea1ac5af9775a0837dfd019f994510" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="https://www.yenigungazetesi.net/" class="logo"><img src="https://www.yenigungazetesi.net/images/banner/90.jpg" alt="YAZ AYLARINDA MASKE KULLANMA TAVSİYELERİ" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="https://www.yenigungazetesi.net/banner.php?id=19" target="_blank" rel="nofollow"><img src="https://www.yenigungazetesi.net/thumb.php?src=https://www.yenigungazetesi.net/images/banner/555.jpg&w=728&h=90&q=80" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner19" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="https://www.yenigungazetesi.net/" class="glyphicons home"></a>

            <a href="https://www.yenigungazetesi.net/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="https://www.yenigungazetesi.net/webtv/" class="glyphicons play">Video</a>
      
            <a href="https://www.yenigungazetesi.net/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="KORONAVİRÜS" href="https://www.yenigungazetesi.net/koronavirus" id="k213"    >KORONAVİRÜS</a>
<a title="DİZİ-SİNEMA" href="https://www.yenigungazetesi.net/dizi-sinema" id="k212"    >DİZİ-SİNEMA</a>
<a title="MAGAZİN" href="https://www.yenigungazetesi.net/magazin" id="k211"    >MAGAZİN</a>
<a title="GÜNCEL" href="https://www.yenigungazetesi.net/guncel" id="k158"    >GÜNCEL</a>
<a title="İSTANBUL" href="https://www.yenigungazetesi.net/istanbul" id="k161"    >İSTANBUL</a>
<a title="SPOR" href="https://www.yenigungazetesi.net/spor" id="k157"    >SPOR</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="YENİ ÇIKAN KİTAPLAR" href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar" id="k210"    >YENİ ÇIKAN KİTAPLAR</a>
<a title="ÖZEL HABER" href="https://www.yenigungazetesi.net/ozel-haber" id="k208"    >ÖZEL HABER</a>
<a title="DÜNYA" href="https://www.yenigungazetesi.net/dunya" id="k2"    >DÜNYA</a>
<a title="SİYASET" href="https://www.yenigungazetesi.net/siyaset" id="k7"    >SİYASET</a>
<a title="EKONOMİ" href="https://www.yenigungazetesi.net/ekonomi" id="k1"    >EKONOMİ</a>
<a title="KÜLTÜR-SANAT" href="https://www.yenigungazetesi.net/kultur-sanat" id="k11"    >KÜLTÜR-SANAT</a>
<a title="SAĞLIK" href="https://www.yenigungazetesi.net/saglik" id="k9" class="current"   >SAĞLIK</a>
<a title="BİLİM-TEKNOLOJİ" href="https://www.yenigungazetesi.net/bilim-teknoloji" id="k6"    >BİLİM-TEKNOLOJİ</a>
<a title="GÜNDEM" href="https://www.yenigungazetesi.net/gundem" id="k5"    >GÜNDEM</a>
<a title="ŞİRKETLER" href="https://www.yenigungazetesi.net/sirketler" id="k162"    >ŞİRKETLER</a>
<a title="MEDYA" href="https://www.yenigungazetesi.net/medya" id="k156"    >MEDYA</a>
<a title="MANŞET" href="https://www.yenigungazetesi.net/manset" id="k159"    >MANŞET</a>
<a title="SPOT" href="https://www.yenigungazetesi.net/spot" id="k160"    >SPOT</a>
<a title="Türkiye" href="https://www.yenigungazetesi.net/turkiye" id="k214"    >Türkiye</a>
<a title="Genel" href="https://www.yenigungazetesi.net/genel" id="k215"    >Genel</a>
<a title="Politika" href="https://www.yenigungazetesi.net/politika" id="k216"    >Politika</a>
<a title="YURTTAN" href="https://www.yenigungazetesi.net/yurttan" id="k217"    >YURTTAN</a>
          </div>
  </div>

  
</div>
          </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="https://www.yenigungazetesi.net/haberleri/koronavirüs" title="koronavirüs">koronavirüs</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/corona" title="corona">corona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/korona" title="korona">korona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/survivor" title="survivor">survivor</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/salgın" title="salgın">salgın</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/yks-sorulari-ve-cevap-anahtarlari-erisime-acildi-h53691.html" title="YKS soruları ve cevap anahtarları erişime açıldı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/06/1_206.jpg" alt="YKS soruları ve cevap anahtarları erişime açıldı" />
      <div class="caption">YKS soruları ve cevap anahtarları...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/osym-baskani-aygun-tum-oturumlari-tamamlanan-yks-yi-degerlendirdi-h53683.html" title="ÖSYM Başkanı Aygün tüm oturumları tamamlanan YKS&#039;yi değerlendirdi" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/06/1_205.jpg" alt="ÖSYM Başkanı Aygün tüm oturumları tamamlanan YKS&#039;yi değerlendirdi" />
      <div class="caption">ÖSYM Başkanı Aygün tüm oturumları...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/birisi-gri-listede-3-terorist-teslim-oldu-h53682.html" title="Birisi gri listede 3 terörist teslim oldu" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/06/1_204.jpg" alt="Birisi gri listede 3 terörist teslim oldu" />
      <div class="caption">Birisi gri listede 3 terörist...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/siyaset-arenasinda-kadin-yeterli-agirlikta-degil-h53678.html" title="Siyaset arenasında kadın yeterli ağırlıkta değil" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/06/1_203.jpg" alt="Siyaset arenasında kadın yeterli ağırlıkta değil" />
      <div class="caption">Siyaset arenasında kadın yeterli ağırlıkta...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/istanbul/kucukcekmece-golu-nde-binlerce-olu-balik-kiyiya-vurdu-h53677.html" title="Küçükçekmece Gölü&#039;nde binlerce ölü balık kıyıya vurdu" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/06/1_202.jpg" alt="Küçükçekmece Gölü&#039;nde binlerce ölü balık kıyıya vurdu" />
      <div class="caption">Küçükçekmece Gölü'nde binlerce ölü balık...</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni980 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="6715238279"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">YAZ AYLARINDA MASKE KULLANMA TAVSİYELERİ</h1>
                <h2 class="lead" itemprop="description"><strong>Sakarya Üniversitesi Tıp Fakültesi Deri ve Zührevi Hastalıklar Ana Bilim Dalı Öğretim Üyesi Doç. Dr. Yaldız, maske kullanımının bazı cilt problemlerine neden olabileceğini fakat önlemler alarak sorunların ortadan kalkabileceğini bildirdi.
</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2020-06-28 20:04:16" content="2020-06-28T20:04:16+02:00">28 Haziran 2020 Pazar 20:04</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="https://www.yenigungazetesi.net/images/haberler/2020/06/yaz_aylarinda_maske_kullanma_tavsiyeleri_h53688_10da2.jpg" alt="YAZ AYLARINDA MASKE KULLANMA TAVSİYELERİ" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-53688"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody"><p><strong>Sakarya Üniversitesi (SAÜ) Tıp Fakültesi Deri ve Zührevi Hastalıklar (Dermatoloji) Ana Bilim Dalı Öğretim Üyesi Doç. Dr. Mahizer Yaldız</strong>, yaptığı açıklamada, <strong class="klink">yaz</strong> aylarında sıcak, nem ve terin etkisiyle <strong class="klink">maske</strong> kullanımına bağlı cilt probleminin daha fazla ortaya çıkabileceğini söyledi.</p>

<p>Maskenin temas ettiği yerlerde egzama hastalığının çıkabileceğini, kızarıklık, kabuklanma, kuruluk olabileceğini, ayrıca terlemenin de eşlik etmesiyle kulak arkasında tahriş ve çatlakların oluşabileceğini, sivilceye eğilimin artabileceğini ifade eden Yaldız, bunların küçük önlemlerle engellenebileceğini anlattı.</p>

<h3>"Maske nemlendiğinde değiştirilmesi gerekiyor"</h3>

<p>Yaldız, maskeliyken aşırı sıcak ortamlarda bulunulmaması, gün içerisinde maskenin nemlendiği an muhakkak değiştirilmesi ve aynı maskeyle gün boyu dolaşılmaması gerektiğini vurgulayarak, şu <strong class="klink">tavsiye</strong>lerde bulundu:</p>

<p>"Eğer hastada maskeye bağlı temas egzaması varsa bu kişiler pamuklu kumaşlardan diktikleri maskeleri giyip üzerine cerrahi maskeleri takabilirler. Bu da cerrahi maskenin deriye temasını engelleyerek şikayetlerin rahatlamasını, geçmesini sağlayabilir. Eve geldiğimiz zaman maskeyi çıkardıktan sonra cildinize uygun bir temizleyiciyle yüzünüzü yıkamanız, yine yıkama sonrası cilt tipine uygun bir nemlendiriciyle yüz cildini nemlendirme yapmamız gerekiyor. Ciltte ton rengindeki değişiklikleri önlemek amacıyla dışarı çıkarken muhakkak maske dışında kalan alanlara güneş koruyucu sürmemiz gerekiyor."</p>

<p>Koronavirüs sürecinde alkol bazlı dezenfektanlar kullanıldığını anlatan Yaldız, bu maddelerin yüz kısmında kullanılmasını önermediklerini kaydetti.</p>

<p>Yaldız, dezenfektanların aşırı kullanılmasının deride irritasyonlara neden olabileceğini, bunun da el egzamasını arttırabileceğini dile getirerek, "Yüze dezenfektan kullanmayı önermiyoruz ve eller için de her dezenfektan kullandıktan sonra sık sık muhakkak yağ bazlı nemlendiricilerle derimizi nemlendirmeyi öneriyoruz." dedi.</p>

<p>Uzun süre maske takmak durumunda kalanlara önerilerde bulunan Yaldız, "Temas eden basınç yerlerine özellikle kulak arkası ve diğer kısımlara gazlı bezler konulabilir, teması azaltmak için. Bunun dışında lastikli maskeler değil de ipli, bağlanabilir maskeler kullanmanın da kulak arkasındaki tahrişi önlemede faydası olur." şeklinde konuştu.</p>

<h3>"Maske olmazsa olmazımız"</h3>

<p>Yaldız, koronavirüsten korunma açısından günlük hayatta maskenin olmazsa olmaz olduğuna dikkati çekerek, "Maske kullanımı bazı cilt problemlerine neden olabiliyor ama bunları belirli önlemler alarak ortadan kaldırabiliriz, en aza indirebiliriz. 'Bunlar oluyor diye maske takmayalım' diye bir şeyi önermiyoruz, kesinlikle maske takılacak. En önemlisi nemli maskeyle dolaşmamak, çok sıcak ortamlarda bulunmamaya çalışmak, eve geldiğimizde cildimizi temizlemek ve nemlendirmek, birçok maskeye bağlı cilt problemlerini önlemede bize yardımcı olacaktır." ifadelerini kullandı.</p>
</div>
        <div class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:600px;height:400px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="4081336072"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            
  
  </div>
  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.yenigungazetesi.net/haberleri/maske" title="Maske haberleri">Maske</a><a href="https://www.yenigungazetesi.net/haberleri/yaz" title="Yaz haberleri">Yaz</a><a href="https://www.yenigungazetesi.net/haberleri/nas%C4%B1l" title="Nasıl haberleri">Nasıl</a><a href="https://www.yenigungazetesi.net/haberleri/tavsiye" title="Tavsiye haberleri">Tavsiye</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(53688);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="53688" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="d61256bfb4ea1ac5af9775a0837dfd019f994510" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
  <div class="reklam reklam200"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  <div class="reklam reklam221"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000832-20160613.html" width="300" height="180" frameborder="0" scrolling="no"></iframe></div>      
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/saglik/dev-saglik-merkezi-kovid-19-da-lokomotif-oldu-h53650.html"  title="Dev sağlık merkezi Kovid-19&#039;da lokomotif oldu">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/06/dev_saglik_merkezi_kovid_19_da_lokomotif_oldu_h53650_8c4dd.jpg" alt="Dev sağlık merkezi Kovid-19&#039;da lokomotif oldu" />
        <span>Dev sağlık merkezi Kovid-19&#039;da lokomotif oldu</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/saglik/mutlu-ve-basarili-cocuklar-icin-6-altin-oneri-h53581.html"  title="MUTLU VE BAŞARILI ÇOCUKLAR İÇİN 6 ALTIN ÖNERİ">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/06/mutlu_ve_basarili_cocuklar_icin_6_altin_oneri_h53581_68bf1.jpg" alt="MUTLU VE BAŞARILI ÇOCUKLAR İÇİN 6 ALTIN ÖNERİ" />
        <span>MUTLU VE BAŞARILI ÇOCUKLAR İÇİN 6 ALTIN ÖNERİ</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/saglik/gunes-gozlugu-takmak-katarakt-olusumunu-onluyor-h53550.html"  title="Güneş gözlüğü takmak katarakt oluşumunu önlüyor">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/06/gunes_gozlugu_takmak_katarakt_olusumunu_onluyor_h53550_a93e9.jpg" alt="Güneş gözlüğü takmak katarakt oluşumunu önlüyor" />
        <span>Güneş gözlüğü takmak katarakt oluşumunu önlüyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/saglik/rehavete-kapilmak-salginin-tekrar-pik-yapmasina-yol-acabilir-h53450.html"  title="Rehavete kapılmak salgının tekrar pik yapmasına yol açabilir">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/06/rehavete_kapilmak_salginin_tekrar_pik_yapmasina_yol_acabilir_h53450_60b5b.jpg" alt="Rehavete kapılmak salgının tekrar pik yapmasına yol açabilir" />
        <span>Rehavete kapılmak salgının tekrar pik yapmasına...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/saglik/kene-tutunmasinda-sigara-basip-kolonya-dokmeyin-uyarisi-h53289.html"  title="Kene tutunmasında &#039;sigara basıp kolonya dökmeyin&#039; uyarısı">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/06/kene_tutunmasinda_sigara_basip_kolonya_dokmeyin_uyarisi_h53289_aa4b2.jpg" alt="Kene tutunmasında &#039;sigara basıp kolonya dökmeyin&#039; uyarısı" />
        <span>Kene tutunmasında &#039;sigara basıp kolonya dökmeyin&#039;...</span>
      </a>
    </div>
      </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_91.jpg" title="Yeni Gün Gazetesi - 28.06.2020 Manşeti" target="_blank"><img src="https://www.yenigungazetesi.net/images/sayfalar/thumb_1_91.jpg" alt="Yeni Gün Gazetesi - 28.06.2020 Manşeti" /></a>
           </div>
  </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/YeniGün-Gazetesi-100240871559614" class="hs-sdch" target="blank" id="likes">89</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/YeniGün-Gazetesi-100240871559614" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="https://www.yenigungazetesi.net/dizi-sinema/8-haziran-pazartesi-survivor-2020-101bolum-fragmani-h53128.html" title="8 Haziran Pazartesi Survivor 2020 101.Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/06/8_haziran_pazartesi_survivor_2020_101bolum_fragmani_h53128_46b7a.jpeg" alt="8 Haziran Pazartesi Survivor 2020 101.Bölüm..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/dizi-sinema/8-haziran-pazartesi-survivor-2020-101bolum-fragmani-h53128.html" title="" ><span class="en-hit">1.</span> <strong>8 Haziran Pazartesi Survivor 2020 101.Bölüm...</strong> <span class="en-spot en-hidden">TV8 ekranlarında büyük beğeniyle izlenen Survivor 2020 yarışmasının...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/dizi-sinema/20-haziran-cumartesi-kuzey-yildizi-ilk-ask-30bolum-fragmani-izle-h53304.html" title="20 Haziran Cumartesi Kuzey Yıldızı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/06/20_haziran_cumartesi_kuzey_yildizi_ilk_ask_30bolum_fragmani_izle_h53304_dec35.jpg" alt="20 Haziran Cumartesi Kuzey Yıldızı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/dizi-sinema/20-haziran-cumartesi-kuzey-yildizi-ilk-ask-30bolum-fragmani-izle-h53304.html" title="" ><span class="en-hit">2.</span> <strong>20 Haziran Cumartesi Kuzey Yıldızı...</strong> <span class="en-spot en-hidden">SHOW TV ekranlarında büyük beğeniyle izlenen Kuzey Yıldızı İlk...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/magazin/22-haziran-pazartesi-survivor-2020-115bolum-fragmani-h53470.html" title="22 Haziran Pazartesi Survivor 2020..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/06/22_haziran_pazartesi_survivor_2020_115bolum_fragmani_h53470_e5bba.jpg" alt="22 Haziran Pazartesi Survivor 2020..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/magazin/22-haziran-pazartesi-survivor-2020-115bolum-fragmani-h53470.html" title="" ><span class="en-hit">3.</span> <strong>22 Haziran Pazartesi Survivor 2020...</strong> <span class="en-spot en-hidden">TV8 ekranlarında büyük beğeniyle izlenen Survivor 2020 yarışmasının...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/magazin/caner-calisir-ile-kerimcan-durmaz-neden-kustu-h53201.html" title="Caner Çalışır ile Kerimcan Durmaz..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/06/caner_calisir_ile_kerimcan_durmaz_neden_kustu_h53201_027e9.jpg" alt="Caner Çalışır ile Kerimcan Durmaz..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/magazin/caner-calisir-ile-kerimcan-durmaz-neden-kustu-h53201.html" title="" ><span class="en-hit">4.</span> <strong>Caner Çalışır ile Kerimcan Durmaz...</strong> <span class="en-spot en-hidden">Çektiği eğlenceli videolarla ve &quot;Ablan star bebeğim&quot; sözlüyle...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/dizi-sinema/3-haziran-carsamba-survivor-2020-96bolum-fragmani-izle-h52966.html" title="3 Haziran Çarşamba Survivor 2020..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/06/3_haziran_carsamba_survivor_2020_96bolum_fragmani_izle_h52966_bd483.jpeg" alt="3 Haziran Çarşamba Survivor 2020..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/dizi-sinema/3-haziran-carsamba-survivor-2020-96bolum-fragmani-izle-h52966.html" title="" ><span class="en-hit">5.</span> <strong>3 Haziran Çarşamba Survivor 2020...</strong> <span class="en-spot en-hidden">TV8 ekranlarında büyük beğeniyle izlenen Survivor 2020 yarışmasının...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/magazin/1-haziran-survivor-2020-94bolum-fragmani-izle-h52892.html" title="1 Haziran Survivor 2020 94.Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/06/1_haziran_survivor_2020_94bolum_fragmani_izle_h52892_79b72.jpg" alt="1 Haziran Survivor 2020 94.Bölüm..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/magazin/1-haziran-survivor-2020-94bolum-fragmani-izle-h52892.html" title="" ><span class="en-hit">6.</span> <strong>1 Haziran Survivor 2020 94.Bölüm...</strong> <span class="en-spot en-hidden">TV8 ekranlarında büyük beğeniyle izlenen Survivor 2020 yarışmasının...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/dizi-sinema/13-haziran-cumartesi-kuzey-yildizi-ilk-ask-29bolum-h53274.html" title="13 Haziran Cumartesi Kuzey Yıldızı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/06/13_haziran_cumartesi_kuzey_yildizi_ilk_ask_29bolum_h53274_7fda0.jpeg" alt="13 Haziran Cumartesi Kuzey Yıldızı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/dizi-sinema/13-haziran-cumartesi-kuzey-yildizi-ilk-ask-29bolum-h53274.html" title="" ><span class="en-hit">7.</span> <strong>13 Haziran Cumartesi Kuzey Yıldızı...</strong> <span class="en-spot en-hidden">SHOW TV ekranlarında büyük beğeniyle izlenen Kuzey Yıldızı İlk...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/magazin/12-haziran-cuma-survivor-2020-105bolum-fragmani-izle-h53236.html" title="12 Haziran Cuma Survivor 2020 105.Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/06/12_haziran_cuma_survivor_2020_105bolum_fragmani_izle_h53236_99374.jpg" alt="12 Haziran Cuma Survivor 2020 105.Bölüm..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/magazin/12-haziran-cuma-survivor-2020-105bolum-fragmani-izle-h53236.html" title="" ><span class="en-hit">8.</span> <strong>12 Haziran Cuma Survivor 2020 105.Bölüm...</strong> <span class="en-spot en-hidden">TV8 ekranlarında büyük beğeniyle izlenen Survivor 2020 yarışmasının...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/guncel/kekreyemis-tozu-faydalari-inanilmaz-sasirtici-h53312.html" title="Kekreyemiş Tozu Faydaları İnanılmaz..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/06/kekreyemis_tozu_faydalari_inanilmaz_sasirtici_h53312_822a2.jpg" alt="Kekreyemiş Tozu Faydaları İnanılmaz..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/guncel/kekreyemis-tozu-faydalari-inanilmaz-sasirtici-h53312.html" title="" ><span class="en-hit">9.</span> <strong>Kekreyemiş Tozu Faydaları İnanılmaz...</strong> <span class="en-spot en-hidden">Kekreyemiş tozu ile zayıflamaya hazır mısınız? Kekreyemiş tozu...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/dizi-sinema/6-haziran-cumartesi-kuzey-yildizi-ilk-ask-28bolum-fragmani-h52808.html" title="6 Haziran Cumartesi Kuzey Yıldızı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/05/6_haziran_cumartesi_kuzey_yildizi_ilk_ask_28bolum_fragmani_h52808_77a0a.jpeg" alt="6 Haziran Cumartesi Kuzey Yıldızı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/dizi-sinema/6-haziran-cumartesi-kuzey-yildizi-ilk-ask-28bolum-fragmani-h52808.html" title="" ><span class="en-hit">10.</span> <strong>6 Haziran Cumartesi Kuzey Yıldızı...</strong> <span class="en-spot en-hidden">SHOW TV ekranlarında büyük beğeniyle izlenen Kuzey Yıldızı İlk...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
                <div class="item active">
          <a href="https://www.yenigungazetesi.net/dunyanin-en-cok-kazanan-sporculari-resimleri,35.html"  title="Dünyanın en çok kazanan sporcuları">
            <img src="https://www.yenigungazetesi.net/images/album/thumbs/10.jpg" alt="Dünyanın en çok kazanan sporcuları" />
            <p class="carousel-caption">Dünyanın en çok kazanan sporcuları</p>
          </a>
        </div>
                <div class="item">
          <a href="https://www.yenigungazetesi.net/yeni-normalde-cocuklu-ailelere-10-tatil-kurali-resimleri,36.html"  title="YENİ NORMALDE ÇOCUKLU AİLELERE 10 TATİL KURALI!">
            <img src="https://www.yenigungazetesi.net/images/album/thumbs/8_1.jpg" alt="YENİ NORMALDE ÇOCUKLU AİLELERE 10 TATİL KURALI!" />
            <p class="carousel-caption">YENİ NORMALDE ÇOCUKLU AİLELERE 10 TATİL KURALI!</p>
          </a>
        </div>
              </div>
      <ol class="carousel-indicators carousel-hover">
                <li onclick="window.location='https://www.yenigungazetesi.net/dunyanin-en-cok-kazanan-sporculari-resimleri,35.html'; return false;"  data-target="#popgal" data-slide-to="0" class="hs-bgca  active"></li>
                <li onclick="window.location='https://www.yenigungazetesi.net/yeni-normalde-cocuklu-ailelere-10-tatil-kurali-resimleri,36.html'; return false;"  data-target="#popgal" data-slide-to="1" class="hs-bgca "></li>
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/koronavirus/27-haziran-cumartesi-turkiye-de-koronavirusten-hayatini-kaybeden-h53662.html" title="27 Haziran Cumartesi Türkiye&#039;de koronavirüsten hayatını kaybeden kişi sayısı 5 bin 82 oldu" >27 Haziran Cumartesi Türkiye&#039;de koronavirüsten hayatını kaybeden kişi sayısı 5 bin 82 oldu</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/milletvekilligi-dusurulen-hdp-li-guven-ve-farisogullari-h53039.html" title="Milletvekilliği düşürülen HDP&#039;li Güven ve Farisoğulları gözaltına alındı" >Milletvekilliği düşürülen HDP&#039;li Güven ve Farisoğulları gözaltına alındı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/gundem/icisleri-bakani-soylu-nun-istifasi-kabul-edilmedi-h51039.html" title="İçişleri Bakanı Soylu&#039;nun istifası kabul edilmedi" >İçişleri Bakanı Soylu&#039;nun istifası kabul edilmedi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/gundem/sokaga-cikma-yasagi-geldi-mi-istanbul-a-sokaga-cikma-yasagi-h50975.html" title="Sokağa Çıkma Yasağı  geldi mi? İstanbul&#039;a sokağa çıkma yasağı geldi mi?" >Sokağa Çıkma Yasağı  geldi mi? İstanbul&#039;a sokağa çıkma yasağı geldi mi?</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/koronavirus/rustu-recber-koronavirusten-agirlasti-yogun-bakima-alindi-h50596.html" title="Rüştü Reçber koronavirüsten ağırlaştı yoğun bakıma alındı" >Rüştü Reçber koronavirüsten ağırlaştı yoğun bakıma alındı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/gundem/saglik-bakani-koca-bugun-kaybettigimiz-17-kisiyle-can-kaybimiz-h50374.html" title="Sağlık Bakanı Koca: Bugün kaybettiğimiz 17 kişiyle can kaybımız 92&#039;yi buldu" ><b>Sağlık Bakanı Koca: Bugün kaybettiğimiz 17 kişiyle can kaybımız 92&#039;yi buldu</b></a></li>
          
          <li><a href="https://www.yenigungazetesi.net/gundem/saglik-calisanlari-toplu-tasima-hizmetlerinden-ucretsiz-yararlanacak-h50283.html" title="Sağlık çalışanları toplu taşıma hizmetlerinden ücretsiz yararlanacak" >Sağlık çalışanları toplu taşıma hizmetlerinden ücretsiz yararlanacak</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/saglik/son-dakika-turkiye-de-koronavirusten-olenlerin-sayisi-37-ye-h50241.html" title="Son Dakika: Türkiye&#039;de koronavirüsten ölenlerin sayısı 37&#039;ye, vaka sayısı 1529&#039;a yükseldi" >Son Dakika: Türkiye&#039;de koronavirüsten ölenlerin sayısı 37&#039;ye, vaka sayısı 1529&#039;a yükseldi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/siyaset/batman-a-kayyum-atanmasi-uzerine-protesto-eden-16-kisi-gozaltina-h50189.html" title="Batman&#039;a kayyum atanması üzerine protesto eden 16 kişi gözaltına alındı" >Batman&#039;a kayyum atanması üzerine protesto eden 16 kişi gözaltına alındı</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/guncel/bakan-selcuk-a-canli-yayinda-soruldu-okul-tatili-uzayacak-mi-h50125.html" title="Bakan Selçuk&#039;a canlı yayında soruldu: Okul tatili uzayacak mı?" >Bakan Selçuk&#039;a canlı yayında soruldu: Okul tatili uzayacak mı?</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/kultur-sanat/siyah-beyaz-filmlerin-unutulmaz-jonu-ayhan-isik-h53308.html" title="Siyah beyaz filmlerin unutulmaz jönü: Ayhan Işık" >Siyah beyaz filmlerin unutulmaz jönü: Ayhan Işık</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/ekonomi/ofis-ve-dukkan-gelenegi-koronavirusle-tehdit-altinda-h52627.html" title="Ofis ve dükkan geleneği koronavirüsle tehdit altında" >Ofis ve dükkan geleneği koronavirüsle tehdit altında</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/genel/koronavirus-sonrasi-ofis-calisma-seklinin-degismesi-bekleniyor-h51946.html" title="Koronavirüs sonrası ofis çalışma şeklinin değişmesi bekleniyor" >Koronavirüs sonrası ofis çalışma şeklinin değişmesi bekleniyor</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/dunya/trump-tan-koronavirus-salgini-nedeniyle-halka-evinizde-h49968.html" title="Trump#039;tan koronavirüs salgını nedeniyle halka #039;evinizde kalın#039; çağrısı" >Trump&#039;tan koronavirüs salgını nedeniyle halka &#039;evinizde kalın&#039; çağrısı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/spor/karantinada-olan-mesut-ozil-oyun-oynarken-canli-yayin-acti-h49964.html" title="Karantinada olan Mesut Özil, oyun oynarken canlı yayın açtı" >Karantinada olan Mesut Özil, oyun oynarken canlı yayın açtı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/istanbul/istanbul-daki-bazi-ogrenci-yurtlari-karantina-tedbirleri-icin-h49963.html" title="İstanbul#039;daki bazı öğrenci yurtları karantina tedbirleri için boşaltıldı" >İstanbul&#039;daki bazı öğrenci yurtları karantina tedbirleri için boşaltıldı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/surucu-kurslari-sinavlari-mart-sonuna-kadar-ertelendi-h49962.html" title="Sürücü kursları sınavları mart sonuna kadar ertelendi" >Sürücü kursları sınavları mart sonuna kadar ertelendi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/sosyal-medya-ve-whatsapp-tan-gizli-belge-adiyla-yayilan-h49961.html" title="Sosyal medya ve WhatsApp#039;tan #039;gizli belge#039; adıyla yayılan görsel gerçek dışı" >Sosyal medya ve WhatsApp&#039;tan &#039;gizli belge&#039; adıyla yayılan görsel gerçek dışı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/dunya/dunya-genelinde-kovid-19-bulasan-kisi-sayisi-169-bini-asti-h49960.html" title="Dünya genelinde Kovid-19 bulaşan kişi sayısı 169 bini aştı" >Dünya genelinde Kovid-19 bulaşan kişi sayısı 169 bini aştı</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/bilim-teknoloji/whatsapp-plus-apk-indir-v825-son-surum-mart-2020-h49959.html" title="WhatsApp Plus Apk indir V8.25 Son Sürüm |Mart 2020" >WhatsApp Plus Apk indir V8.25 Son Sürüm |Mart 2020</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" selected>İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" >Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td>03:27</td>
            <td>05:27</td>
            <td>13:12</td>
            <td>17:12</td>
            <td>20:47</td>
            <td>22:38</td>
          </tr>
      </table>


      </div>

  </div>

  

  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:160px;height:600px;">

                                  <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                          </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Yenigün Gazetesi</div>
          <div class="footer-social">
            <a href="http://facebook.com/YeniGün-Gazetesi-100240871559614" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://www.yenigungazetesi.net/rss"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"></div>
        </div>
        <div class="span4">
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 514 08 18</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
                   <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (!location.href.match(/m=arama/) &&  location.href.match(/?./) && document.referrer) {
   location.href = location.href.replace(/?./, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.yenigungazetesi.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenigungazetesi.net%2Fsaglik%2Fyaz-aylarinda-maske-kullanma-tavsiyeleri-h53688.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.yenigungazetesi.net/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.yenigungazetesi.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/classie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/login.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/base.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/comments.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/system.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Yenigün Gazetesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			
	
	
	
	
	


		tebilisim('53688', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36602008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36602008-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
