<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>İnme tedavisinde &#039;zaman&#039; vurgusu</title>
  <meta name="description" content="Sivas Cumhuriyet Üniversitesi (SCÜ) Sağlık Hizmetleri Uygulama ve Araştırma Hastanesi Nöroloji Anabilim Dalı öğretim üyesi Prof. Dr. Özlem Kayım Yıldız, inme tedavisinde zamanın önemine vurgu yaptı." />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <link rel="manifest" href="https://www.yenigungazetesi.net/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Yenigün Gazetesi">
  <meta name="developer" content="Yenigün Gazetesi"/>
  <meta name="designer" content="Yenigün Gazetesi"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="240">
    <link rel="alternate" href="https://www.yenigungazetesi.net/m/saglik/inme-tedavisinde-zaman-vurgusu-h71634.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.yenigungazetesi.net/saglik/inme-tedavisinde-zaman-vurgusu-h71634.html">

    <link rel="amphtml" href="https://www.yenigungazetesi.net/amp/saglik/inme-tedavisinde-zaman-vurgusu-h71634.html">
  
  
      <link rel="shortcut icon" href="https://www.yenigungazetesi.net/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.yenigungazetesi.net/_themes/hs-elegant/style/main.min.css?v=1');
        @import url('https://www.yenigungazetesi.net/_themes/hs-elegant/style/font/work-sans.css?v=1');
      </style>
  <meta property="og:site_name" content="Yenigün Gazetesi" />
<meta property="og:title" content="İnme tedavisinde &#039;zaman&#039; vurgusu" />
<meta property="og:description" content="Sivas Cumhuriyet Üniversitesi (SCÜ) Sağlık Hizmetleri Uygulama ve Araştırma Hastanesi Nöroloji Anabilim Dalı öğretim üyesi Prof. Dr. Özlem Kayım Yıldız, inme tedavisinde zamanın önemine vurgu yaptı." />

<meta property="og:image" content="https://www.yenigungazetesi.net/images/haberler/2022/05/inme_tedavisinde_zaman_vurgusu_h71634_24332.jpeg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenigungazetesi.net/saglik/inme-tedavisinde-zaman-vurgusu-h71634.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="İnme tedavisinde &#039;zaman&#039; vurgusu" />
<meta name="twitter:url" content="http://www.yenigungazetesi.net/saglik/inme-tedavisinde-zaman-vurgusu-h71634.html" />
<meta name="twitter:domain" content="https://www.yenigungazetesi.net/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="İnme tedavisinde &#039;zaman&#039; vurgusu" />
<meta name="twitter:description" content="Sivas Cumhuriyet Üniversitesi (SCÜ) Sağlık Hizmetleri Uygulama ve Araştırma Hastanesi Nöroloji Anabilim Dalı öğretim üyesi Prof. Dr. Özlem Kayım Yıldız, inme tedavisinde zamanın önemine vurgu yaptı." />
<meta name="twitter:image:src" content="https://www.yenigungazetesi.net/images/haberler/2022/05/inme_tedavisinde_zaman_vurgusu_h71634_24332.jpeg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.yenigungazetesi.net/images/haberler/2022/05/inme_tedavisinde_zaman_vurgusu_h71634_24332.jpeg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.yenigungazetesi.net/">
  <meta name="dc.title" content="İnme tedavisinde &#039;zaman&#039; vurgusu">
  <meta name="dc.keywords" content="">
  <meta name="dc.description" content="Sivas Cumhuriyet Üniversitesi (SCÜ) Sağlık Hizmetleri Uygulama ve Araştırma Hastanesi Nöroloji Anabilim Dalı öğretim üyesi Prof. Dr. Özlem Kayım Yıldız, inme tedavisinde zamanın önemine vurgu yaptı.">

  
  <link rel="dns-prefetch" href="//www.yenigungazetesi.net">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36602008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-36602008-1');
</script>
  <script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="sR9rNkeHNz_-Urk6Idi0gJSqWpe0u3AuPm4wL1hv2fA" />
<meta name="yandex-verification" content="9414891c29a0bd67" />
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<meta name="google-site-verification" content="Yn4LjfpZ3kXZOPGjN5nXGMEDUUS6z7tI8912HW8oQQM" />      </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.yenigungazetesi.net/"><img src="https://www.yenigungazetesi.net/images/banner/111_1.jpg" alt="İnme tedavisinde &#039;zaman&#039; vurgusu" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/galeri" title="GALERİLER">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/webtv" title="VİDEOLAR">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/yazarlar" title="Yazarlar">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                      </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.yenigungazetesi.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.yenigungazetesi.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.yenigungazetesi.net/koronavirus" title="KORONAVİRÜS" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KORONAVİRÜS</a>
              <a href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar" title="YENİ ÇIKAN KİTAPLAR" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>YENİ ÇIKAN KİTAPLAR</a>
              <a href="https://www.yenigungazetesi.net/ozel-haber" title="ÖZEL HABER" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>ÖZEL HABER</a>
              <a href="https://www.yenigungazetesi.net/siyaset" title="SİYASET" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>SİYASET</a>
              <a href="https://www.yenigungazetesi.net/kultur-sanat" title="KÜLTÜR-SANAT" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KÜLTÜR-SANAT</a>
              <a href="https://www.yenigungazetesi.net/bilim-teknoloji" title="BİLİM-TEKNOLOJİ" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>BİLİM-TEKNOLOJİ</a>
              <a href="https://www.yenigungazetesi.net/gundem" title="GÜNDEM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>GÜNDEM</a>
              <a href="https://www.yenigungazetesi.net/sirketler" title="ŞİRKETLER" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>ŞİRKETLER</a>
              <a href="https://www.yenigungazetesi.net/medya" title="MEDYA" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MEDYA</a>
              <a href="https://www.yenigungazetesi.net/manset" title="MANŞET" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MANŞET</a>
              <a href="https://www.yenigungazetesi.net/spot" title="SPOT" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>SPOT</a>
              <a href="https://www.yenigungazetesi.net/turkiye" title="Türkiye" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Türkiye</a>
              <a href="https://www.yenigungazetesi.net/genel" title="Genel" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Genel</a>
              <a href="https://www.yenigungazetesi.net/politika" title="Politika" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Politika</a>
              <a href="https://www.yenigungazetesi.net/yurttan" title="YURTTAN" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>YURTTAN</a>
              <a href="https://www.yenigungazetesi.net/aktuel" title="AKTÜEL" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>AKTÜEL</a>
              <a href="https://www.yenigungazetesi.net/kamu-haberleri" title="KAMU HABERLERİ" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KAMU HABERLERİ</a>
              <a href="https://www.yenigungazetesi.net/egitim" title="EĞİTİM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>EĞİTİM</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.yenigungazetesi.net/" class="col-4 mb-1" title="Ana Sayfa">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.yenigungazetesi.net/yazarlar" class="col-4 mb-1" title="Yazarlar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                <a href="https://www.yenigungazetesi.net/roportajlar.html" class="col-4 mb-1" title="Röportajlar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Röportajlar    </a>
                <a href="https://www.yenigungazetesi.net/webtv" class="col-4 mb-1" title="Video Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.yenigungazetesi.net/galeri" class="col-4 mb-1" title="Foto Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                                <a href="https://www.yenigungazetesi.net/kunye.html" class="col-4 mb-1" title="Künye">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.yenigungazetesi.net/iletisim.html" class="col-4 mb-1" title="İletişim">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.yenigungazetesi.net/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
          </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/guncel" title="GÜNCEL">
            <i class="fas fa-angle-right text-danger mr-1"></i>GÜNCEL          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/istanbul" title="İSTANBUL">
            <i class="fas fa-angle-right text-danger mr-1"></i>İSTANBUL          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/ekonomi" title="EKONOMİ">
            <i class="fas fa-angle-right text-danger mr-1"></i>EKONOMİ          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/spor" title="SPOR">
            <i class="fas fa-angle-right text-danger mr-1"></i>SPOR          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/saglik" title="SAĞLIK">
            <i class="fas fa-angle-right text-danger mr-1"></i>SAĞLIK          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/magazin" title="MAGAZİN">
            <i class="fas fa-angle-right text-danger mr-1"></i>MAGAZİN          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/dunya" title="DÜNYA">
            <i class="fas fa-angle-right text-danger mr-1"></i>DÜNYA          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/tv-dizi-sinema" title="TV-DİZİ-SİNEMA">
            <i class="fas fa-camera text-danger mr-1"></i>TV-DİZİ-SİNEMA          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:160px;height:600px;" >
                        <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         style="width:160px;height:600px;" >
                        <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                            </div>
    <main class="container">
        <!-- FLASH ALERT -->
<div id="flash-alert" class="alert alert-dismissible my-3 fade d-none bg-warning" data-flash="fh69012"
    role="alert">
    <div class="row">
        <div class="col-2 blink-text lead font-weight-bold text-danger text-uppercase">Flaş Haber <i
                class="fa fa-angle-right fa-fx"></i></div>
        <a href="https://www.yenigungazetesi.net/guncel/turkiye-de-107-bin-530-kisinin-kovid-19-testi-pozitif-cikti-h69012.html" title="Türkiye&#039;de 107 bin 530 kişinin Kovid-19 testi pozitif çıktı, 233 kişi öldü"
            class="col-10 lead text-left font-weight-bold" >Türkiye&#039;de 107 bin 530 kişinin Kovid-19 testi pozitif çıktı, 233 kişi öldü</a>
    </div>
    <button type="button" class="close" data-dismiss="alert" aria-label="Close">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
                <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="71634" data-title="İnme tedavisinde &#039;zaman&#039; vurgusu"
        data-path="aHR0cDovL3d3dy55ZW5pZ3VuZ2F6ZXRlc2kubmV0L3NhZ2xpay9pbm1lLXRlZGF2aXNpbmRlLXphbWFuLXZ1cmd1c3UtaDcxNjM0Lmh0bWw=">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">İnme tedavisinde &#039;zaman&#039; vurgusu</h1>
                <div class="my-2 text-center " data-name="tb_block" data-field="129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni980 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="6715238279"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                <h2 class="lead">
                    Sivas Cumhuriyet Üniversitesi (SCÜ) Sağlık Hizmetleri Uygulama ve Araştırma Hastanesi Nöroloji Anabilim Dalı öğretim üyesi Prof. Dr. Özlem Kayım Yıldız, inme tedavisinde zamanın önemine vurgu yaptı.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.yenigungazetesi.net/saglik" title="SAĞLIK"
                        class="btn btn-info btn-sm text-white text-uppercase">SAĞLIK</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 10.05.2022, 21:37                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                data-src="https://www.yenigungazetesi.net/images/haberler/2022/05/inme_tedavisinde_zaman_vurgusu_h71634_24332.jpeg" alt="İnme tedavisinde &#039;zaman&#039; vurgusu" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(71634)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(71634)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="71634">
                                                            <p>Yıldız, 10 Mayıs İnme Farkındalık Günü dolayısıyla yaptığı yazılı açıklamada, halk arasında felç olarak da bilinen inmenin, beyni besleyen damarlarda kan akımının kesilmesi veya bu damarlarda yırtılma sonucu geliştiğini belirtti.</p>

<p>İnmenin, tüm dünyada kalp hastalıkları ve kanserden sonra üçüncü sırada gelen ölüm nedeni olduğunu belirten Yıldız, "Her yıl 17 milyon insan inme geçirmekte ve bunların 6 milyonu hayatını kaybetmektedir." ifadelerini kullandı.</p>

<h3>"Hastanın başını soğuk suyla yıkamanın herhangi bir yararı yoktur"</h3>

<p>En sık karşılaşılan inme belirtilerinin vücudun tek tarafında, kol veya bacakta güç kaybı, hissizlik, yüzde kayma, konuşma ve anlama bozukluğu, peltek konuşma, bilinç, denge ve yutma bozukluğu, görme kaybı, çift görme ve ani gelişen şiddetli baş ağrısı olduğunu belirten Yıldız, şunları kaydetti:</p>

<p>"Bu belirtiler fark edildiğinde vakit kaybetmeden 112 aranmalıdır. Evde hastaya herhangi bir ilaç veya yiyecek verilmemelidir. Halk arasında yaygın biçimde inanılanın aksine hastanın başını soğuk suyla yıkamanın herhangi bir yararı yoktur. İnme hastasının tedavisi 112 ambulanslarında başlar, 112 görevlileri inme hastasının en hızlı tedavi edilebileceği merkeze transferini ve gidilen merkezin hazırlıklı olmasını sağlar. İnme belirtileri bir süre devam edip düzelse bile hastanın 112 ambulansı ile hastaneye nakli önemli ve gereklidir."</p><div class="p_ad"></div>

<p>İnme tedavisinde zamanın önemli olduğunu vurgulayan Yıldız, "Hasta ne kadar erken tedavi edilirse tedavinin başarı oranı da o ölçüde yüksektir. Tedavide amaç tıkalı damarın açılması ve beyine kan akımının sağlanmasıdır. Bunun için ilk 4,5 saatte damar yolundan trombolitik denen pıhtı çözücü ilaç verilebilir. Her ne kadar tedavinin üst sınırı 4,5 saat olsa da ne kadar erken verilirse başarı şansı o kadar artar. İlk 6 saatte ve uygun hastalarda ilk 24 saate kadar anjiyo ile tıkalı damarın açılması mümkündür. Bu yöntemde atardamar içerisine girilerek pıhtı çıkarılır. Tedavinin başarı şansı yüksektir." değerlendirmesinde bulundu.&nbsp;</p>
</p>                </div>
                                                                                            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result71634" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form71634">
  <input name="hid" type="hidden" value="71634"/>
  <input name="mid" type="hidden" value="71634"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(71634);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.yenigungazetesi.net/ekonomi/turk-lirasiyla-ihracat-4-ayda-gecen-yilin-ayni-donemine-gore-yuzde-h71616.html" title="Türk lirasıyla ihracat 4 ayda geçen yılın aynı dönemine göre yüzde 68,4 arttı"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.yenigungazetesi.net/images/resize/95/194x116/haberler/2022/05/turk_lirasiyla_ihracat_4_ayda_gecen_yilin_ayni_donemine_gore_yuzde_684_artti_h71616_ab428.jpeg" alt="Türk lirasıyla ihracat 4 ayda geçen yılın aynı dönemine göre yüzde 68,4 arttı">
                        </a>
                        <h6>
                            <a href="https://www.yenigungazetesi.net/ekonomi/turk-lirasiyla-ihracat-4-ayda-gecen-yilin-ayni-donemine-gore-yuzde-h71616.html" title="Türk lirasıyla ihracat 4 ayda geçen yılın aynı dönemine göre yüzde 68,4 arttı"
                                >
                                Türk lirasıyla ihracat 4 ayda geçen yılın aynı dönemine göre yüzde 68,4 arttı                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.yenigungazetesi.net/guncel/uluslararasi-uyusturucu-ticareti-yaptigi-belirlenen-cetenin-elebasi-h71628.html" title="Uluslararası uyuşturucu ticareti yaptığı belirlenen çetenin elebaşı yakalandı"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.yenigungazetesi.net/images/resize/95/194x116/haberler/2022/05/uluslararasi_uyusturucu_ticareti_yaptigi_belirlenen_cetenin_elebasi_yakalandi_h71628_317a4.jpeg" alt="Uluslararası uyuşturucu ticareti yaptığı belirlenen çetenin elebaşı yakalandı">
                        </a>
                        <h6>
                            <a href="https://www.yenigungazetesi.net/guncel/uluslararasi-uyusturucu-ticareti-yaptigi-belirlenen-cetenin-elebasi-h71628.html" title="Uluslararası uyuşturucu ticareti yaptığı belirlenen çetenin elebaşı yakalandı"
                                >
                                Uluslararası uyuşturucu ticareti yaptığı belirlenen çetenin elebaşı yakalandı                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.yenigungazetesi.net/dunya/taliban-kadinlara-ortunme-zorunlulugu-getirdigini-duyurdu-h71560.html" title="Taliban kadınlara &#039;örtünme&#039; zorunluluğu getirdiğini duyurdu"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.yenigungazetesi.net/images/resize/95/194x116/haberler/2022/05/taliban_kadinlara_ortunme_zorunlulugu_getirdigini_duyurdu_h71560_e7094.jpeg" alt="Taliban kadınlara &#039;örtünme&#039; zorunluluğu getirdiğini duyurdu">
                        </a>
                        <h6>
                            <a href="https://www.yenigungazetesi.net/dunya/taliban-kadinlara-ortunme-zorunlulugu-getirdigini-duyurdu-h71560.html" title="Taliban kadınlara &#039;örtünme&#039; zorunluluğu getirdiğini duyurdu"
                                >
                                Taliban kadınlara &#039;örtünme&#039; zorunluluğu getirdiğini duyurdu                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <!-- RÖPORTAJLAR -->
<div id="reportage" class="mb-3">
  <div class="card shadow-sm position-relative">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Röportaj & Söyleşi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.yenigungazetesi.net/roportajlar.html" title="Röportajlar">
        Tümü      </a>
    </div>
    <div class="card-body">
      <div class="swiper-container w-100">
        <div class="swiper-wrapper">
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/278x174/roportaj/Charles-Res-Deniz-İlhan.jpeg" alt="Chaled Res ve Deniz İlhan">
            <h5>
              <a href="https://www.yenigungazetesi.net/contemporary-aegean-dunyanin-renklerini-bulusturuyor-roportaj,2.html" title="Contemporary Aegean dünyanın renklerini buluşturuyor." class="text-info text-uppercase">
                Chaled Res ve Deniz İlhan              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.yenigungazetesi.net/contemporary-aegean-dunyanin-renklerini-bulusturuyor-roportaj,2.html" title="Contemporary Aegean dünyanın renklerini buluşturuyor." class="text-secondary">
                Contemporary Aegean dünyanın renklerini buluşturuyor.              </a>
            </h6>
          </div>
                  </div>
        <div class="swiper-back btn btn-white" tabindex="0" role="button" aria-label="Önceki">
          <i class="fas fa-chevron-left"></i>
        </div>
        <div class="swiper-next btn btn-white" tabindex="0" role="button" aria-label="Sonraki">
          <i class="fas fa-chevron-right"></i>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="my-2 text-center " data-name="tb_block" data-field="200"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- DERGİLER -->
<div id="magazine" class="mb-3">
  <div class="card shadow-sm position-relative">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Yeni Sayımız</span>
    </div>
    <div class="card-body">
      <div class="swiper-container w-100">
        <div class="swiper-wrapper text-center">
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_682.jpg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 10.05.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_682.jpg" alt="Yeni Gün Gazetesi - 10.05.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_682.jpg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 10.05.2022 Manşeti">
              Yeni Gün Gazetesi - 10.05.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_681.jpg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 09.05.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_681.jpg" alt="Yeni Gün Gazetesi - 09.05.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_681.jpg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 09.05.2022 Manşeti">
              Yeni Gün Gazetesi - 09.05.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_680.jpg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 08.05.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_680.jpg" alt="Yeni Gün Gazetesi - 08.05.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_680.jpg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 08.05.2022 Manşeti">
              Yeni Gün Gazetesi - 08.05.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_679.jpg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 07.05.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_679.jpg" alt="Yeni Gün Gazetesi - 07.05.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_679.jpg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 07.05.2022 Manşeti">
              Yeni Gün Gazetesi - 07.05.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_678.jpg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 06.05.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_678.jpg" alt="Yeni Gün Gazetesi - 06.05.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_678.jpg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 06.05.2022 Manşeti">
              Yeni Gün Gazetesi - 06.05.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_677.jpg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 05.05.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_677.jpg" alt="Yeni Gün Gazetesi - 05.05.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_677.jpg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 05.05.2022 Manşeti">
              Yeni Gün Gazetesi - 05.05.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2022</small></p>
          </div>
                  </div>
        <div class="swiper-pagination w-100 position-static"></div>
      </div>
    </div>
  </div>
</div>
<!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.yenigungazetesi.net/saglik/turkiye-nin-tek-ogretim-uyesi-kadin-urologu-h71585.html" title="Türkiye&#039;nin &#039;tek öğretim üyesi kadın üroloğu&#039;, kadınlar için yeni tedaviler geliştiriyor">
      <img alt="Türkiye&#039;nin &#039;tek öğretim üyesi kadın üroloğu&#039;, kadınlar için yeni tedaviler geliştiriyor" class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2022/05/turkiye_nin_tek_ogretim_uyesi_kadin_urologu_kadinlar_icin_yeni_tedaviler_gelistiriyor_h71585_a2396.jpeg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/saglik/turkiye-nin-tek-ogretim-uyesi-kadin-urologu-h71585.html" title="Türkiye&#039;nin &#039;tek öğretim üyesi kadın üroloğu&#039;, kadınlar için yeni tedaviler geliştiriyor">
          Türkiye&#039;nin &#039;tek öğretim üyesi kadın üroloğu&#039;, kadınlar için yeni tedaviler geliştiriyor        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.yenigungazetesi.net/saglik/kovid-19-salgininin-ilk-6-ayinda-cocuklarda-obezite-artisi-h71564.html" title="Kovid-19 salgınının ilk 6 ayında çocuklarda obezite artışı">
      <img alt="Kovid-19 salgınının ilk 6 ayında çocuklarda obezite artışı" class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2022/05/kovid_19_salgininin_ilk_6_ayinda_cocuklarda_obezite_artisi_h71564_a12d5.jpeg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/saglik/kovid-19-salgininin-ilk-6-ayinda-cocuklarda-obezite-artisi-h71564.html" title="Kovid-19 salgınının ilk 6 ayında çocuklarda obezite artışı">
          Kovid-19 salgınının ilk 6 ayında çocuklarda obezite artışı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.yenigungazetesi.net/saglik/hastanelerde-ameliyat-oncesinde-pcr-testi-zorunlu-olmayacak-h71533.html" title="Hastanelerde ameliyat öncesinde PCR testi zorunlu olmayacak">
      <img alt="Hastanelerde ameliyat öncesinde PCR testi zorunlu olmayacak" class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2022/05/hastanelerde_ameliyat_oncesinde_pcr_testi_zorunlu_olmayacak_h71533_b9c12.jpeg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/saglik/hastanelerde-ameliyat-oncesinde-pcr-testi-zorunlu-olmayacak-h71533.html" title="Hastanelerde ameliyat öncesinde PCR testi zorunlu olmayacak">
          Hastanelerde ameliyat öncesinde PCR testi zorunlu olmayacak        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.yenigungazetesi.net/saglik/ab-ilac-duzenleyicisi-yeni-varyantlara-karsi-uyardi-h71524.html" title="AB ilaç düzenleyicisi yeni varyantlara karşı uyardı">
      <img alt="AB ilaç düzenleyicisi yeni varyantlara karşı uyardı" class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2022/05/ab_ilac_duzenleyicisi_yeni_varyantlara_karsi_uyardi_h71524_c894f.jpeg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/saglik/ab-ilac-duzenleyicisi-yeni-varyantlara-karsi-uyardi-h71524.html" title="AB ilaç düzenleyicisi yeni varyantlara karşı uyardı">
          AB ilaç düzenleyicisi yeni varyantlara karşı uyardı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.yenigungazetesi.net/saglik/dunyada-gizemli-hepatit-vakalari-228-e-yukseldi-h71502.html" title="Dünyada gizemli hepatit vakaları 228&#039;e yükseldi">
      <img alt="Dünyada gizemli hepatit vakaları 228&#039;e yükseldi" class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2022/05/dunyada_gizemli_hepatit_vakalari_228_e_yukseldi_h71502_2b688.jpeg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/saglik/dunyada-gizemli-hepatit-vakalari-228-e-yukseldi-h71502.html" title="Dünyada gizemli hepatit vakaları 228&#039;e yükseldi">
          Dünyada gizemli hepatit vakaları 228&#039;e yükseldi        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-night-clear text-warning"></i> 15        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">açık</div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- NAMAZ VAKİTLERİ -->
<div id="prayer-times" class="mb-3" data-name="prayer-times">
  <div class="card shadow-sm">
    <div class="card-header">
      <span class="first-word text-white text-uppercase">Namaz Vakti</span>
      <span class="btn btn-dark btn-sm float-right disabled text-uppercase">11 Mayıs 2022</span>
    </div>
    <div class="card-header">
      <div class="form-group text-center">
        <select data-name="prayer-times-select">
                    <option value="adana">Adana</option>
                    <option value="adiyaman">Adıyaman</option>
                    <option value="afyon">Afyon</option>
                    <option value="agri">Ağrı</option>
                    <option value="aksaray">Aksaray</option>
                    <option value="amasya">Amasya</option>
                    <option value="ankara">Ankara</option>
                    <option value="antalya">Antalya</option>
                    <option value="ardahan">Ardahan</option>
                    <option value="artvin">Artvin</option>
                    <option value="aydin">Aydın</option>
                    <option value="balikesir">Balıkesir</option>
                    <option value="bartin">Bartın</option>
                    <option value="batman">Batman</option>
                    <option value="bayburt">Bayburt</option>
                    <option value="bilecik">Bilecik</option>
                    <option value="bingol">Bingöl</option>
                    <option value="bitlis">Bitlis</option>
                    <option value="bolu">Bolu</option>
                    <option value="burdur">Burdur</option>
                    <option value="bursa">Bursa</option>
                    <option value="canakkale">Çanakkale</option>
                    <option value="cankiri">Çankırı</option>
                    <option value="corum">Çorum</option>
                    <option value="denizli">Denizli</option>
                    <option value="diyarbakir">Diyarbakır</option>
                    <option value="duzce">Düzce</option>
                    <option value="edirne">Edirne</option>
                    <option value="elazig">Elazığ</option>
                    <option value="erzincan">Erzincan</option>
                    <option value="erzurum">Erzurum</option>
                    <option value="eskisehir">Eskişehir</option>
                    <option value="gaziantep">Gaziantep</option>
                    <option value="giresun">Giresun</option>
                    <option value="gumushane">Gümüşhane</option>
                    <option value="hakkari">Hakkari</option>
                    <option value="hatay">Hatay</option>
                    <option value="igdir">Iğdır</option>
                    <option value="isparta">Isparta</option>
                    <option value="istanbul" selected>İstanbul</option>
                    <option value="izmir">İzmir</option>
                    <option value="kahramanmaras">Kahramanmaraş</option>
                    <option value="karabuk">Karabük</option>
                    <option value="karaman">Karaman</option>
                    <option value="kars">Kars</option>
                    <option value="kastamonu">Kastamonu</option>
                    <option value="kayseri">Kayseri</option>
                    <option value="kirikkale">Kırıkkale</option>
                    <option value="kirklareli">Kırklareli</option>
                    <option value="kirsehir">Kırşehir</option>
                    <option value="kilis">Kilis</option>
                    <option value="izmit">Kocaeli</option>
                    <option value="konya">Konya</option>
                    <option value="kutahya">Kütahya</option>
                    <option value="malatya">Malatya</option>
                    <option value="manisa">Manisa</option>
                    <option value="mardin">Mardin</option>
                    <option value="mersin">Mersin</option>
                    <option value="mugla">Muğla</option>
                    <option value="mus">Muş</option>
                    <option value="nevsehir">Nevşehir</option>
                    <option value="nigde">Niğde</option>
                    <option value="ordu">Ordu</option>
                    <option value="osmaniye">Osmaniye</option>
                    <option value="rize">Rize</option>
                    <option value="adapazari">Sakarya</option>
                    <option value="samsun">Samsun</option>
                    <option value="siirt">Siirt</option>
                    <option value="sinop">Sinop</option>
                    <option value="sivas">Sivas</option>
                    <option value="sanliurfa">Şanlıurfa</option>
                    <option value="sirnak">Şırnak</option>
                    <option value="tekirdag">Tekirdağ</option>
                    <option value="tokat">Tokat</option>
                    <option value="trabzon">Trabzon</option>
                    <option value="tunceli">Tunceli</option>
                    <option value="usak">Uşak</option>
                    <option value="van">Van</option>
                    <option value="yalova">Yalova</option>
                    <option value="yozgat">Yozgat</option>
                    <option value="zonguldak">Zonguldak</option>
                  </select>
      </div>
    </div>
    <div class="card-body">
      <table class="table table-striped text-light">
        <tbody>
          <tr data-hour="04:00" data-time-name="imsak">
            <td class="text-center"><i class="wi wi-day-fog text-warning"></i></td>
            <td class="text-uppercase">İmsak</td>
            <td class="font-weight-bold imsak">04:00</td>
            <td></td>
          </tr>
          <tr data-hour="05:44" data-time-name="gunes">
            <td class="text-center"><i class="wi wi-sunrise text-warning"></i></td>
            <td class="text-uppercase">Güneş</td>
            <td class="font-weight-bold gunes">05:44</td>
            <td></td>
          </tr>
          <tr data-hour="13:06" data-time-name="ogle">
            <td class="text-center"><i class="wi wi-day-sunny text-warning"></i></td>
            <td class="text-uppercase">Öğle</td>
            <td class="font-weight-bold ogle">13:06</td>
            <td></td>
          </tr>
          <tr data-hour="17:00" data-time-name="ikindi">
            <td class="text-center"><i class="wi wi-sunset text-warning"></i></td>
            <td class="text-uppercase">İkindi</td>
            <td class="font-weight-bold ikindi">17:00</td>
            <td></td>
          </tr>
          <tr data-hour="20:17" data-time-name="aksam">
            <td class="text-center"><i class="wi wi-moonrise text-warning"></i></td>
            <td class="text-uppercase">Akşam</td>
            <td class="font-weight-bold aksam">20:17</td>
            <td></td>
          </tr>
          <tr data-hour="21:54" data-time-name="yatsi">
            <td class="text-center"><i class="wi wi-night-clear text-warning"></i></td>
            <td class="text-uppercase">Yatsı</td>
            <td class="font-weight-bold yatsi">21:54</td>
            <td></td>
          </tr>
        </tbody>
      </table>
    </div>
  </div>
</div>
<!-- PUAN DURUMU -->
<div id="league" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span>
    </div>
    <div class="card-body">
      <ul class="nav nav-pills nav-justified mb-3" role="tablist">
                <li class="nav-item">
          <a class="nav-link active  bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true">
            <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true">
            <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true">
            <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true">
            <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload">
          </a>
        </li>
              </ul>
      <div class="tab-content">
                  <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Trabzonspor</td>
                <td>36</td>
                <td>78</td>
              </tr>
                            <tr>
                <td>2. Fenerbahçe</td>
                <td>36</td>
                <td>69</td>
              </tr>
                            <tr>
                <td>3. Konyaspor</td>
                <td>36</td>
                <td>64</td>
              </tr>
                            <tr>
                <td>4. Başakşehir</td>
                <td>36</td>
                <td>61</td>
              </tr>
                            <tr>
                <td>5. Alanyaspor</td>
                <td>36</td>
                <td>58</td>
              </tr>
                            <tr>
                <td>6. Karagümrük</td>
                <td>36</td>
                <td>56</td>
              </tr>
                            <tr>
                <td>7. Beşiktaş</td>
                <td>36</td>
                <td>55</td>
              </tr>
                            <tr>
                <td>8. Antalyaspor</td>
                <td>36</td>
                <td>55</td>
              </tr>
                            <tr>
                <td>9. Adana Demirspor</td>
                <td>36</td>
                <td>52</td>
              </tr>
                            <tr>
                <td>10. Kasımpaşa</td>
                <td>36</td>
                <td>50</td>
              </tr>
                            <tr>
                <td>11. Hatayspor</td>
                <td>36</td>
                <td>50</td>
              </tr>
                            <tr>
                <td>12. Sivasspor</td>
                <td>36</td>
                <td>48</td>
              </tr>
                            <tr>
                <td>13. Galatasaray</td>
                <td>36</td>
                <td>48</td>
              </tr>
                            <tr>
                <td>14. Kayserispor</td>
                <td>36</td>
                <td>44</td>
              </tr>
                            <tr>
                <td>15. Giresunspor</td>
                <td>36</td>
                <td>44</td>
              </tr>
                            <tr>
                <td>16. Gaziantep FK</td>
                <td>36</td>
                <td>43</td>
              </tr>
                            <tr>
                <td>17. Rizespor</td>
                <td>36</td>
                <td>36</td>
              </tr>
                            <tr>
                <td>18. Altay</td>
                <td>36</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>19. Göztepe</td>
                <td>36</td>
                <td>28</td>
              </tr>
                            <tr>
                <td>20. Ö.K Yeni Malatya</td>
                <td>36</td>
                <td>20</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Ankaragücü</td>
                <td>34</td>
                <td>67</td>
              </tr>
                            <tr>
                <td>2. Ümraniye</td>
                <td>34</td>
                <td>66</td>
              </tr>
                            <tr>
                <td>3. Bandırmaspor</td>
                <td>34</td>
                <td>58</td>
              </tr>
                            <tr>
                <td>4. İstanbulspor</td>
                <td>34</td>
                <td>58</td>
              </tr>
                            <tr>
                <td>5. Erzurumspor</td>
                <td>34</td>
                <td>57</td>
              </tr>
                            <tr>
                <td>6. Eyüpspor</td>
                <td>34</td>
                <td>51</td>
              </tr>
                            <tr>
                <td>7. Tuzlaspor</td>
                <td>34</td>
                <td>49</td>
              </tr>
                            <tr>
                <td>8. Samsunspor</td>
                <td>34</td>
                <td>47</td>
              </tr>
                            <tr>
                <td>9. Keçiörengücü</td>
                <td>34</td>
                <td>47</td>
              </tr>
                            <tr>
                <td>10. Manisa Futbol Kulübü</td>
                <td>35</td>
                <td>46</td>
              </tr>
                            <tr>
                <td>11. Adanaspor</td>
                <td>35</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>12. Denizlispor</td>
                <td>34</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>13. Gençlerbirliği</td>
                <td>34</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>14. Boluspor</td>
                <td>34</td>
                <td>44</td>
              </tr>
                            <tr>
                <td>15. Altınordu</td>
                <td>34</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>16. Bursaspor</td>
                <td>34</td>
                <td>41</td>
              </tr>
                            <tr>
                <td>17. Kocaelispor</td>
                <td>34</td>
                <td>41</td>
              </tr>
                            <tr>
                <td>18. Menemen Belediyespor</td>
                <td>34</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>19. Balıkesirspor</td>
                <td>34</td>
                <td>12</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. M.City</td>
                <td>35</td>
                <td>86</td>
              </tr>
                            <tr>
                <td>2. Liverpool</td>
                <td>36</td>
                <td>84</td>
              </tr>
                            <tr>
                <td>3. Chelsea</td>
                <td>35</td>
                <td>67</td>
              </tr>
                            <tr>
                <td>4. Arsenal</td>
                <td>35</td>
                <td>66</td>
              </tr>
                            <tr>
                <td>5. Tottenham</td>
                <td>35</td>
                <td>62</td>
              </tr>
                            <tr>
                <td>6. M. United</td>
                <td>37</td>
                <td>58</td>
              </tr>
                            <tr>
                <td>7. West Ham United</td>
                <td>36</td>
                <td>55</td>
              </tr>
                            <tr>
                <td>8. Wolverhampton Wanderers</td>
                <td>35</td>
                <td>50</td>
              </tr>
                            <tr>
                <td>9. Brighton</td>
                <td>36</td>
                <td>47</td>
              </tr>
                            <tr>
                <td>10. Crystal Palace</td>
                <td>35</td>
                <td>44</td>
              </tr>
                            <tr>
                <td>11. Aston Villa</td>
                <td>35</td>
                <td>44</td>
              </tr>
                            <tr>
                <td>12. Brentford</td>
                <td>36</td>
                <td>43</td>
              </tr>
                            <tr>
                <td>13. Newcastle</td>
                <td>36</td>
                <td>43</td>
              </tr>
                            <tr>
                <td>14. Leicester City</td>
                <td>34</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>15. Southampton</td>
                <td>36</td>
                <td>40</td>
              </tr>
                            <tr>
                <td>16. Everton</td>
                <td>34</td>
                <td>35</td>
              </tr>
                            <tr>
                <td>17. Burnley</td>
                <td>35</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>18. Leeds United</td>
                <td>35</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>19. Watford</td>
                <td>35</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>20. Norwich City</td>
                <td>35</td>
                <td>21</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Real Madrid</td>
                <td>35</td>
                <td>81</td>
              </tr>
                            <tr>
                <td>2. Barcelona</td>
                <td>35</td>
                <td>69</td>
              </tr>
                            <tr>
                <td>3. Sevilla</td>
                <td>35</td>
                <td>65</td>
              </tr>
                            <tr>
                <td>4. Atletico Madrid</td>
                <td>35</td>
                <td>64</td>
              </tr>
                            <tr>
                <td>5. Real Betis</td>
                <td>36</td>
                <td>61</td>
              </tr>
                            <tr>
                <td>6. Real Sociedad</td>
                <td>35</td>
                <td>56</td>
              </tr>
                            <tr>
                <td>7. Villarreal</td>
                <td>35</td>
                <td>53</td>
              </tr>
                            <tr>
                <td>8. Athletic Bilbao</td>
                <td>36</td>
                <td>52</td>
              </tr>
                            <tr>
                <td>9. Osasuna</td>
                <td>35</td>
                <td>46</td>
              </tr>
                            <tr>
                <td>10. Valencia</td>
                <td>36</td>
                <td>44</td>
              </tr>
                            <tr>
                <td>11. Celta Vigo</td>
                <td>35</td>
                <td>43</td>
              </tr>
                            <tr>
                <td>12. Rayo Vallecano</td>
                <td>35</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>13. Espanyol</td>
                <td>35</td>
                <td>40</td>
              </tr>
                            <tr>
                <td>14. Elche</td>
                <td>35</td>
                <td>39</td>
              </tr>
                            <tr>
                <td>15. Getafe</td>
                <td>35</td>
                <td>37</td>
              </tr>
                            <tr>
                <td>16. Granada</td>
                <td>36</td>
                <td>37</td>
              </tr>
                            <tr>
                <td>17. Cadiz</td>
                <td>35</td>
                <td>35</td>
              </tr>
                            <tr>
                <td>18. Mallorca</td>
                <td>35</td>
                <td>32</td>
              </tr>
                            <tr>
                <td>19. Levante</td>
                <td>35</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>20. Deportivo Alaves</td>
                <td>35</td>
                <td>28</td>
              </tr>
                          </tbody>
          </table>
        </div>
              </div>
    </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                        data-src="https://www.yenigungazetesi.net/images/banner/logo.jpeg" alt="Yeni Gün Gazetesi"
                        class="img-fluid lazyload">
                </div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Alemdar Mah Molla Fenari Sk.İnan İş Hanı  No:37 K.4/404 Cağaloğlu-Fatih -İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>0212 514 08 18                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="59302a2d38373b2c35203c37303e2c376a6d193e34383035773a3634">[email&#160;protected]</a>                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/YeniGün-Gazetesi-100240871559614"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                                                                                    </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/105x68/haberler/2022/05/istanbul-universitesi-cerrahpasa-rektorlugu-nden-akademik-personel-alacak_e20e9.jpg" alt="İstanbul Üniversitesi Cerrahpaşa Rektörlüğü&#039;nden akademik personel alacak" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.yenigungazetesi.net/kamu-haberleri/istanbul-universitesi-cerrahpasa-rektorlugu-nden-akademik-h71639.html" title="İstanbul Üniversitesi Cerrahpaşa Rektörlüğü&#039;nden akademik personel alacak" class="text-white-50">
          İstanbul Üniversitesi Cerrahpaşa Rektörlüğü&#039;nden akademik personel alacak        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/105x68/haberler/2022/05/izelman-as-den-arsa-satis-ihalesi_5eaff.jpg" alt="İZELMAN A.Ş.&#039;den arsa satış ihalesi" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.yenigungazetesi.net/kamu-haberleri/izelman-as-den-arsa-satis-ihalesi-h71638.html" title="İZELMAN A.Ş.&#039;den arsa satış ihalesi" class="text-white-50">
          İZELMAN A.Ş.&#039;den arsa satış ihalesi        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/105x68/haberler/2022/05/karayollari_genel_mudurlugu_reklam_levhalarini_acik_artirma_ile_kiraya_veriyor_h71637_8ed52.jpeg" alt="Karayolları Genel Müdürlüğü reklam levhalarını açık artırma ile kiraya veriyor" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.yenigungazetesi.net/kamu-haberleri/karayollari-genel-mudurlugu-reklam-levhalarini-acik-artirma-h71637.html" title="Karayolları Genel Müdürlüğü reklam levhalarını açık artırma ile kiraya veriyor" class="text-white-50">
          Karayolları Genel Müdürlüğü reklam levhalarını açık artırma ile kiraya veriyor        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/105x68/haberler/2022/05/nasa_mars_ta_simdiye_kadar_kaydedilen_en_buyuk_depremin_5_buyuklugunde_oldugunu_acikladi_h71636_f3bee.jpeg" alt="NASA, Mars&#039;ta şimdiye kadar kaydedilen en büyük depremin 5 büyüklüğünde olduğunu açıkladı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.yenigungazetesi.net/bilim-teknoloji/nasa-mars-ta-simdiye-kadar-kaydedilen-en-buyuk-depremin-5-buyuklugunde-h71636.html" title="NASA, Mars&#039;ta şimdiye kadar kaydedilen en büyük depremin 5 büyüklüğünde olduğunu açıkladı" class="text-white-50">
          NASA, Mars&#039;ta şimdiye kadar kaydedilen en büyük depremin 5 büyüklüğünde olduğunu açıkladı        </a>
      </h6>
    </div>
  </div>
  </div>
                    </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.yenigungazetesi.net/haberleri/koronavir%C3%BCs" title="koronavirüs" class="btn btn-outline-secondary btn-sm mb-2">#koronavirüs</a>
      <a href="https://www.yenigungazetesi.net/haberleri/ABD+Ba%C5%9Fkan%C4%B1+Barack+Obama" title="ABD Başkanı Barack Obama" class="btn btn-outline-secondary btn-sm mb-2">#ABD Başkanı Barack Obama</a>
      <a href="https://www.yenigungazetesi.net/haberleri/kanal+d+gelinim+mutfakta+25+ocak" title="kanal d gelinim mutfakta 25 ocak" class="btn btn-outline-secondary btn-sm mb-2">#kanal d gelinim mutfakta 25 ocak</a>
      <a href="https://www.yenigungazetesi.net/haberleri/istanbul" title="istanbul" class="btn btn-outline-secondary btn-sm mb-2">#istanbul</a>
      <a href="https://www.yenigungazetesi.net/haberleri/Gidiyorum" title="Gidiyorum" class="btn btn-outline-secondary btn-sm mb-2">#Gidiyorum</a>
      <a href="https://www.yenigungazetesi.net/haberleri/Sezin+Erbil" title="Sezin Erbil" class="btn btn-outline-secondary btn-sm mb-2">#Sezin Erbil</a>
      <a href="https://www.yenigungazetesi.net/haberleri/Siirt" title="Siirt" class="btn btn-outline-secondary btn-sm mb-2">#Siirt</a>
      <a href="https://www.yenigungazetesi.net/haberleri/EXPOMED+Eurasia" title="EXPOMED Eurasia" class="btn btn-outline-secondary btn-sm mb-2">#EXPOMED Eurasia</a>
      <a href="https://www.yenigungazetesi.net/haberleri/futbol" title="futbol" class="btn btn-outline-secondary btn-sm mb-2">#futbol</a>
      <a href="https://www.yenigungazetesi.net/haberleri/bakan+sel%C3%87uk" title="bakan selÇuk" class="btn btn-outline-secondary btn-sm mb-2">#bakan selÇuk</a>
      <a href="https://www.yenigungazetesi.net/haberleri/emanet+fragman" title="emanet fragman" class="btn btn-outline-secondary btn-sm mb-2">#emanet fragman</a>
      <a href="https://www.yenigungazetesi.net/haberleri/serenay+sar%C4%B1kaya" title="serenay sarıkaya" class="btn btn-outline-secondary btn-sm mb-2">#serenay sarıkaya</a>
      <a href="https://www.yenigungazetesi.net/haberleri/trt+1+dizi" title="trt 1 dizi" class="btn btn-outline-secondary btn-sm mb-2">#trt 1 dizi</a>
      <a href="https://www.yenigungazetesi.net/haberleri/sadakatsiz+50.+b%C3%B6l%C3%BCm+fragman%C4%B1" title="sadakatsiz 50. bölüm fragmanı" class="btn btn-outline-secondary btn-sm mb-2">#sadakatsiz 50. bölüm fragmanı</a>
      <a href="https://www.yenigungazetesi.net/haberleri/galatasaray" title="galatasaray" class="btn btn-outline-secondary btn-sm mb-2">#galatasaray</a>
      <a href="https://www.yenigungazetesi.net/haberleri/ukrayna" title="ukrayna" class="btn btn-outline-secondary btn-sm mb-2">#ukrayna</a>
      <a href="https://www.yenigungazetesi.net/haberleri/atm" title="atm" class="btn btn-outline-secondary btn-sm mb-2">#atm</a>
      <a href="https://www.yenigungazetesi.net/haberleri/Eti+Browni" title="Eti Browni" class="btn btn-outline-secondary btn-sm mb-2">#Eti Browni</a>
      <a href="https://www.yenigungazetesi.net/haberleri/alparslan+t%C3%BCrke%C5%9F" title="alparslan türkeş" class="btn btn-outline-secondary btn-sm mb-2">#alparslan türkeş</a>
      <a href="https://www.yenigungazetesi.net/haberleri/tv8" title="tv8" class="btn btn-outline-secondary btn-sm mb-2">#tv8</a>
  </div>
        <div class="text-center">
                                </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="https://www.yenigungazetesi.net/kunye.html" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.yenigungazetesi.net/iletisim.html" title="İletişim">İletişim</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.yenigungazetesi.net/rss/" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.yenigungazetesi.net/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.yenigungazetesi.net/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="ef8e334a0320b4c02b30c93eb82bd93b3b790be9" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.yenigungazetesi.net/haberleri/koronavir%C3%BCs" title="koronavirüs" class="btn btn-outline-secondary btn-sm mb-2">#koronavirüs</a>
              <a href="https://www.yenigungazetesi.net/haberleri/ABD+Ba%C5%9Fkan%C4%B1+Barack+Obama" title="ABD Başkanı Barack Obama" class="btn btn-outline-secondary btn-sm mb-2">#ABD Başkanı Barack Obama</a>
              <a href="https://www.yenigungazetesi.net/haberleri/kanal+d+gelinim+mutfakta+25+ocak" title="kanal d gelinim mutfakta 25 ocak" class="btn btn-outline-secondary btn-sm mb-2">#kanal d gelinim mutfakta 25 ocak</a>
              <a href="https://www.yenigungazetesi.net/haberleri/istanbul" title="istanbul" class="btn btn-outline-secondary btn-sm mb-2">#istanbul</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Gidiyorum" title="Gidiyorum" class="btn btn-outline-secondary btn-sm mb-2">#Gidiyorum</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Sezin+Erbil" title="Sezin Erbil" class="btn btn-outline-secondary btn-sm mb-2">#Sezin Erbil</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Siirt" title="Siirt" class="btn btn-outline-secondary btn-sm mb-2">#Siirt</a>
              <a href="https://www.yenigungazetesi.net/haberleri/EXPOMED+Eurasia" title="EXPOMED Eurasia" class="btn btn-outline-secondary btn-sm mb-2">#EXPOMED Eurasia</a>
              <a href="https://www.yenigungazetesi.net/haberleri/futbol" title="futbol" class="btn btn-outline-secondary btn-sm mb-2">#futbol</a>
              <a href="https://www.yenigungazetesi.net/haberleri/bakan+sel%C3%87uk" title="bakan selÇuk" class="btn btn-outline-secondary btn-sm mb-2">#bakan selÇuk</a>
              <a href="https://www.yenigungazetesi.net/haberleri/emanet+fragman" title="emanet fragman" class="btn btn-outline-secondary btn-sm mb-2">#emanet fragman</a>
              <a href="https://www.yenigungazetesi.net/haberleri/serenay+sar%C4%B1kaya" title="serenay sarıkaya" class="btn btn-outline-secondary btn-sm mb-2">#serenay sarıkaya</a>
              <a href="https://www.yenigungazetesi.net/haberleri/trt+1+dizi" title="trt 1 dizi" class="btn btn-outline-secondary btn-sm mb-2">#trt 1 dizi</a>
              <a href="https://www.yenigungazetesi.net/haberleri/sadakatsiz+50.+b%C3%B6l%C3%BCm+fragman%C4%B1" title="sadakatsiz 50. bölüm fragmanı" class="btn btn-outline-secondary btn-sm mb-2">#sadakatsiz 50. bölüm fragmanı</a>
              <a href="https://www.yenigungazetesi.net/haberleri/galatasaray" title="galatasaray" class="btn btn-outline-secondary btn-sm mb-2">#galatasaray</a>
              <a href="https://www.yenigungazetesi.net/haberleri/ukrayna" title="ukrayna" class="btn btn-outline-secondary btn-sm mb-2">#ukrayna</a>
              <a href="https://www.yenigungazetesi.net/haberleri/atm" title="atm" class="btn btn-outline-secondary btn-sm mb-2">#atm</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Eti+Browni" title="Eti Browni" class="btn btn-outline-secondary btn-sm mb-2">#Eti Browni</a>
              <a href="https://www.yenigungazetesi.net/haberleri/alparslan+t%C3%BCrke%C5%9F" title="alparslan türkeş" class="btn btn-outline-secondary btn-sm mb-2">#alparslan türkeş</a>
              <a href="https://www.yenigungazetesi.net/haberleri/tv8" title="tv8" class="btn btn-outline-secondary btn-sm mb-2">#tv8</a>
          </div>
      </form>
</div>
    


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.yenigungazetesi.net\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0212 514 08 18"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.yenigungazetesi.net\/images\/banner\/111_1.jpg",
        "width": 320,
        "height": 80
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.yenigungazetesi.net\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.yenigungazetesi.net\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Health",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.yenigungazetesi.net\/saglik\/inme-tedavisinde-zaman-vurgusu-h71634.html"
    },
    "headline": "\u0130nme tedavisinde &#039;zaman&#039; vurgusu",
    "name": "\u0130nme tedavisinde &#039;zaman&#039; vurgusu",
    "articleBody": "Y\u0131ld\u0131z, 10 May\u0131s \u0130nme Fark\u0131ndal\u0131k G\u00fcn\u00fc dolay\u0131s\u0131yla yapt\u0131\u011f\u0131 yaz\u0131l\u0131 a\u00e7\u0131klamada, halk aras\u0131nda fel\u00e7 olarak da bilinen inmenin, beyni besleyen damarlarda kan ak\u0131m\u0131n\u0131n kesilmesi veya bu damarlarda y\u0131rt\u0131lma sonucu geli\u015fti\u011fini belirtti.\r\n\r\n\u0130nmenin, t\u00fcm d\u00fcnyada kalp hastal\u0131klar\u0131 ve kanserden sonra \u00fc\u00e7\u00fcnc\u00fc s\u0131rada gelen \u00f6l\u00fcm nedeni oldu\u011funu belirten Y\u0131ld\u0131z, \"Her y\u0131l 17 milyon insan inme ge\u00e7irmekte ve bunlar\u0131n 6 milyonu hayat\u0131n\u0131 kaybetmektedir.\" ifadelerini kulland\u0131.\r\n\r\n\"Hastan\u0131n ba\u015f\u0131n\u0131 so\u011fuk suyla y\u0131kaman\u0131n herhangi bir yarar\u0131 yoktur\"\r\n\r\nEn s\u0131k kar\u015f\u0131la\u015f\u0131lan inme belirtilerinin v\u00fccudun tek taraf\u0131nda, kol veya bacakta g\u00fc\u00e7 kayb\u0131, hissizlik, y\u00fczde kayma, konu\u015fma ve anlama bozuklu\u011fu, peltek konu\u015fma, bilin\u00e7, denge ve yutma bozuklu\u011fu, g\u00f6rme kayb\u0131, \u00e7ift g\u00f6rme ve ani geli\u015fen \u015fiddetli ba\u015f a\u011fr\u0131s\u0131 oldu\u011funu belirten Y\u0131ld\u0131z, \u015funlar\u0131 kaydetti:\r\n\r\n\"Bu belirtiler fark edildi\u011finde vakit kaybetmeden 112 aranmal\u0131d\u0131r. Evde hastaya herhangi bir ila\u00e7 veya yiyecek verilmemelidir. Halk aras\u0131nda yayg\u0131n bi\u00e7imde inan\u0131lan\u0131n aksine hastan\u0131n ba\u015f\u0131n\u0131 so\u011fuk suyla y\u0131kaman\u0131n herhangi bir yarar\u0131 yoktur. \u0130nme hastas\u0131n\u0131n tedavisi 112 ambulanslar\u0131nda ba\u015flar, 112 g\u00f6revlileri inme hastas\u0131n\u0131n en h\u0131zl\u0131 tedavi edilebilece\u011fi merkeze transferini ve gidilen merkezin haz\u0131rl\u0131kl\u0131 olmas\u0131n\u0131 sa\u011flar. \u0130nme belirtileri bir s\u00fcre devam edip d\u00fczelse bile hastan\u0131n 112 ambulans\u0131 ile hastaneye nakli \u00f6nemli ve gereklidir.\"\r\n\r\n\u0130nme tedavisinde zaman\u0131n \u00f6nemli oldu\u011funu vurgulayan Y\u0131ld\u0131z, \"Hasta ne kadar erken tedavi edilirse tedavinin ba\u015far\u0131 oran\u0131 da o \u00f6l\u00e7\u00fcde y\u00fcksektir. Tedavide ama\u00e7 t\u0131kal\u0131 damar\u0131n a\u00e7\u0131lmas\u0131 ve beyine kan ak\u0131m\u0131n\u0131n sa\u011flanmas\u0131d\u0131r. Bunun i\u00e7in ilk 4,5 saatte damar yolundan trombolitik denen p\u0131ht\u0131 \u00e7\u00f6z\u00fcc\u00fc ila\u00e7 verilebilir. Her ne kadar tedavinin \u00fcst s\u0131n\u0131r\u0131 4,5 saat olsa da ne kadar erken verilirse ba\u015far\u0131 \u015fans\u0131 o kadar artar. \u0130lk 6 saatte ve uygun hastalarda ilk 24 saate kadar anjiyo ile t\u0131kal\u0131 damar\u0131n a\u00e7\u0131lmas\u0131 m\u00fcmk\u00fcnd\u00fcr. Bu y\u00f6ntemde atardamar i\u00e7erisine girilerek p\u0131ht\u0131 \u00e7\u0131kar\u0131l\u0131r. Tedavinin ba\u015far\u0131 \u015fans\u0131 y\u00fcksektir.\" de\u011ferlendirmesinde bulundu.&nbsp;\r\n",
    "description": "Sivas Cumhuriyet \u00dcniversitesi (SC\u00dc) Sa\u011fl\u0131k Hizmetleri Uygulama ve Ara\u015ft\u0131rma Hastanesi N\u00f6roloji Anabilim Dal\u0131 \u00f6\u011fretim \u00fcyesi Prof. Dr. \u00d6zlem Kay\u0131m Y\u0131ld\u0131z, inme tedavisinde zaman\u0131n \u00f6nemine vurgu yapt\u0131.",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.yenigungazetesi.net\/images\/haberler\/2022\/05\/inme_tedavisinde_zaman_vurgusu_h71634_24332.jpeg",
        "width": 696,
        "height": 363
    },
    "datePublished": "2022-05-10T21:37:43+03:00",
    "dateModified": "2022-05-10T21:37:43+03:00",
    "genre": "news",
    "wordCount": 399,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "Yenig\u00fcn Gazetesi"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Yenig\u00fcn Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.yenigungazetesi.net\/images\/banner\/111_1.jpg",
            "width": 320,
            "height": 60
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.yenigungazetesi.net\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.yenigungazetesi.net\/","theme":"hs-elegant","analytics":"UA-36602008-1","comment_approved":0,"theme_version":"1.0.5","system_version":"5.14","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":71634,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.yenigungazetesi.net/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('71634', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>








<script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




</body>

</html>
