<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>DSÖ: 2021&#039;de sıtma vaka ve ölümleri Kovid-19&#039;a rağmen sabit kaldı</title>
  <meta name="description" content="Dünya Sağlık Örgütü (DSÖ), 2021&#039;de Kovid-19 salgınının etkisi sürmesine rağmen yıllık sıtma vaka ve ölüm oranlarının değişmediğini açıkladı." />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <link rel="manifest" href="https://www.yenigungazetesi.net/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Yenigün Gazetesi">
  <meta name="developer" content="Yenigün Gazetesi"/>
  <meta name="designer" content="Yenigün Gazetesi"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="240">
    <link rel="alternate" href="https://www.yenigungazetesi.net/m/saglik/dso-2021-de-sitma-vaka-ve-olumleri-kovid-19-a-ragmen-h77347.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.yenigungazetesi.net/saglik/dso-2021-de-sitma-vaka-ve-olumleri-kovid-19-a-ragmen-h77347.html">

    <link rel="amphtml" href="https://www.yenigungazetesi.net/amp/saglik/dso-2021-de-sitma-vaka-ve-olumleri-kovid-19-a-ragmen-h77347.html">
  
  
      <link rel="shortcut icon" href="https://www.yenigungazetesi.net/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.yenigungazetesi.net/_themes/hs-elegant/style/main.min.css?v=1');
        @import url('https://www.yenigungazetesi.net/_themes/hs-elegant/style/font/work-sans.css?v=1');
      </style>
  <meta property="og:site_name" content="Yenigün Gazetesi" />
<meta property="og:title" content="DSÖ: 2021&#039;de sıtma vaka ve ölümleri Kovid-19&#039;a rağmen sabit kaldı" />
<meta property="og:description" content="Dünya Sağlık Örgütü (DSÖ), 2021&#039;de Kovid-19 salgınının etkisi sürmesine rağmen yıllık sıtma vaka ve ölüm oranlarının değişmediğini açıkladı." />

<meta property="og:image" content="https://www.yenigungazetesi.net/images/haberler/2022/12/dso_2021_de_sitma_vaka_ve_olumleri_kovid_19_a_ragmen_sabit_kaldi_h77347_75ee3.jpeg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenigungazetesi.net/saglik/dso-2021-de-sitma-vaka-ve-olumleri-kovid-19-a-ragmen-h77347.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="DSÖ: 2021&#039;de sıtma vaka ve ölümleri Kovid-19&#039;a rağmen sabit kaldı" />
<meta name="twitter:url" content="http://www.yenigungazetesi.net/saglik/dso-2021-de-sitma-vaka-ve-olumleri-kovid-19-a-ragmen-h77347.html" />
<meta name="twitter:domain" content="https://www.yenigungazetesi.net/" />
<meta name="twitter:site" content="@yenigun34" />
<meta name="twitter:title" content="DSÖ: 2021&#039;de sıtma vaka ve ölümleri Kovid-19&#039;a rağmen sabit kaldı" />
<meta name="twitter:description" content="Dünya Sağlık Örgütü (DSÖ), 2021&#039;de Kovid-19 salgınının etkisi sürmesine rağmen yıllık sıtma vaka ve ölüm oranlarının değişmediğini açıkladı." />
<meta name="twitter:image:src" content="https://www.yenigungazetesi.net/images/haberler/2022/12/dso_2021_de_sitma_vaka_ve_olumleri_kovid_19_a_ragmen_sabit_kaldi_h77347_75ee3.jpeg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.yenigungazetesi.net/images/haberler/2022/12/dso_2021_de_sitma_vaka_ve_olumleri_kovid_19_a_ragmen_sabit_kaldi_h77347_75ee3.jpeg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.yenigungazetesi.net/">
  <meta name="dc.title" content="DSÖ: 2021&#039;de sıtma vaka ve ölümleri Kovid-19&#039;a rağmen sabit kaldı">
  <meta name="dc.keywords" content="">
  <meta name="dc.description" content="Dünya Sağlık Örgütü (DSÖ), 2021&#039;de Kovid-19 salgınının etkisi sürmesine rağmen yıllık sıtma vaka ve ölüm oranlarının değişmediğini açıkladı.">

  
  <link rel="dns-prefetch" href="//www.yenigungazetesi.net">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36602008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-36602008-1');
</script>
  <script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="sR9rNkeHNz_-Urk6Idi0gJSqWpe0u3AuPm4wL1hv2fA" />
<meta name="yandex-verification" content="9414891c29a0bd67" />
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<meta name="google-site-verification" content="Yn4LjfpZ3kXZOPGjN5nXGMEDUUS6z7tI8912HW8oQQM" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJQ4B9G');</script>
<!-- End Google Tag Manager -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7796217710010935"
     crossorigin="anonymous"></script>      </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.yenigungazetesi.net/"><img src="https://www.yenigungazetesi.net/images/banner/111_1.jpg" alt="DSÖ: 2021&#039;de sıtma vaka ve ölümleri Kovid-19&#039;a rağmen sabit kaldı" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/galeri" title="GALERİLER">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/webtv" title="VİDEOLAR">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.yenigungazetesi.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.yenigungazetesi.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.yenigungazetesi.net/siyaset" title="SİYASET" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>SİYASET</a>
              <a href="https://www.yenigungazetesi.net/kultur-sanat" title="KÜLTÜR-SANAT" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KÜLTÜR-SANAT</a>
              <a href="https://www.yenigungazetesi.net/bilim-teknoloji" title="BİLİM-TEKNOLOJİ" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>BİLİM-TEKNOLOJİ</a>
              <a href="https://www.yenigungazetesi.net/gundem" title="GÜNDEM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>GÜNDEM</a>
              <a href="https://www.yenigungazetesi.net/sirketler" title="ŞİRKETLER" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>ŞİRKETLER</a>
              <a href="https://www.yenigungazetesi.net/medya" title="MEDYA" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MEDYA</a>
              <a href="https://www.yenigungazetesi.net/manset" title="MANŞET" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MANŞET</a>
              <a href="https://www.yenigungazetesi.net/spot" title="SPOT" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>SPOT</a>
              <a href="https://www.yenigungazetesi.net/yasam" title="YAŞAM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>YAŞAM</a>
              <a href="https://www.yenigungazetesi.net/genel" title="Genel" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Genel</a>
              <a href="https://www.yenigungazetesi.net/yurttan" title="YURTTAN" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>YURTTAN</a>
              <a href="https://www.yenigungazetesi.net/aktuel" title="AKTÜEL" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>AKTÜEL</a>
              <a href="https://www.yenigungazetesi.net/kamu-haberleri" title="KAMU HABERLERİ" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KAMU HABERLERİ</a>
              <a href="https://www.yenigungazetesi.net/egitim" title="EĞİTİM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>EĞİTİM</a>
              <a href="https://www.yenigungazetesi.net/otomotiv" title="OTOMOTİV" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>OTOMOTİV</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.yenigungazetesi.net/" class="col-4 mb-1" title="Ana Sayfa">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
                <a href="https://www.yenigungazetesi.net/roportajlar.html" class="col-4 mb-1" title="Röportajlar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Röportajlar    </a>
                <a href="https://www.yenigungazetesi.net/webtv" class="col-4 mb-1" title="Video Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.yenigungazetesi.net/galeri" class="col-4 mb-1" title="Foto Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                                <a href="https://www.yenigungazetesi.net/kunye.html" class="col-4 mb-1" title="Künye">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.yenigungazetesi.net/iletisim.html" class="col-4 mb-1" title="İletişim">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.yenigungazetesi.net/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
          </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/guncel" title="GÜNCEL">
            <i class="fas fa-angle-right text-danger mr-1"></i>GÜNCEL          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/istanbul" title="İSTANBUL">
            <i class="fas fa-bell text-danger mr-1"></i>İSTANBUL          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/ekonomi" title="EKONOMİ">
            <i class="fas fa-usd text-danger mr-1"></i>EKONOMİ          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/spor" title="SPOR">
            <i class="fas fa-angle-right text-danger mr-1"></i>SPOR          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/saglik" title="SAĞLIK">
            <i class="fas fa-angle-right text-danger mr-1"></i>SAĞLIK          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/magazin" title="MAGAZİN">
            <i class="fas fa-angle-right text-danger mr-1"></i>MAGAZİN          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/dunya" title="DÜNYA">
            <i class="fas fa-angle-right text-danger mr-1"></i>DÜNYA          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/tv-dizi-sinema" title="TV-DİZİ-SİNEMA">
            <i class="fas fa-camera text-danger mr-1"></i>TV-DİZİ-SİNEMA          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/ozel-haber" title="ÖZEL HABER">
            <i class="fas fa-angle-right text-danger mr-1"></i>ÖZEL HABER          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:160px;height:600px;" >
                        <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         style="width:160px;height:600px;" >
                        <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                            </div>
    <main class="container">
        <!-- SON DAKİKA -->
<div id="last-minute" class="my-3 bg-danger p-3 rounded">
    <div class="row">
        <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div>
        <div class="col-8">
            <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel">
                <div class="carousel-inner">
                                        <div class="carousel-item active">
                        <a href="https://www.yenigungazetesi.net/guncel/cumhurbaskani-kararlari-resmi-gazete-de-6-h77314.html" title="Cumhurbaşkanı kararları Resmi Gazete&#039;de"
                            class="text-white" >Cumhurbaşkanı kararları Resmi Gazete&#039;de</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.yenigungazetesi.net/ekonomi/tarim-kredi-kurum-marketlerinde-urunlerin-pahaliya-satildigi-h77313.html" title="Tarım Kredi &quot;kurum marketlerinde ürünlerin pahalıya satıldığı&quot; iddialarını yalanladı:"
                            class="text-white" >Tarım Kredi &quot;kurum marketlerinde ürünlerin pahalıya satıldığı&quot; iddialarını yalanladı:</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.yenigungazetesi.net/guncel/cumhurbaskani-erdogan-ihracatimiz-her-ay-rekor-kirarak-300-milyar-h77312.html" title="Cumhurbaşkanı Erdoğan: İhracatımız her ay rekor kırarak 300 milyar dolar eşiğine yaklaşıyor"
                            class="text-white" >Cumhurbaşkanı Erdoğan: İhracatımız her ay rekor kırarak 300 milyar dolar eşiğine yaklaşıyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.yenigungazetesi.net/guncel/kamu-personeli-alim-ilanlari-resmi-gazete-de-2-h77311.html" title="Kamu personeli alım ilanları Resmi Gazete&#039;de"
                            class="text-white" >Kamu personeli alım ilanları Resmi Gazete&#039;de</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.yenigungazetesi.net/dunya/isvec-turkiye-nin-guvenlik-kaygilarini-daha-iyi-anladik-h77308.html" title="İsveç: Türkiye&#039;nin güvenlik kaygılarını daha iyi anladık"
                            class="text-white" >İsveç: Türkiye&#039;nin güvenlik kaygılarını daha iyi anladık</a>
                    </div>
                                    </div>
            </div>
        </div>
        <div class="col-2 text-right">
            <a class="prev text-light" href="#last-minute-slide" data-slide="prev">
                <i class="fa fa-arrow-circle-left fa-lg"></i>
            </a>
            <a class="next text-light" href="#last-minute-slide" data-slide="next">
                <i class="fa fa-arrow-circle-right fa-lg"></i>
            </a>
        </div>
    </div>
</div>
                <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="77347" data-title="DSÖ: 2021&#039;de sıtma vaka ve ölümleri Kovid-19&#039;a rağmen sabit kaldı"
        data-path="aHR0cDovL3d3dy55ZW5pZ3VuZ2F6ZXRlc2kubmV0L3NhZ2xpay9kc28tMjAyMS1kZS1zaXRtYS12YWthLXZlLW9sdW1sZXJpLWtvdmlkLTE5LWEtcmFnbWVuLWg3NzM0Ny5odG1s">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">DSÖ: 2021&#039;de sıtma vaka ve ölümleri Kovid-19&#039;a rağmen sabit kaldı</h1>
                <div class="my-2 text-center " data-name="tb_block" data-field="129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni980 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="6715238279"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                <h2 class="lead">
                    Dünya Sağlık Örgütü (DSÖ), 2021&#039;de Kovid-19 salgınının etkisi sürmesine rağmen yıllık sıtma vaka ve ölüm oranlarının değişmediğini açıkladı.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.yenigungazetesi.net/saglik" title="SAĞLIK"
                        class="btn btn-info btn-sm text-white text-uppercase">SAĞLIK</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 08.12.2022, 15:43                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                data-src="https://www.yenigungazetesi.net/images/haberler/2022/12/dso_2021_de_sitma_vaka_ve_olumleri_kovid_19_a_ragmen_sabit_kaldi_h77347_75ee3.jpeg" alt="DSÖ: 2021&#039;de sıtma vaka ve ölümleri Kovid-19&#039;a rağmen sabit kaldı" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(77347)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(77347)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="77347">
                                                            <p>DSÖ'nün yayımladığı Dünya Sıtma Raporu'na göre, 2021'de ülkeler, sıtmayı önlemek ve bu hastalıkla ilgili test ile tedavi sürecinde yaşanabilecek aksamalara karşı etkili mücadele verdi.</p>

<p>Dünya genelinde 2021'de sıtmadan 619 bin civarında kişinin hayatını kaybettiği tahmin edilirken, salgının başladığı 2020'de bu sayı 625 bin olarak kaydedildi. 2019'da ise sıtma kaynaklı 568 bin can kaybı meydana geldi.</p>

<p>Sıtma vakaları 2020-2021 yıllarında artmaya devam ederken, yaşanan artış, 2019-2020 yıllarındaki rakamlara göre daha yavaş oldu.</p>

<p>Küresel olarak 2021'de sıtma vakaları 247 milyona ulaşırken, vaka sayısı 2020'de 245 milyon ve 2019'de ise 232 milyon olarak kayıtlara geçti.</p>

<p>Raporda görüşlerine yer verilen DSÖ Genel Direktörü Tedros Adhanom Ghebreyesus, "Kovid-19'un çıktığı ilk yılda (2020) sıtma vakaları ve ölümlerinde artış yaşandı. Sıtmadan etkilenen ülkeler, pandeminin sıtma ile mücadeleye karşı oluşturabileceği aksamalara karşı mücadelelerini iki katına çıkardı." ifadelerini kullandı.</p>

<p>Çok sayıda sorunla karşılaşmalarına rağmen, umutlu olmak için çok sebepleri olduğuna işaret eden Ghebreyesus, "Müdahaleyi güçlendirerek, riskleri anlayıp hafifleterek, direnç oluşturarak ve araştırmaları hızlandırarak, sıtmasız bir gelecek hayal etmek için her türlü sebep var." değerlendirmesinde bulundu.</p>

<h3>Vaka ve ölümlerin çoğu Afrika kıtasında</h3>

<p>2021'de sıtma vakalarının yüzde 95'i, ölümlerinin ise yüzde 96'sı Afrika'da görüldü.</p>

<p>DSÖ Afrika Direktörü Matshidiso Moeti, "Afrika, ilerlemelere rağmen, bu ölümcül hastalıktan en çok etkilenen kıta. Sıtmayı yenmemiz için yeni araçlara ve bunları uygulamaya geçirecek fonlara acil ihtiyaç var." ifadelerini kullandı.</p>

<p>Sıtma hastalığından korunmak için kullanılan böcek öldürücü cibinlik, sıtmanın endemik olduğu ülkelerde temel kontrol aracı olurken, 2020'de ülkeler bu cibinlikleri geçmiş yıllara oranla daha fazla dağıttı.</p><div class="p_ad"></div>

<p>Dünyada 2021’de 128 milyon böcek öldürücü cibinlik dağıtılırken, bu sayı salgın öncesinde daha fazlaydı.</p>

<p>Benin, Eritre, Endonezya, Nijerya, Solomon Adaları, Tayland, Uganda ve Vanuatu gibi ülkeler, stoklardaki böcek öldürücü cibinliklerinin yüzde 60'ından azını dağıtırken, Botswana, Orta Afrika Cumhuriyeti, Çad, Haiti, Hindistan, Pakistan ve Sierra Leone hiç dağıtmadı.</p>

<p>Sıtma ile mücadeleye 2021'de 3,5 milyar dolarlık finansman ayrılırken, geçmiş yıllara rağmen artan bu miktarın, sıtmayı dünya çapında yenme yolunda ilerlemek için gereken tahmini 7,3 milyar doların altında kaldığı belirtiliyor.</p>
</p>                </div>
                                                                                            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result77347" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form77347">
  <input name="hid" type="hidden" value="77347"/>
  <input name="mid" type="hidden" value="77347"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(77347);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.yenigungazetesi.net/saglik/cocuklarda-agiz-kokusuna-dikkat-h77133.html" title="ÇOCUKLARDA AĞIZ KOKUSUNA DİKKAT !"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.yenigungazetesi.net/images/resize/95/194x116/haberler/2022/12/cocuklarda_agiz_kokusuna_dikkat_h77133_39f5c.jpeg" alt="ÇOCUKLARDA AĞIZ KOKUSUNA DİKKAT !">
                        </a>
                        <h6>
                            <a href="https://www.yenigungazetesi.net/saglik/cocuklarda-agiz-kokusuna-dikkat-h77133.html" title="ÇOCUKLARDA AĞIZ KOKUSUNA DİKKAT !"
                                >
                                ÇOCUKLARDA AĞIZ KOKUSUNA DİKKAT !                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.yenigungazetesi.net/kamu-haberleri/bayburt-merkezde-31-daire-icradan-satilacak-h77183.html" title="Bayburt Merkezde 3+1 daire icradan satılacak"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.yenigungazetesi.net/images/resize/95/194x116/haberler/2022/12/bayburt_merkezde_31_daire_icradan_satilacak_h77183_ee194.jpg" alt="Bayburt Merkezde 3+1 daire icradan satılacak">
                        </a>
                        <h6>
                            <a href="https://www.yenigungazetesi.net/kamu-haberleri/bayburt-merkezde-31-daire-icradan-satilacak-h77183.html" title="Bayburt Merkezde 3+1 daire icradan satılacak"
                                >
                                Bayburt Merkezde 3+1 daire icradan satılacak                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.yenigungazetesi.net/guncel/icisleri-bakanligi-sozcusu-catakli-kasimda-teror-orgutlerine-h77195.html" title="İçişleri Bakanlığı Sözcüsü Çataklı: Kasımda terör örgütlerine yönelik operasyonlarda 103 terörist etkisiz hale getirildi"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.yenigungazetesi.net/images/resize/95/194x116/haberler/2022/12/icisleri_bakanligi_sozcusu_catakli_kasimda_teror_orgutlerine_yonelik_operasyonlarda_103_terorist_etkisiz_hale_getirildi_h77195_6b402.jpeg" alt="İçişleri Bakanlığı Sözcüsü Çataklı: Kasımda terör örgütlerine yönelik operasyonlarda 103 terörist etkisiz hale getirildi">
                        </a>
                        <h6>
                            <a href="https://www.yenigungazetesi.net/guncel/icisleri-bakanligi-sozcusu-catakli-kasimda-teror-orgutlerine-h77195.html" title="İçişleri Bakanlığı Sözcüsü Çataklı: Kasımda terör örgütlerine yönelik operasyonlarda 103 terörist etkisiz hale getirildi"
                                >
                                İçişleri Bakanlığı Sözcüsü Çataklı: Kasımda terör örgütlerine yönelik operasyonlarda 103 terörist etkisiz hale getirildi                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <!-- YAZARLAR -->
<div id="authors-sidebar" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.yenigungazetesi.net/yazarlar" title="Köşe Yazarlarımız">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.yenigungazetesi.net/profil/75/m-ridvan-sadikoglu" title="M. Rıdvan SADIKOĞLU">
          <img alt="M. Rıdvan SADIKOĞLU" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/75x75/yazarlar/M.RIDVAN_SADIKOGYLU_YENIY_FOTO.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/profil/75/m-ridvan-sadikoglu" title="M. Rıdvan SADIKOĞLU">
            M. Rıdvan SADIKOĞLU          </a>
          <h6>
            <a href="https://www.yenigungazetesi.net/cagin-mottosu-3-makale,8544.html" title="ÇAĞIN MOTTOSU-3">
              ÇAĞIN MOTTOSU-3            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.yenigungazetesi.net/profil/103/ilter-avci" title="İlter AVCI">
          <img alt="İlter AVCI" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/75x75/yazarlar/ilter-1.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/profil/103/ilter-avci" title="İlter AVCI">
            İlter AVCI          </a>
          <h6>
            <a href="https://www.yenigungazetesi.net/turk-ler-caliskan-ve-zekidir-makale,8543.html" title="TÜRK&#039;LER ÇALIŞKAN VE ZEKİDİR">
              TÜRK&#039;LER ÇALIŞKAN VE ZEKİDİR            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.yenigungazetesi.net/profil/91/faruk-korca" title="Faruk KORÇA">
          <img alt="Faruk KORÇA" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/75x75/yazarlar/FARUK_KORCYA.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/profil/91/faruk-korca" title="Faruk KORÇA">
            Faruk KORÇA          </a>
          <h6>
            <a href="https://www.yenigungazetesi.net/akil-akildan-ustundur-makale,8542.html" title="AKIL AKILDAN ÜSTÜNDÜR">
              AKIL AKILDAN ÜSTÜNDÜR            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.yenigungazetesi.net/profil/111/selahattin-ozturk" title="Selahattin  ÖZTÜRK">
          <img alt="Selahattin  ÖZTÜRK" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/75x75/yazarlar/SELAHATTİN-ÖZTÜRK-FOTO.jpeg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/profil/111/selahattin-ozturk" title="Selahattin  ÖZTÜRK">
            Selahattin  ÖZTÜRK          </a>
          <h6>
            <a href="https://www.yenigungazetesi.net/osmanlidan-turkiyeye-genel-bakis-1-makale,8541.html" title="OSMANLIDAN TÜRKİYE’YE GENEL BAKIŞ - 1">
              OSMANLIDAN TÜRKİYE’YE GENEL BAKIŞ - 1            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.yenigungazetesi.net/profil/108/mehmet-aycan" title="Mehmet Aycan">
          <img alt="Mehmet Aycan" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/75x75/yazarlar/aycan-1.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/profil/108/mehmet-aycan" title="Mehmet Aycan">
            Mehmet Aycan          </a>
          <h6>
            <a href="https://www.yenigungazetesi.net/diplomasiz-dahi-makale,8540.html" title="Diplomasız dahi…">
              Diplomasız dahi…            </a>
          </h6>
        </div>
      </div>
            <div class="media">
        <a href="https://www.yenigungazetesi.net/profil/56/cevdet-tutuncu" title="Cevdet TÜTÜNCÜ">
          <img alt="Cevdet TÜTÜNCÜ" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/75x75/yazarlar/cevdet_tuYtuYncuY.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/profil/56/cevdet-tutuncu" title="Cevdet TÜTÜNCÜ">
            Cevdet TÜTÜNCÜ          </a>
          <h6>
            <a href="https://www.yenigungazetesi.net/huzur-iyilik-guzellik-makale,8539.html" title="HUZUR İYİLİK GÜZELLİK">
              HUZUR İYİLİK GÜZELLİK            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
<div class="my-2 text-center " data-name="tb_block" data-field="200"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- RÖPORTAJLAR -->
<div id="reportage" class="mb-3">
  <div class="card shadow-sm position-relative">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Röportaj & Söyleşi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.yenigungazetesi.net/roportajlar.html" title="Röportajlar">
        Tümü      </a>
    </div>
    <div class="card-body">
      <div class="swiper-container w-100">
        <div class="swiper-wrapper">
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/278x174/roportaj/3.jpg" alt="Galatasaray Erkek Voleybol Takımı Başantrenörü Umut Çakır">
            <h5>
              <a href="https://www.yenigungazetesi.net/takimimiz-cok-canli-ve-hirsli-bir-takim-roportaj,5.html" title="&quot;Takımımız çok canlı ve hırslı bir takım&quot;" class="text-info text-uppercase">
                Galatasaray Erkek Voleybol Takımı Başantrenörü Umut Çakır              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.yenigungazetesi.net/takimimiz-cok-canli-ve-hirsli-bir-takim-roportaj,5.html" title="&quot;Takımımız çok canlı ve hırslı bir takım&quot;" class="text-secondary">
                &quot;Takımımız çok canlı ve hırslı bir takım&quot;              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/278x174/roportaj/fotograf-1.jpeg" alt="Sedef Antay">
            <h5>
              <a href="https://www.yenigungazetesi.net/sigindigim-liman-kuzguncuk-huginvemunin-sanat-ve-kultur-platformu-roportaj,4.html" title="Sığındığım Liman Kuzguncuk HuginveMunin Sanat ve Kültür Platformu," class="text-info text-uppercase">
                Sedef Antay              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.yenigungazetesi.net/sigindigim-liman-kuzguncuk-huginvemunin-sanat-ve-kultur-platformu-roportaj,4.html" title="Sığındığım Liman Kuzguncuk HuginveMunin Sanat ve Kültür Platformu," class="text-secondary">
                Sığındığım Liman Kuzguncuk HuginveMunin Sanat ve Kültür Platformu,              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/278x174/roportaj/MBK5083-mutlubirkare.jpeg" alt="Sevil Üçüncüoğlu">
            <h5>
              <a href="https://www.yenigungazetesi.net/kadin-insan-olmanin-mihenk-tasidir-roportaj,3.html" title="Kadın, insan olmanın mihenk taşıdır" class="text-info text-uppercase">
                Sevil Üçüncüoğlu              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.yenigungazetesi.net/kadin-insan-olmanin-mihenk-tasidir-roportaj,3.html" title="Kadın, insan olmanın mihenk taşıdır" class="text-secondary">
                Kadın, insan olmanın mihenk taşıdır              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/278x174/roportaj/Charles-Res-Deniz-İlhan.jpeg" alt="Chaled Res ve Deniz İlhan">
            <h5>
              <a href="https://www.yenigungazetesi.net/contemporary-aegean-dunyanin-renklerini-bulusturuyor-roportaj,2.html" title="Contemporary Aegean dünyanın renklerini buluşturuyor." class="text-info text-uppercase">
                Chaled Res ve Deniz İlhan              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.yenigungazetesi.net/contemporary-aegean-dunyanin-renklerini-bulusturuyor-roportaj,2.html" title="Contemporary Aegean dünyanın renklerini buluşturuyor." class="text-secondary">
                Contemporary Aegean dünyanın renklerini buluşturuyor.              </a>
            </h6>
          </div>
                  </div>
        <div class="swiper-back btn btn-white" tabindex="0" role="button" aria-label="Önceki">
          <i class="fas fa-chevron-left"></i>
        </div>
        <div class="swiper-next btn btn-white" tabindex="0" role="button" aria-label="Sonraki">
          <i class="fas fa-chevron-right"></i>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- DERGİLER -->
<div id="magazine" class="mb-3">
  <div class="card shadow-sm position-relative">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Yeni Sayımız</span>
    </div>
    <div class="card-body">
      <div class="swiper-container w-100">
        <div class="swiper-wrapper text-center">
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_128.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 08.12.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_page-0001_128.jpeg" alt="Yeni Gün Gazetesi - 08.12.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_128.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 08.12.2022 Manşeti">
              Yeni Gün Gazetesi - 08.12.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase">Aralık 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_127.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 07.12.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_page-0001_127.jpeg" alt="Yeni Gün Gazetesi - 07.12.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_127.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 07.12.2022 Manşeti">
              Yeni Gün Gazetesi - 07.12.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase">Aralık 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_126.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 06.12.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_page-0001_126.jpeg" alt="Yeni Gün Gazetesi - 06.12.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_126.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 06.12.2022 Manşeti">
              Yeni Gün Gazetesi - 06.12.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase">Aralık 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001-17.50.32.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 05.12.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_page-0001-17.50.32.jpeg" alt="Yeni Gün Gazetesi - 05.12.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001-17.50.32.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 05.12.2022 Manşeti">
              Yeni Gün Gazetesi - 05.12.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase">Aralık 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_125.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 04.12.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_page-0001_125.jpeg" alt="Yeni Gün Gazetesi - 04.12.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_125.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 04.12.2022 Manşeti">
              Yeni Gün Gazetesi - 04.12.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase">Aralık 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_124.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 03.12.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_page-0001_124.jpeg" alt="Yeni Gün Gazetesi - 03.12.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_124.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 03.12.2022 Manşeti">
              Yeni Gün Gazetesi - 03.12.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase">Aralık 2022</small></p>
          </div>
                  </div>
        <div class="swiper-pagination w-100 position-static"></div>
      </div>
    </div>
  </div>
</div>
<!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.yenigungazetesi.net/saglik/dso-2021-de-sitma-vaka-ve-olumleri-kovid-19-a-ragmen-h77347.html" title="DSÖ: 2021&#039;de sıtma vaka ve ölümleri Kovid-19&#039;a rağmen sabit kaldı">
      <img alt="DSÖ: 2021&#039;de sıtma vaka ve ölümleri Kovid-19&#039;a rağmen sabit kaldı" class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2022/12/dso_2021_de_sitma_vaka_ve_olumleri_kovid_19_a_ragmen_sabit_kaldi_h77347_75ee3.jpeg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/saglik/dso-2021-de-sitma-vaka-ve-olumleri-kovid-19-a-ragmen-h77347.html" title="DSÖ: 2021&#039;de sıtma vaka ve ölümleri Kovid-19&#039;a rağmen sabit kaldı">
          DSÖ: 2021&#039;de sıtma vaka ve ölümleri Kovid-19&#039;a rağmen sabit kaldı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.yenigungazetesi.net/saglik/ani-hava-degisimleri-ust-solunum-yolu-enfeksiyonlarini-artirdi-h77339.html" title="Ani hava değişimleri üst solunum yolu enfeksiyonlarını artırdı">
      <img alt="Ani hava değişimleri üst solunum yolu enfeksiyonlarını artırdı" class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2022/12/ani_hava_degisimleri_ust_solunum_yolu_enfeksiyonlarini_artirdi_h77339_d13f2.jpeg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/saglik/ani-hava-degisimleri-ust-solunum-yolu-enfeksiyonlarini-artirdi-h77339.html" title="Ani hava değişimleri üst solunum yolu enfeksiyonlarını artırdı">
          Ani hava değişimleri üst solunum yolu enfeksiyonlarını artırdı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.yenigungazetesi.net/saglik/oksuruk-cok-faydali-ancak-gecmeyen-oksuruge-dikkat-h77331.html" title="Öksürük çok faydalı ancak geçmeyen öksürüğe dikkat!">
      <img alt="Öksürük çok faydalı ancak geçmeyen öksürüğe dikkat!" class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2022/12/oksuruk_cok_faydali_ancak_gecmeyen_oksuruge_dikkat_h77331_90183.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/saglik/oksuruk-cok-faydali-ancak-gecmeyen-oksuruge-dikkat-h77331.html" title="Öksürük çok faydalı ancak geçmeyen öksürüğe dikkat!">
          Öksürük çok faydalı ancak geçmeyen öksürüğe dikkat!        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.yenigungazetesi.net/saglik/bilim-insanlari-yaygin-gorulen-bir-beyin-tumorunun-3-alt-turunu-2-h77327.html" title="Bilim insanları yaygın görülen bir beyin tümörünün 3 alt türünü tespit etti">
      <img alt="Bilim insanları yaygın görülen bir beyin tümörünün 3 alt türünü tespit etti" class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2022/12/bilim_insanlari_yaygin_gorulen_bir_beyin_tumorunun_3_alt_turunu_tespit_etti_h77327_7b8c7.jpeg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/saglik/bilim-insanlari-yaygin-gorulen-bir-beyin-tumorunun-3-alt-turunu-2-h77327.html" title="Bilim insanları yaygın görülen bir beyin tümörünün 3 alt türünü tespit etti">
          Bilim insanları yaygın görülen bir beyin tümörünün 3 alt türünü tespit etti        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.yenigungazetesi.net/saglik/kis-mevsiminde-vucut-direncini-korumak-icin-saglikli-beslenme-h77306.html" title="KIŞ MEVSİMİNDE VÜCUT DİRENCİNİ KORUMAK İÇİN SAĞLIKLI BESLENME ÖNERİLERİ">
      <img alt="KIŞ MEVSİMİNDE VÜCUT DİRENCİNİ KORUMAK İÇİN SAĞLIKLI BESLENME ÖNERİLERİ" class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2022/12/kis_mevsiminde_vucut_direncini_korumak_icin_saglikli_beslenme_onerileri_h77306_20d9a.jpeg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/saglik/kis-mevsiminde-vucut-direncini-korumak-icin-saglikli-beslenme-h77306.html" title="KIŞ MEVSİMİNDE VÜCUT DİRENCİNİ KORUMAK İÇİN SAĞLIKLI BESLENME ÖNERİLERİ">
          KIŞ MEVSİMİNDE VÜCUT DİRENCİNİ KORUMAK İÇİN SAĞLIKLI BESLENME ÖNERİLERİ        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi- text-warning"></i>         </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc"></div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- NAMAZ VAKİTLERİ -->
<div id="prayer-times" class="mb-3" data-name="prayer-times">
  <div class="card shadow-sm">
    <div class="card-header">
      <span class="first-word text-white text-uppercase">Namaz Vakti</span>
      <span class="btn btn-dark btn-sm float-right disabled text-uppercase">08 Aralık 2022</span>
    </div>
    <div class="card-header">
      <div class="form-group text-center">
        <select data-name="prayer-times-select">
                    <option value="adana">Adana</option>
                    <option value="adiyaman">Adıyaman</option>
                    <option value="afyon">Afyon</option>
                    <option value="agri">Ağrı</option>
                    <option value="aksaray">Aksaray</option>
                    <option value="amasya">Amasya</option>
                    <option value="ankara">Ankara</option>
                    <option value="antalya">Antalya</option>
                    <option value="ardahan">Ardahan</option>
                    <option value="artvin">Artvin</option>
                    <option value="aydin">Aydın</option>
                    <option value="balikesir">Balıkesir</option>
                    <option value="bartin">Bartın</option>
                    <option value="batman">Batman</option>
                    <option value="bayburt">Bayburt</option>
                    <option value="bilecik">Bilecik</option>
                    <option value="bingol">Bingöl</option>
                    <option value="bitlis">Bitlis</option>
                    <option value="bolu">Bolu</option>
                    <option value="burdur">Burdur</option>
                    <option value="bursa">Bursa</option>
                    <option value="canakkale">Çanakkale</option>
                    <option value="cankiri">Çankırı</option>
                    <option value="corum">Çorum</option>
                    <option value="denizli">Denizli</option>
                    <option value="diyarbakir">Diyarbakır</option>
                    <option value="duzce">Düzce</option>
                    <option value="edirne">Edirne</option>
                    <option value="elazig">Elazığ</option>
                    <option value="erzincan">Erzincan</option>
                    <option value="erzurum">Erzurum</option>
                    <option value="eskisehir">Eskişehir</option>
                    <option value="gaziantep">Gaziantep</option>
                    <option value="giresun">Giresun</option>
                    <option value="gumushane">Gümüşhane</option>
                    <option value="hakkari">Hakkari</option>
                    <option value="hatay">Hatay</option>
                    <option value="igdir">Iğdır</option>
                    <option value="isparta">Isparta</option>
                    <option value="istanbul" selected>İstanbul</option>
                    <option value="izmir">İzmir</option>
                    <option value="kahramanmaras">Kahramanmaraş</option>
                    <option value="karabuk">Karabük</option>
                    <option value="karaman">Karaman</option>
                    <option value="kars">Kars</option>
                    <option value="kastamonu">Kastamonu</option>
                    <option value="kayseri">Kayseri</option>
                    <option value="kirikkale">Kırıkkale</option>
                    <option value="kirklareli">Kırklareli</option>
                    <option value="kirsehir">Kırşehir</option>
                    <option value="kilis">Kilis</option>
                    <option value="izmit">Kocaeli</option>
                    <option value="konya">Konya</option>
                    <option value="kutahya">Kütahya</option>
                    <option value="malatya">Malatya</option>
                    <option value="manisa">Manisa</option>
                    <option value="mardin">Mardin</option>
                    <option value="mersin">Mersin</option>
                    <option value="mugla">Muğla</option>
                    <option value="mus">Muş</option>
                    <option value="nevsehir">Nevşehir</option>
                    <option value="nigde">Niğde</option>
                    <option value="ordu">Ordu</option>
                    <option value="osmaniye">Osmaniye</option>
                    <option value="rize">Rize</option>
                    <option value="adapazari">Sakarya</option>
                    <option value="samsun">Samsun</option>
                    <option value="siirt">Siirt</option>
                    <option value="sinop">Sinop</option>
                    <option value="sivas">Sivas</option>
                    <option value="sanliurfa">Şanlıurfa</option>
                    <option value="sirnak">Şırnak</option>
                    <option value="tekirdag">Tekirdağ</option>
                    <option value="tokat">Tokat</option>
                    <option value="trabzon">Trabzon</option>
                    <option value="tunceli">Tunceli</option>
                    <option value="usak">Uşak</option>
                    <option value="van">Van</option>
                    <option value="yalova">Yalova</option>
                    <option value="yozgat">Yozgat</option>
                    <option value="zonguldak">Zonguldak</option>
                  </select>
      </div>
    </div>
    <div class="card-body">
      <table class="table table-striped text-light">
        <tbody>
          <tr data-hour="06:37" data-time-name="imsak">
            <td class="text-center"><i class="wi wi-day-fog text-warning"></i></td>
            <td class="text-uppercase">İmsak</td>
            <td class="font-weight-bold imsak">06:37</td>
            <td></td>
          </tr>
          <tr data-hour="08:09" data-time-name="gunes">
            <td class="text-center"><i class="wi wi-sunrise text-warning"></i></td>
            <td class="text-uppercase">Güneş</td>
            <td class="font-weight-bold gunes">08:09</td>
            <td></td>
          </tr>
          <tr data-hour="13:01" data-time-name="ogle">
            <td class="text-center"><i class="wi wi-day-sunny text-warning"></i></td>
            <td class="text-uppercase">Öğle</td>
            <td class="font-weight-bold ogle">13:01</td>
            <td></td>
          </tr>
          <tr data-hour="15:22" data-time-name="ikindi">
            <td class="text-center"><i class="wi wi-sunset text-warning"></i></td>
            <td class="text-uppercase">İkindi</td>
            <td class="font-weight-bold ikindi">15:22</td>
            <td></td>
          </tr>
          <tr data-hour="17:43" data-time-name="aksam">
            <td class="text-center"><i class="wi wi-moonrise text-warning"></i></td>
            <td class="text-uppercase">Akşam</td>
            <td class="font-weight-bold aksam">17:43</td>
            <td></td>
          </tr>
          <tr data-hour="19:09" data-time-name="yatsi">
            <td class="text-center"><i class="wi wi-night-clear text-warning"></i></td>
            <td class="text-uppercase">Yatsı</td>
            <td class="font-weight-bold yatsi">19:09</td>
            <td></td>
          </tr>
        </tbody>
      </table>
    </div>
  </div>
</div>
<!-- PUAN DURUMU -->
<div id="league" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span>
    </div>
    <div class="card-body">
      <ul class="nav nav-pills nav-justified mb-3" role="tablist">
                <li class="nav-item">
          <a class="nav-link active  bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true">
            <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true">
            <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true">
            <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true">
            <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload">
          </a>
        </li>
              </ul>
      <div class="tab-content">
                  <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Fenerbahçe</td>
                <td>13</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>2. Galatasaray</td>
                <td>13</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>3. Adana Demirspor</td>
                <td>13</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>4. Konyaspor</td>
                <td>14</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>5. Başakşehir</td>
                <td>13</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>6. Kayserispor</td>
                <td>14</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>7. Trabzonspor</td>
                <td>13</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>8. Beşiktaş</td>
                <td>13</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>9. Alanyaspor</td>
                <td>14</td>
                <td>17</td>
              </tr>
                            <tr>
                <td>10. Gaziantep FK</td>
                <td>13</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>11. Antalyaspor</td>
                <td>12</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>12. Giresunspor</td>
                <td>13</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>13. Kasımpaşa</td>
                <td>13</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>14. Hatayspor</td>
                <td>13</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>15. Karagümrük</td>
                <td>13</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>16. Ankaragücü</td>
                <td>13</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>17. Sivasspor</td>
                <td>14</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>18. İstanbulspor</td>
                <td>13</td>
                <td>8</td>
              </tr>
                            <tr>
                <td>19. Ümraniye</td>
                <td>13</td>
                <td>7</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Eyüpspor</td>
                <td>16</td>
                <td>37</td>
              </tr>
                            <tr>
                <td>2. Samsunspor</td>
                <td>15</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>3. Rizespor</td>
                <td>15</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>4. Pendikspor</td>
                <td>15</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>5. Keçiörengücü</td>
                <td>15</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>6. Bodrumspor</td>
                <td>15</td>
                <td>25</td>
              </tr>
                            <tr>
                <td>7. Boluspor</td>
                <td>15</td>
                <td>25</td>
              </tr>
                            <tr>
                <td>8. Manisa FK</td>
                <td>15</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>9. Bandırmaspor</td>
                <td>15</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>10. Sakaryaspor</td>
                <td>16</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>11. Altay</td>
                <td>15</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>12. Adanaspor</td>
                <td>15</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>13. Göztepe</td>
                <td>14</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>14. Tuzlaspor</td>
                <td>15</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>15. Erzurumspor</td>
                <td>15</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>16. Altınordu</td>
                <td>15</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>17. Ö.K Yeni Malatya</td>
                <td>15</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>18. Gençlerbirliği</td>
                <td>15</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>19. Denizlispor</td>
                <td>15</td>
                <td>6</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Arsenal</td>
                <td>14</td>
                <td>37</td>
              </tr>
                            <tr>
                <td>2. M.City</td>
                <td>14</td>
                <td>32</td>
              </tr>
                            <tr>
                <td>3. Newcastle</td>
                <td>15</td>
                <td>30</td>
              </tr>
                            <tr>
                <td>4. Tottenham</td>
                <td>15</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>5. M. United</td>
                <td>14</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>6. Liverpool</td>
                <td>14</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>7. Brighton</td>
                <td>14</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>8. Chelsea</td>
                <td>14</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>9. Fulham</td>
                <td>15</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>10. Brentford</td>
                <td>15</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>11. Crystal Palace</td>
                <td>14</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>12. Aston Villa</td>
                <td>15</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>13. Leicester City</td>
                <td>15</td>
                <td>17</td>
              </tr>
                            <tr>
                <td>14. Bournemouth</td>
                <td>15</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>15. Leeds United</td>
                <td>14</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>16. West Ham United</td>
                <td>15</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>17. Everton</td>
                <td>15</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>18. Nottingham Forest</td>
                <td>15</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>19. Southampton</td>
                <td>15</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>20. Wolves</td>
                <td>15</td>
                <td>10</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Barcelona</td>
                <td>14</td>
                <td>37</td>
              </tr>
                            <tr>
                <td>2. Real Madrid</td>
                <td>14</td>
                <td>35</td>
              </tr>
                            <tr>
                <td>3. Real Sociedad</td>
                <td>14</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>4. Athletic Bilbao</td>
                <td>14</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>5. Atletico Madrid</td>
                <td>14</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>6. Real Betis</td>
                <td>14</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>7. Osasuna</td>
                <td>14</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>8. Rayo Vallecano</td>
                <td>14</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>9. Villarreal</td>
                <td>14</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>10. Valencia</td>
                <td>14</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>11. Mallorca</td>
                <td>14</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>12. Real Valladolid</td>
                <td>14</td>
                <td>17</td>
              </tr>
                            <tr>
                <td>13. Girona</td>
                <td>14</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>14. Almeria</td>
                <td>14</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>15. Getafe</td>
                <td>14</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>16. Espanyol</td>
                <td>14</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>17. Celta Vigo</td>
                <td>14</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>18. Sevilla</td>
                <td>14</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>19. Cadiz</td>
                <td>14</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>20. Elche</td>
                <td>14</td>
                <td>4</td>
              </tr>
                          </tbody>
          </table>
        </div>
              </div>
    </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-primary">
    <div class="container">
        <div class="row">
            <div class="col-4 text-white">
                <div class="mb-3">
                    <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                        data-src="https://www.yenigungazetesi.net/images/banner/logo.jpeg" alt="Yeni Gün Gazetesi"
                        class="img-fluid lazyload">
                </div>
                                <div class="title-line my-3 bg-warning w-25"></div>
            </div>
            <div class="col-4">
                <h5 class="first-word text-white text-uppercase">Haber Kategorileri</h5>
                <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
                <div class="row mb-3">
                    <div class="col-6 text-white">
                        <ul class="text-uppercase list-unstyled p-0">
                                                        <li><a class="text-white" href="https://www.yenigungazetesi.net/guncel" title="GÜNCEL">GÜNCEL</a></li>
                                                                                    <li><a class="text-white" href="https://www.yenigungazetesi.net/istanbul" title="İSTANBUL">İSTANBUL</a></li>
                                                                                    <li><a class="text-white" href="https://www.yenigungazetesi.net/ekonomi" title="EKONOMİ">EKONOMİ</a></li>
                                                                                    <li><a class="text-white" href="https://www.yenigungazetesi.net/spor" title="SPOR">SPOR</a></li>
                                                                                    <li><a class="text-white" href="https://www.yenigungazetesi.net/saglik" title="SAĞLIK">SAĞLIK</a></li>
                                                                                    <li><a class="text-white" href="https://www.yenigungazetesi.net/magazin" title="MAGAZİN">MAGAZİN</a></li>
                                                    </ul>
                    </div>
                    <div class="col-6">
                        <ul class="text-uppercase list-unstyled p-0">
                                                                                    <li><a class="text-white" href="https://www.yenigungazetesi.net/dunya" title="DÜNYA">DÜNYA</a></li>
                                                                                    <li><a class="text-white" href="https://www.yenigungazetesi.net/tv-dizi-sinema" title="TV-DİZİ-SİNEMA">TV-DİZİ-SİNEMA</a></li>
                                                                                    <li><a class="text-white" href="https://www.yenigungazetesi.net/ozel-haber" title="ÖZEL HABER">ÖZEL HABER</a></li>
                                                                                    <li><a class="text-white" href="https://www.yenigungazetesi.net/siyaset" title="SİYASET">SİYASET</a></li>
                                                                                    <li><a class="text-white" href="https://www.yenigungazetesi.net/kultur-sanat" title="KÜLTÜR-SANAT">KÜLTÜR-SANAT</a></li>
                                                                                    <li><a class="text-white" href="https://www.yenigungazetesi.net/bilim-teknoloji" title="BİLİM-TEKNOLOJİ">BİLİM-TEKNOLOJİ</a></li>
                                                    </ul>
                    </div>
                    <div class="col-6">
                        <ul class="text-uppercase list-unstyled p-0">
                                                                                </ul>
                    </div>
                </div>
            </div>
            <div class="col-2">
                <h5 class="font-weight-bold text-white text-uppercase">Sayfalar</h5>
                <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
                <ul class="text-uppercase list-unstyled p-0">
                    <li><a class="text-white" href="https://www.yenigungazetesi.net/kunye.html" title="Künye">Künye</a></li>
                                        <li><a class="text-white" href="https://www.yenigungazetesi.net/iletisim.html" title="İletişim">İletişim</a></li>
                    <li><a class="text-white" href="https://www.yenigungazetesi.net/rss/" title="RSS">RSS</a></li>
                    <li><a class="text-white" href="https://www.yenigungazetesi.net/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a>
                    </li>
                </ul>
            </div>
            <div class="col-2">
                <h5 class="first-word text-white text-uppercase">Bizi Takip Edin</h5>
                <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
                                <a class="btn btn-light btn-sm" href="https://www.facebook.com/YeniGün-Gazetesi-100240871559614"
                    target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                <a class="btn btn-light btn-sm" href="https://twitter.com/@yenigun34" target="_blank" title="Twitter"><i
                        class="fab fa-twitter text-info"></i> </a>
                                                                                                            </div>
        </div>
            </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="https://www.yenigungazetesi.net/kunye.html" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.yenigungazetesi.net/iletisim.html" title="İletişim">İletişim</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.yenigungazetesi.net/rss/" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.yenigungazetesi.net/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.yenigungazetesi.net/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="a2a5490705bb9e876ce74da74497408cf6a8a348" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.yenigungazetesi.net/haberleri/korona" title="korona" class="btn btn-outline-secondary btn-sm mb-2">#korona</a>
              <a href="https://www.yenigungazetesi.net/haberleri/koronavir%C3%BCs" title="koronavirüs" class="btn btn-outline-secondary btn-sm mb-2">#koronavirüs</a>
              <a href="https://www.yenigungazetesi.net/haberleri/corona" title="corona" class="btn btn-outline-secondary btn-sm mb-2">#corona</a>
              <a href="https://www.yenigungazetesi.net/haberleri/salg%C4%B1n" title="salgın" class="btn btn-outline-secondary btn-sm mb-2">#salgın</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Dilin+D%C3%B6%C4%9Fer+Kimdir" title="Dilin Döğer Kimdir" class="btn btn-outline-secondary btn-sm mb-2">#Dilin Döğer Kimdir</a>
              <a href="https://www.yenigungazetesi.net/haberleri/bah%C3%A7e%C5%9Fehir+konaklar%C4%B1" title="bahçeşehir konakları" class="btn btn-outline-secondary btn-sm mb-2">#bahçeşehir konakları</a>
              <a href="https://www.yenigungazetesi.net/haberleri/d%C4%B0yarbakir" title="dİyarbakir" class="btn btn-outline-secondary btn-sm mb-2">#dİyarbakir</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Demirci" title="Demirci" class="btn btn-outline-secondary btn-sm mb-2">#Demirci</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Ba%C5%9F+Tac%C4%B1m+198.+B%C3%B6l%C3%BCm" title="Baş Tacım 198. Bölüm" class="btn btn-outline-secondary btn-sm mb-2">#Baş Tacım 198. Bölüm</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Her+%C5%9Eey+Yan%C4%B1mda" title="Her Şey Yanımda" class="btn btn-outline-secondary btn-sm mb-2">#Her Şey Yanımda</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Sefirin+K%C4%B1z%C4%B1+30.+B%C3%B6l%C3%BCm+Fragman" title="Sefirin Kızı 30. Bölüm Fragman" class="btn btn-outline-secondary btn-sm mb-2">#Sefirin Kızı 30. Bölüm Fragman</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Vodafoneun+reklam+y%C3%BCz%C3%BC+sevilen+oyuncu+Aras+Bulut+%C4%B0ynemli" title="Vodafoneun reklam yüzü sevilen oyuncu Aras Bulut İynemli" class="btn btn-outline-secondary btn-sm mb-2">#Vodafoneun reklam yüzü sevilen oyuncu Aras Bulut İynemli</a>
              <a href="https://www.yenigungazetesi.net/haberleri/berfu+eser" title="berfu eser" class="btn btn-outline-secondary btn-sm mb-2">#berfu eser</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Gizli+Dosya+filminin+oyuncular%C4%B1+kim" title="Gizli Dosya filminin oyuncuları kim" class="btn btn-outline-secondary btn-sm mb-2">#Gizli Dosya filminin oyuncuları kim</a>
              <a href="https://www.yenigungazetesi.net/haberleri/silah" title="silah" class="btn btn-outline-secondary btn-sm mb-2">#silah</a>
              <a href="https://www.yenigungazetesi.net/haberleri/kim+kardashian" title="kim kardashian" class="btn btn-outline-secondary btn-sm mb-2">#kim kardashian</a>
              <a href="https://www.yenigungazetesi.net/haberleri/atv+beni+b%C4%B1rakma+izle" title="atv beni bırakma izle" class="btn btn-outline-secondary btn-sm mb-2">#atv beni bırakma izle</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Temel+E%C4%9Fitimden+Orta%C3%B6%C4%9Fretime+Ge%C3%A7i%C5%9F+S%C4%B1nav%C4%B1" title="Temel Eğitimden Ortaöğretime Geçiş Sınavı" class="btn btn-outline-secondary btn-sm mb-2">#Temel Eğitimden Ortaöğretime Geçiş Sınavı</a>
              <a href="https://www.yenigungazetesi.net/haberleri/bedava+pubg+uc+kodu" title="bedava pubg uc kodu" class="btn btn-outline-secondary btn-sm mb-2">#bedava pubg uc kodu</a>
              <a href="https://www.yenigungazetesi.net/haberleri/t%C3%BCketiciler+derne%C4%9Fi+genel+ba%C5%9Fkan%C4%B1+k%C3%BC%C3%A7%C3%BCk" title="tüketiciler derneği genel başkanı küçük" class="btn btn-outline-secondary btn-sm mb-2">#tüketiciler derneği genel başkanı küçük</a>
          </div>
      </form>
</div>
    


<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.yenigungazetesi.net\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0212 514 08 18"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.yenigungazetesi.net\/images\/banner\/111_1.jpg",
        "width": 320,
        "height": 80
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.yenigungazetesi.net\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.yenigungazetesi.net\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">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</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.yenigungazetesi.net\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.yenigungazetesi.net\/","theme":"hs-elegant","analytics":"UA-36602008-1","comment_approved":0,"theme_version":"1.0.5","system_version":"5.14","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":77347,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.yenigungazetesi.net/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('77347', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>








<script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJQ4B9G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




</body>

</html>
