  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Diz eklemlerini korumanın 5 altın kuralı nedir</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Diz eklem kıkırdak problemlerine, en fazla bayanlarda rastlanıyor. Özellikle, dizlerinin üzerinde yer silme ya da çömelerek iş yapma sonucu diz eklem kıkırdakları harap olmaktadır, yine bayanlarda yüksek topuklu ayakkabı giymeye bağlı olarak diz eklemine binen yük daha fazla artmaktadır." />
<meta name="keywords" content="Diz eklemlerini korumanın 5 altın kuralı nedir, Therapy Sport Center Fizik Tedavi Uzmanı Fizyoterapist Leyla Altıntaş" />
<meta name="news_keywords" content="Diz eklemlerini korumanın 5 altın kuralı nedir, Therapy Sport Center Fizik Tedavi Uzmanı Fizyoterapist Leyla Altıntaş">
<meta name="author" content="Yenigün Gazetesi" /><meta property="og:site_name" content="Yenigün Gazetesi" />
<meta property="og:title" content="Diz eklemlerini korumanın 5 altın kuralı nedir" />
<meta property="og:description" content="Diz eklem kıkırdak problemlerine, en fazla bayanlarda rastlanıyor. Özellikle, dizlerinin üzerinde yer silme ya da çömelerek iş yapma sonucu diz eklem kıkırdakları harap olmaktadır, yine bayanlarda yüksek topuklu ayakkabı giymeye bağlı olarak diz eklemine binen yük daha fazla artmaktadır." />
  <meta property="og:image" content="https://www.yenigungazetesi.net/images/haberler/2021/12/diz_eklemlerini_korumanin_5_altin_kurali_nedir_h67709_edfd1.jpeg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenigungazetesi.net/saglik/diz-eklemlerini-korumanin-5-altin-kurali-nedir-h67709.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Diz eklemlerini korumanın 5 altın kuralı nedir" />
<meta name="twitter:url" content="http://www.yenigungazetesi.net/saglik/diz-eklemlerini-korumanin-5-altin-kurali-nedir-h67709.html" />
<meta name="twitter:domain" content="https://www.yenigungazetesi.net/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Diz eklemlerini korumanın 5 altın kuralı nedir" />
<meta name="twitter:description" content="Diz eklem kıkırdak problemlerine, en fazla bayanlarda rastlanıyor. Özellikle, dizlerinin üzerinde yer silme ya da çömelerek iş yapma sonucu diz eklem kıkırdakları harap olmaktadır, yine bayanlarda yüksek topuklu ayakkabı giymeye bağlı olarak diz eklemine binen yük daha fazla artmaktadır." />
<meta name="twitter:image:src" content="https://www.yenigungazetesi.net/images/haberler/2021/12/diz_eklemlerini_korumanin_5_altin_kurali_nedir_h67709_edfd1.jpeg" /><link rel="alternate" href="https://www.yenigungazetesi.net/saglik/diz-eklemlerini-korumanin-5-altin-kurali-nedir-h67709.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/colors/turkuaz.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.yenigungazetesi.net/rss.php" />
<link rel="shortcut icon" href="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/favicon.ico"><link itemprop="mainEntityOfPage" rel="canonical" href="https://www.yenigungazetesi.net/saglik/diz-eklemlerini-korumanin-5-altin-kurali-nedir-h67709.html">
<link rel="amphtml" href="https://www.yenigungazetesi.net/amp/saglik/diz-eklemlerini-korumanin-5-altin-kurali-nedir-h67709.html">
  <link rel="image_src" type="image/jpeg" href="https://www.yenigungazetesi.net/images/haberler/2021/12/diz_eklemlerini_korumanin_5_altin_kurali_nedir_h67709_edfd1.jpeg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Diz eklemlerini korumanın 5 altın kuralı nedir" />
<meta itemprop="thumbnailUrl" content="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/12/diz_eklemlerini_korumanin_5_altin_kurali_nedir_h67709_edfd1.jpeg" />
<meta itemprop="articleSection" content="SAĞLIK" name="section" />
<meta itemprop="dateCreated" content="2021-12-09T16:14:23+02:00" />
<meta itemprop="image" content="https://www.yenigungazetesi.net/images/haberler/2021/12/diz_eklemlerini_korumanin_5_altin_kurali_nedir_h67709_edfd1.jpeg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Diz eklemlerini korumanın 5 altın kuralı nedir, Therapy Sport Center Fizik Tedavi Uzmanı Fizyoterapist Leyla Altıntaş" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'https://www.yenigungazetesi.net/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'https://www.yenigungazetesi.net/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '6',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = 'YeniGün-Gazetesi-100240871559614',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-36602008-1';
</script>

<script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="sR9rNkeHNz_-Urk6Idi0gJSqWpe0u3AuPm4wL1hv2fA" />
<meta name="yandex-verification" content="9414891c29a0bd67" />
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<meta name="google-site-verification" content="Yn4LjfpZ3kXZOPGjN5nXGMEDUUS6z7tI8912HW8oQQM" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree"></span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate"></span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate"></span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate"></span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate"></span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-20-bin-33-kisinin-kovid-19-testi-pozitif-cikti-2-h67643.html" title="Türkiye&#039;de 20 bin 33 kişinin Kovid-19 testi pozitif çıktı, 187 kişi yaşamını yitirdi" >Türkiye&#039;de 20 bin 33 kişinin Kovid-19 testi pozitif çıktı, 187...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-19-bin-357-kisinin-testi-pozitif-cikti-185-kisi-h67626.html" title="Türkiye&#039;de 19 bin 357 kişinin testi pozitif çıktı, 185 kişi yaşamını yitirdi" >Türkiye&#039;de 19 bin 357 kişinin testi pozitif çıktı, 185 kişi...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-22-bin-556-kisinin-kovid-19-testi-pozitif-cikti-h67545.html" title="Türkiye&#039;de 22 bin 556 kişinin Kovid-19 testi pozitif çıktı, 196 kişi yaşamını yitirdi" >Türkiye&#039;de 22 bin 556 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-23-bin-759-kisinin-kovid-19-testi-pozitif-cikti-h67461.html" title="Türkiye&#039;de 23 bin 759 kişinin Kovid-19 testi pozitif çıktı, 192 kişi hayatını kaybetti" >Türkiye&#039;de 23 bin 759 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/ekonomi/meyveye-izin-var-cekirdegine-yok-h67437.html" title="Meyveye izin var çekirdeğine yok!" >Meyveye izin var çekirdeğine yok!</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/ekonomi/milli-ekonominin-temeli-tohumdur-h67436.html" title="Milli ekonominin temeli tohumdur" >Milli ekonominin temeli tohumdur</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-21-bin-177-kisinin-kovid-19-testi-pozitif-cikti-h67341.html" title="Türkiye&#039;de 21 bin 177 kişinin Kovid-19 testi pozitif çıktı, 195 kişi yaşamını yitirdi" >Türkiye&#039;de 21 bin 177 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-23-bin-347-kisinin-kovid-19-testi-pozitif-cikti-h67322.html" title="Türkiye&#039;de 23 bin 347 kişinin Kovid-19 testi pozitif çıktı, 201 kişi hayatını kaybetti" >Türkiye&#039;de 23 bin 347 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-22-bin-234-kisinin-kovid-19-testi-pozitif-cikti-h67278.html" title="Türkiye&#039;de 22 bin 234 kişinin Kovid-19 testi pozitif çıktı, 226 kişi öldü" >Türkiye&#039;de 22 bin 234 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-23-bin-867-kisinin-kovid-19-testi-pozitif-cikti-h67264.html" title="Türkiye&#039;de 23 bin 867 kişinin Kovid-19 testi pozitif çıktı, 229 kişi öldü" >Türkiye&#039;de 23 bin 867 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="https://www.yenigungazetesi.net/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="f278361d40fd5b0d65007597dae9e12b98119efc" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="https://www.yenigungazetesi.net/" class="logo"><img src="https://www.yenigungazetesi.net/images/banner/90.jpg" alt="Diz eklemlerini korumanın 5 altın kuralı nedir" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="https://www.yenigungazetesi.net/banner.php?id=19" target="_blank" rel="nofollow"><img src="https://www.yenigungazetesi.net/thumb.php?src=https://www.yenigungazetesi.net/images/banner/WhatsApp_Image_2020-08-18_at_15.06.19.jpeg&w=728&h=90&q=80" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner19" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="https://www.yenigungazetesi.net/" class="glyphicons home"></a>

            <a href="https://www.yenigungazetesi.net/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="https://www.yenigungazetesi.net/webtv/" class="glyphicons play">Video</a>
      
            <a href="https://www.yenigungazetesi.net/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="KORONAVİRÜS" href="https://www.yenigungazetesi.net/koronavirus" id="k213"    >KORONAVİRÜS</a>
<a title="TV-DİZİ-SİNEMA" href="https://www.yenigungazetesi.net/tv-dizi-sinema" id="k212"    >TV-DİZİ-SİNEMA</a>
<a title="MAGAZİN" href="https://www.yenigungazetesi.net/magazin" id="k211"    >MAGAZİN</a>
<a title="GÜNCEL" href="https://www.yenigungazetesi.net/guncel" id="k158"    >GÜNCEL</a>
<a title="İSTANBUL" href="https://www.yenigungazetesi.net/istanbul" id="k161"    >İSTANBUL</a>
<a title="SPOR" href="https://www.yenigungazetesi.net/spor" id="k157"    >SPOR</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="YENİ ÇIKAN KİTAPLAR" href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar" id="k210"    >YENİ ÇIKAN KİTAPLAR</a>
<a title="ÖZEL HABER" href="https://www.yenigungazetesi.net/ozel-haber" id="k208"    >ÖZEL HABER</a>
<a title="DÜNYA" href="https://www.yenigungazetesi.net/dunya" id="k2"    >DÜNYA</a>
<a title="SİYASET" href="https://www.yenigungazetesi.net/siyaset" id="k7"    >SİYASET</a>
<a title="EKONOMİ" href="https://www.yenigungazetesi.net/ekonomi" id="k1"    >EKONOMİ</a>
<a title="KÜLTÜR-SANAT" href="https://www.yenigungazetesi.net/kultur-sanat" id="k11"    >KÜLTÜR-SANAT</a>
<a title="SAĞLIK" href="https://www.yenigungazetesi.net/saglik" id="k9" class="current"   >SAĞLIK</a>
<a title="BİLİM-TEKNOLOJİ" href="https://www.yenigungazetesi.net/bilim-teknoloji" id="k6"    >BİLİM-TEKNOLOJİ</a>
<a title="GÜNDEM" href="https://www.yenigungazetesi.net/gundem" id="k5"    >GÜNDEM</a>
<a title="ŞİRKETLER" href="https://www.yenigungazetesi.net/sirketler" id="k162"    >ŞİRKETLER</a>
<a title="MEDYA" href="https://www.yenigungazetesi.net/medya" id="k156"    >MEDYA</a>
<a title="MANŞET" href="https://www.yenigungazetesi.net/manset" id="k159"    >MANŞET</a>
<a title="SPOT" href="https://www.yenigungazetesi.net/spot" id="k160"    >SPOT</a>
<a title="Türkiye" href="https://www.yenigungazetesi.net/turkiye" id="k214"    >Türkiye</a>
<a title="Genel" href="https://www.yenigungazetesi.net/genel" id="k215"    >Genel</a>
<a title="Politika" href="https://www.yenigungazetesi.net/politika" id="k216"    >Politika</a>
<a title="YURTTAN" href="https://www.yenigungazetesi.net/yurttan" id="k217"    >YURTTAN</a>
<a title="AKTÜEL" href="https://www.yenigungazetesi.net/aktuel" id="k218"    >AKTÜEL</a>
<a title="KAMU HABERLERİ" href="https://www.yenigungazetesi.net/kamu-haberleri" id="k219"    >KAMU HABERLERİ</a>
<a title="EĞİTİM" href="https://www.yenigungazetesi.net/egitim" id="k220"    >EĞİTİM</a>
          </div>
  </div>

  
</div>
      <div id="flashaber" data-flash="fh67643" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="https://www.yenigungazetesi.net/guncel/turkiye-de-20-bin-33-kisinin-kovid-19-testi-pozitif-cikti-2-h67643.html" title="Türkiye&#039;de 20 bin 33 kişinin Kovid-19 testi pozitif çıktı, 187 kişi yaşamını yitirdi" target="_blank">Türkiye&#039;de 20 bin 33 kişinin Kovid-19 testi pozitif çıktı, 187 kişi yaşamını yitirdi</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="https://www.yenigungazetesi.net/haberleri/koronavirüs" title="koronavirüs">koronavirüs</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/corona" title="corona">corona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/korona" title="korona">korona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/salgın" title="salgın">salgın</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/beşiktaş" title="beşiktaş">beşiktaş</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset ">
    <div class="span">
    <a href="https://www.yenigungazetesi.net/spor/besiktas-teknik-direktoru-sergen-yalcin-istifa-etti-h67706.html" title="Beşiktaş Teknik Direktörü Sergen Yalçın istifa etti" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/12/1_53.jpeg" alt="Beşiktaş Teknik Direktörü Sergen Yalçın istifa etti" />
      <div class="caption">Beşiktaş Teknik Direktörü Sergen Yalçın...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/ekonomi/asgari-ucret-pazarliginda-kritik-toplanti-h67704.html" title="Asgari ücret pazarlığında kritik toplantı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/12/1_52.jpeg" alt="Asgari ücret pazarlığında kritik toplantı" />
      <div class="caption">Asgari ücret pazarlığında kritik toplantı</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/ekonomi/gsyh-den-2020-de-en-yuksek-payi-yuzde-301-ile-istanbul-h67703.html" title="GSYH&#039;den 2020&#039;de en yüksek payı yüzde 30,1 ile İstanbul aldı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/12/1_51.jpeg" alt="GSYH&#039;den 2020&#039;de en yüksek payı yüzde 30,1 ile İstanbul aldı" />
      <div class="caption">GSYH'den 2020'de en yüksek payı...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/ekonomi/motorlu-tasitlar-vergisi-2022-de-yuzde-25-artirilacak-h67702.html" title="Motorlu taşıtlar vergisi 2022&#039;de yüzde 25 artırılacak" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/12/1_50.jpeg" alt="Motorlu taşıtlar vergisi 2022&#039;de yüzde 25 artırılacak" />
      <div class="caption">Motorlu taşıtlar vergisi 2022'de yüzde...</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni980 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="6715238279"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Diz eklemlerini korumanın 5 altın kuralı nedir</h1>
                <h2 class="lead" itemprop="description"><strong>Diz eklem kıkırdak problemlerine, en fazla bayanlarda rastlanıyor. Özellikle, dizlerinin üzerinde yer silme ya da çömelerek iş yapma sonucu diz eklem kıkırdakları harap olmaktadır, yine bayanlarda yüksek topuklu ayakkabı giymeye bağlı olarak diz eklemine binen yük daha fazla artmaktadır.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-12-09 16:14:23" content="2021-12-09T16:14:23+02:00">09 Aralık 2021 Perşembe 16:14</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="https://www.yenigungazetesi.net/images/haberler/2021/12/diz_eklemlerini_korumanin_5_altin_kurali_nedir_h67709_edfd1.jpeg" alt="Diz eklemlerini korumanın 5 altın kuralı nedir" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-67709"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody"><p style="text-align:justify"><span style="text-justify:inter-ideograph"><span lang="EN-US" style="font-size:11.0pt"><span style="font-family:&quot;Arial&quot;,sans-serif">Yürümede, merdiven inip çıkmada, oturup kalkmada en çok yük binen eklemimiz dizlerimizdir. Diz eklemi, uyluk kemiği, kaval kemiği ve diz kapağı kemiğinden oluşur. Bu üç kemik birbirine, bağlar, fasyalar ve kaslarlarla bağlıdır. Kemiklerin ekleme katılan yüzlerinde kıkırdaklar ve uyluk kemiği ile kaval kemiği arasında menisküs denilen yastıkçıklar bulunmaktadır. Menisküslerin görevi, dize binen yükün dengeli dağılımını sağlamak ve bir nevi amortisör görevi görmektir. </span></span></span></p>

<p style="text-align:justify"><span style="text-justify:inter-ideograph"><span lang="EN-US" style="font-size:11.0pt"><span style="font-family:&quot;Arial&quot;,sans-serif">Diz eklemlerinde ortaya çıkan ağrıların nedenleri hakkında bilgiler veren <strong class="klink">Therapy Sport Center Fizik Tedavi Uzmanı Fizyoterapist Leyla Altıntaş</strong>, şunları söyledi:<img alt="" src="https://www.yenigungazetesi.net/images/upload/DIYZ2.jpeg" style="margin: 9px; float: right; width: 397px; height: 596px;"></img> </span></span></span></p>

<p style="text-align:justify"><span style="text-justify:inter-ideograph"><span lang="EN-US" style="font-size:11.0pt"><span style="font-family:&quot;Arial&quot;,sans-serif">“Aşırı hareket ya da hareketsizlik, fazla kilo, giydiğimiz ayakkabılar, travmaya maruz kalma gibi birçok nedene bağlı olarak zaman içerisinde diz ekleminde ağrılar ortaya çıkabilir. Bu ağrıların en çok bilineni, ön diz ağrısıdır. Eklemdeki kıkırdak yüzeylerinin yıpranmasına bağlı olarak, özellikle yokuş aşağı ya da yokuş yukarı yürümede, merdiven inip çıkmada, yere çömelmede ağrı ve krepitasyon dediğimiz sürtünme sesleri ortaya çıkmaktadır. Hastalığın başlarında, ağrı hafif düzeydeyken problem ilerledikçe ağrının şiddeti de artar. Menisküs ve bağ yaralanmaları daha çok sporcularda görülürken, kıkırdak problemlerine en fazla bayanlarda rastlamaktayız. Özellikle, dizlerinin üzerinde yer silme ya da çömelerek iş yapma sonucu diz eklem kıkırdakları harap olmaktadır, yine bayanlarda yüksek topuklu ayakkabı giymeye bağlı olarak diz eklemine binen yük daha fazla artmaktadır. Bunun sonucunda da, kıkırdaklar zaman içerisinde incelir ve kemik yüzeyler birbirine sürtünmeye başlar. Ağrı, bu şekilde ortaya çıkar.” dedi. </span></span></span></p>

<p style="text-align:justify"><span style="text-justify:inter-ideograph"><i><span lang="EN-US" style="font-size:11.0pt"><span style="font-family:&quot;Arial&quot;,sans-serif">Uzman  Fizyoterapist Leyla Altıntaş, alınacak bazı basit önlemler ve yapılacak egzersizle ile eklem kıkırdaklarının korunarak ağrıların yaşanmayacağını kaydederek, diz eklemlerini korumanın 5 temel kuralını anlattı: </span></span></i></span></p>

<p style="text-align:justify"><span style="text-justify:inter-ideograph"><span lang="EN-US" style="font-size:11.0pt"><span style="font-family:&quot;Arial&quot;,sans-serif">1-Dize binen yükü azaltmalıyız, bunun için mümkün olduğunca fazla kilolarımızdan kurtulmalıyız ve ağır yükler taşımamalıyız. </span></span></span></p><div class="p_ad"></div>

<p style="text-align:justify"><span style="text-justify:inter-ideograph"><span lang="EN-US" style="font-size:11.0pt"><span style="font-family:&quot;Arial&quot;,sans-serif">2-Özellikle bayanlar için çok yüksek topuklu ya da babet tarzı ayakkabılar tercih etmemelidir, onun yerine 2 cm dolgu topuklu ayakkabılar tercih etmeliyiz. </span></span></span></p>

<p style="text-align:justify"><span style="text-justify:inter-ideograph"><span lang="EN-US" style="font-size:11.0pt"><span style="font-family:&quot;Arial&quot;,sans-serif">3-Çok fazla merdiven inip çıkmamalıyız, unutmayalım ki herşeyin fazlası zararlıdır. </span></span></span></p>

<p style="text-align:justify"><span style="text-justify:inter-ideograph"><span lang="EN-US" style="font-size:11.0pt"><span style="font-family:&quot;Arial&quot;,sans-serif">4-Uzun süreli çömelme pozisyonunda yapılan işlerden uzak durmalıyız ve temizlik esnasında dizlerimizin üzerinde durmamalıyız. </span></span></span></p>

<p style="text-align:justify"><span style="text-justify:inter-ideograph"><span lang="EN-US" style="font-size:11.0pt"><span style="font-family:&quot;Arial&quot;,sans-serif">5-Diz çevresindeki kasları ne kadar kuvvetli tutarsak, ekleme binen yükü o kadar azaltırız.  Düzenli olarak yapacağımız basit egzersizler ile bu kasları güçlendirebiliriz. Bu egzersizlerden bazıları şunlardır: </span></span></span></p>

<p style="text-align:justify"><span style="text-justify:inter-ideograph"><span lang="EN-US" style="font-size:11.0pt"><span style="font-family:&quot;Arial&quot;,sans-serif">**Dizleriniz düz uzatılmış pozisyonda otururken, dizinizin altına rulo yapılmış bir havluyu koyunuz ve dizinizi aşağı doğru bastırarak, havluyu ezin, 5’e kadar sayıp tutun ve bırakın sonrasında 5 sn dinlenin. </span></span></span></p>

<p style="text-align:justify"><span style="text-justify:inter-ideograph"><span lang="EN-US" style="font-size:11.0pt"><span style="font-family:&quot;Arial&quot;,sans-serif">**Dizleriniz düz uzatılmış pozisyonda otururken, dizlerinizin arasına bir yastık koyunuz ve bacaklarınızı birbirine doğru yaklaştırarak, yastığı sıkıştırın 5’e kadar sayıp tutun ve bırakın 5 sn dinlenin. </span></span></span></p>

<p style="text-align:justify"><span style="text-justify:inter-ideograph"><span lang="EN-US" style="font-size:11.0pt"><span style="font-family:&quot;Arial&quot;,sans-serif">**Dizleriniz düz uzatılmış pozisyonda sırt üstü yatarken, tek tek bacaklarınızı yerden 1 karış olacak kadar yukarı kaldırınız, 5’e kadar sayın ve tekrar yere indirin, sonra diğer bacakta aynı hareketi tekrarlayın.</span></span></span></p>

<p style="text-align:justify"><span style="text-justify:inter-ideograph"><span lang="EN-US" style="font-size:11.0pt"><span style="font-family:&quot;Arial&quot;,sans-serif">Bu basit egzersizleri, 10’ar tekrar olarak günde 2 kere yapmanız, kaslarınızın gücünü korumasında yardımcı olacaktır.</span></span></span></p>
</p></div>
    <p>YENİGÜN HABER MERKEZİ</p>    <div class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:600px;height:400px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="4081336072"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            
  
  </div>
  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.yenigungazetesi.net/haberleri/Diz+eklemlerini+koruman%C4%B1n+5+alt%C4%B1n+kural%C4%B1+nedir" title="Diz Eklemlerini Korumanın 5 Altın Kuralı Nedir haberleri">Diz Eklemlerini Korumanın 5 Altın Kuralı Nedir</a><a href="https://www.yenigungazetesi.net/haberleri/Therapy+Sport+Center+Fizik+Tedavi+Uzman%C4%B1+Fizyoterapist+Leyla+Alt%C4%B1nta%C5%9F" title="Therapy Sport Center Fizik Tedavi Uzmanı Fizyoterapist Leyla Altıntaş haberleri">Therapy Sport Center Fizik Tedavi Uzmanı Fizyoterapist Leyla Altıntaş</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(67709);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="67709" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="f278361d40fd5b0d65007597dae9e12b98119efc" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
  <div class="reklam reklam200"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  <div class="reklam reklam221"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000832-20160613.html" width="300" height="180" frameborder="0" scrolling="no"></iframe></div>      
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/saglik/biontech-ceo-su-ugur-sahin-uc-doz-biontech-asisi-omicron-h67695.html"  title="BioNTech CEO&#039;su Uğur Şahin: Üç doz BioNTech aşısı Omicron varyantına karşı koruyor">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/12/biontech_ceo_su_ugur_sahin_uc_doz_biontech_asisi_omicron_varyantina_karsi_koruyor_h67695_5aab5.jpeg" alt="BioNTech CEO&#039;su Uğur Şahin: Üç doz BioNTech aşısı Omicron varyantına karşı koruyor" />
        <span>BioNTech CEO&#039;su Uğur Şahin: Üç doz BioNTech...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/saglik/sma-yla-mucadele-eden-ailelerden-evlilik-oncesi-genetik-tarama-h67651.html"  title="SMA&#039;yla mücadele eden ailelerden, evlilik öncesi genetik tarama düzenlemesine destek">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/12/sma_yla_mucadele_eden_ailelerden_evlilik_oncesi_genetik_tarama_duzenlemesine_destek_h67651_25d13.jpeg" alt="SMA&#039;yla mücadele eden ailelerden, evlilik öncesi genetik tarama düzenlemesine destek" />
        <span>SMA&#039;yla mücadele eden ailelerden, evlilik öncesi...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/saglik/koronavirus-bilim-kurulu-uyesi-sener-omicron-varyanti-kovid-19-un-h67617.html"  title="Koronavirüs Bilim Kurulu Üyesi Şener: Omicron varyantı, Kovid-19&#039;un mevsimsel bir hastalığa dönüş işareti olabilir">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/12/koronavirus_bilim_kurulu_uyesi_sener_omicron_varyanti_kovid_19_un_mevsimsel_bir_hastaliga_donus_isareti_olabilir_h67617_0b111.jpeg" alt="Koronavirüs Bilim Kurulu Üyesi Şener: Omicron varyantı, Kovid-19&#039;un mevsimsel bir hastalığa dönüş işareti olabilir" />
        <span>Koronavirüs Bilim Kurulu Üyesi Şener: Omicron varyantı,...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/saglik/kovid-19-gecirenlerde-hastaligin-biraktigi-etkilerin-izi-h67609.html"  title="Kovid-19 geçirenlerde hastalığın bıraktığı etkilerin &#039;izi sürülüyor&#039;">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/12/kovid_19_gecirenlerde_hastaligin_biraktigi_etkilerin_izi_suruluyor_h67609_3383d.jpeg" alt="Kovid-19 geçirenlerde hastalığın bıraktığı etkilerin &#039;izi sürülüyor&#039;" />
        <span>Kovid-19 geçirenlerde hastalığın bıraktığı...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/saglik/turk-doktorlarin-uyguladigi-kronik-meme-iltihabi-tedavisi-h67590.html"  title="Türk doktorların uyguladığı &#039;kronik meme iltihabı tedavisi&#039; tıp dünyasına örnek oldu">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/12/turk_doktorlarin_uyguladigi_kronik_meme_iltihabi_tedavisi_tip_dunyasina_ornek_oldu_h67590_04398.jpeg" alt="Türk doktorların uyguladığı &#039;kronik meme iltihabı tedavisi&#039; tıp dünyasına örnek oldu" />
        <span>Türk doktorların uyguladığı &#039;kronik meme...</span>
      </a>
    </div>
      </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_542.jpg" title="Yeni Gün Gazetesi - 09.12.2021 Manşeti" target="_blank"><img src="https://www.yenigungazetesi.net/images/sayfalar/thumb_1_542.jpg" alt="Yeni Gün Gazetesi - 09.12.2021 Manşeti" /></a>
           </div>
  </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="https://twitter.com/" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://twitter.com/" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="https://www.yenigungazetesi.net/ekonomi/meyveye-izin-var-cekirdegine-yok-h67437.html" title="Meyveye izin var çekirdeğine yok!" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/11/meyveye_izin_var_cekirdegine_yok_h67437_843ea.jpg" alt="Meyveye izin var çekirdeğine yok!" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/ekonomi/meyveye-izin-var-cekirdegine-yok-h67437.html" title="" ><span class="en-hit">1.</span> <strong>Meyveye izin var çekirdeğine yok!</strong> <span class="en-spot en-hidden">İklimlendirme sektöründen tropik meyve üreticiliğine geçerek 3 yıl...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/guncel/raif-karadaga-iadei-itibar-h67073.html" title="Raif Karadağa iadei itibar" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/11/raif_karadaga_iadei_itibar_h67073_5d2d5.jpg" alt="Raif Karadağa iadei itibar" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/guncel/raif-karadaga-iadei-itibar-h67073.html" title="" ><span class="en-hit">2.</span> <strong>Raif Karadağ’a iadei itibar</strong> <span class="en-spot en-hidden">Türkiye Büyük Millet Meclisi (TBMM) Başkanı Mustafa Şentop, Türkiye&#039;nin...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/ekonomi/musilajnedeniyle-deniz-canlilari-yok-oluyor-h67272.html" title="Müsilaj nedeniyle deniz canlıları..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/11/musilajnedeniyle_deniz_canilari_yok_oluyor_h67272_d4d8e.jpeg" alt="Müsilaj nedeniyle deniz canlıları..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/ekonomi/musilajnedeniyle-deniz-canlilari-yok-oluyor-h67272.html" title="" ><span class="en-hit">3.</span> <strong>Müsilaj nedeniyle deniz canlıları...</strong> <span class="en-spot en-hidden">Küresel iklim krizi sonucu deniz suyu sıcaklıklarındaki yükselişe...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/ekonomi/milasin-parlayan-yildizlari-h67246.html" title="MİLASIN PARLAYAN YILDIZLARI" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/11/milasin_parlayan_yildizlari_h67246_b0808.jpg" alt="MİLASIN PARLAYAN YILDIZLARI" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/ekonomi/milasin-parlayan-yildizlari-h67246.html" title="" ><span class="en-hit">4.</span> <strong>MİLAS’IN PARLAYAN YILDIZLARI</strong> <span class="en-spot en-hidden">Kalitesini tescilleyerek Avrupa Birliği&#039;nden coğrafi işaret almayı...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-23-bin-759-kisinin-kovid-19-testi-pozitif-cikti-h67461.html" title="Türkiye#039;de 23 bin 759 kişinin..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/11/turkiye_de_23_bin_759_kisinin_kovid_19_testi_pozitif_cikti_192_kisi_hayatini_kaybetti_h67461_d9d12.jpeg" alt="Türkiye#039;de 23 bin 759 kişinin..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-23-bin-759-kisinin-kovid-19-testi-pozitif-cikti-h67461.html" title="" ><span class="en-hit">5.</span> <strong>Türkiye&#039;de 23 bin 759 kişinin...</strong> <span class="en-spot en-hidden">Türkiye&#039;de son 24 saatte 358 bin 274 Kovid-19 testi yapıldı, 23...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-23-bin-347-kisinin-kovid-19-testi-pozitif-cikti-h67322.html" title="Türkiye#039;de 23 bin 347 kişinin..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/11/turkiye_de_23_bin_347_kisinin_kovid_19_testi_pozitif_cikti_201_kisi_hayatini_kaybetti_h67322_20580.jpeg" alt="Türkiye#039;de 23 bin 347 kişinin..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-23-bin-347-kisinin-kovid-19-testi-pozitif-cikti-h67322.html" title="" ><span class="en-hit">6.</span> <strong>Türkiye&#039;de 23 bin 347 kişinin...</strong> <span class="en-spot en-hidden">Türkiye&#039;de son 24 saatte 352 bin 335 Kovid-19 testi yapıldı, 23...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/kultur-sanat/nurchenlin-soyut-resim-sergisi-h67255.html" title="NURCHENLin SOYUT RESİM SERGİSİ" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/11/nurchenlin_soyut_resim_sergisi_h67255_aa695.jpeg" alt="NURCHENLin SOYUT RESİM SERGİSİ" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/kultur-sanat/nurchenlin-soyut-resim-sergisi-h67255.html" title="" ><span class="en-hit">7.</span> <strong>NURCHENL’in SOYUT RESİM SERGİSİ</strong> <span class="en-spot en-hidden">18 KASIMDA SAAT 18’deki AÇILIŞ KOKTEYLİ İLE ART 211 NİŞANTAŞI’nda...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/guncel/10-kasim-matemi-gazetelerin-tarihi-mansetlerinde-h67091.html" title="10 Kasım matemi gazetelerin tarihi..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/11/10_kasim_matemi_gazetelerin_tarihi_mansetlerinde_h67091_1fb49.jpeg" alt="10 Kasım matemi gazetelerin tarihi..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/guncel/10-kasim-matemi-gazetelerin-tarihi-mansetlerinde-h67091.html" title="" ><span class="en-hit">8.</span> <strong>10 Kasım matemi gazetelerin tarihi...</strong> <span class="en-spot en-hidden">Türkiye Cumhuriyeti&#039;nin kurucusu Büyük Önder Mustafa Kemal Atatürk&#039;ün...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/ekonomi/milli-ekonominin-temeli-tohumdur-h67436.html" title="Milli ekonominin temeli tohumdur" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/11/milli_ekonominin_temeli_tohumdur_h67436_c7877.jpeg" alt="Milli ekonominin temeli tohumdur" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/ekonomi/milli-ekonominin-temeli-tohumdur-h67436.html" title="" ><span class="en-hit">9.</span> <strong>Milli ekonominin temeli tohumdur</strong> <span class="en-spot en-hidden">Türkiye Tohumcular Birliği (TÜRKTOB) tohumculuk sektöründeki son...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-21-bin-177-kisinin-kovid-19-testi-pozitif-cikti-h67341.html" title="Türkiye#039;de 21 bin 177 kişinin..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/11/turkiye_de_21_bin_177_kisinin_kovid_19_testi_pozitif_cikti_195_kisi_yasamini_yitirdi_h67341_9e9e1.jpeg" alt="Türkiye#039;de 21 bin 177 kişinin..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-21-bin-177-kisinin-kovid-19-testi-pozitif-cikti-h67341.html" title="" ><span class="en-hit">10.</span> <strong>Türkiye&#039;de 21 bin 177 kişinin...</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-20-bin-33-kisinin-kovid-19-testi-pozitif-cikti-2-h67643.html" title="Türkiye&#039;de 20 bin 33 kişinin Kovid-19 testi pozitif çıktı, 187 kişi yaşamını yitirdi" >Türkiye&#039;de 20 bin 33 kişinin Kovid-19 testi pozitif çıktı, 187 kişi yaşamını yitirdi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-19-bin-357-kisinin-testi-pozitif-cikti-185-kisi-h67626.html" title="Türkiye&#039;de 19 bin 357 kişinin testi pozitif çıktı, 185 kişi yaşamını yitirdi" >Türkiye&#039;de 19 bin 357 kişinin testi pozitif çıktı, 185 kişi yaşamını yitirdi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-22-bin-556-kisinin-kovid-19-testi-pozitif-cikti-h67545.html" title="Türkiye&#039;de 22 bin 556 kişinin Kovid-19 testi pozitif çıktı, 196 kişi yaşamını yitirdi" >Türkiye&#039;de 22 bin 556 kişinin Kovid-19 testi pozitif çıktı, 196 kişi yaşamını yitirdi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-23-bin-759-kisinin-kovid-19-testi-pozitif-cikti-h67461.html" title="Türkiye&#039;de 23 bin 759 kişinin Kovid-19 testi pozitif çıktı, 192 kişi hayatını kaybetti" >Türkiye&#039;de 23 bin 759 kişinin Kovid-19 testi pozitif çıktı, 192 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/ekonomi/meyveye-izin-var-cekirdegine-yok-h67437.html" title="Meyveye izin var çekirdeğine yok!" >Meyveye izin var çekirdeğine yok!</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/ekonomi/milli-ekonominin-temeli-tohumdur-h67436.html" title="Milli ekonominin temeli tohumdur" >Milli ekonominin temeli tohumdur</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-21-bin-177-kisinin-kovid-19-testi-pozitif-cikti-h67341.html" title="Türkiye&#039;de 21 bin 177 kişinin Kovid-19 testi pozitif çıktı, 195 kişi yaşamını yitirdi" >Türkiye&#039;de 21 bin 177 kişinin Kovid-19 testi pozitif çıktı, 195 kişi yaşamını yitirdi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-23-bin-347-kisinin-kovid-19-testi-pozitif-cikti-h67322.html" title="Türkiye&#039;de 23 bin 347 kişinin Kovid-19 testi pozitif çıktı, 201 kişi hayatını kaybetti" >Türkiye&#039;de 23 bin 347 kişinin Kovid-19 testi pozitif çıktı, 201 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-22-bin-234-kisinin-kovid-19-testi-pozitif-cikti-h67278.html" title="Türkiye&#039;de 22 bin 234 kişinin Kovid-19 testi pozitif çıktı, 226 kişi öldü" >Türkiye&#039;de 22 bin 234 kişinin Kovid-19 testi pozitif çıktı, 226 kişi öldü</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-23-bin-867-kisinin-kovid-19-testi-pozitif-cikti-h67264.html" title="Türkiye&#039;de 23 bin 867 kişinin Kovid-19 testi pozitif çıktı, 229 kişi öldü" >Türkiye&#039;de 23 bin 867 kişinin Kovid-19 testi pozitif çıktı, 229 kişi öldü</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/ekonomi/meyveye-izin-var-cekirdegine-yok-h67437.html" title="Meyveye izin var çekirdeğine yok!" >Meyveye izin var çekirdeğine yok!</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/ekonomi/milli-ekonominin-temeli-tohumdur-h67436.html" title="Milli ekonominin temeli tohumdur" >Milli ekonominin temeli tohumdur</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/sirketler/hizmette-sinir-tanimiyor-h67099.html" title="Hizmette sınır tanımıyor" >Hizmette sınır tanımıyor</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/kultur-sanat/kizlarindan-ilham-aldi-masal-kitabi-yazdi-h67098.html" title="Kızlarından ilham aldı, masal kitabı yazdı" >Kızlarından ilham aldı, masal kitabı yazdı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/saglik/is-hayatinda-durus-bozukluklarini-en-aza-indirmenin-6-temel-kurali-h67097.html" title="İş hayatında duruş bozukluklarını en aza indirmenin 6 temel kuralı" >İş hayatında duruş bozukluklarını en aza indirmenin 6 temel kuralı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/sirketler/hububat-ihracati-turquality-is-modeli-ile-nasil-artirilir-h67096.html" title="Hububat ihracatı Turquality iş modeli ile nasıl artırılır?" >Hububat ihracatı Turquality iş modeli ile nasıl artırılır?</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/sirketler/2022-yilina-yaklasirken-mukellefleri-e-defterde-neler-bekliyor-h67095.html" title="2022 yılına yaklaşırken mükellefleri e-defterde neler bekliyor?" >2022 yılına yaklaşırken mükellefleri e-defterde neler bekliyor?</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/saglik/bayramda-kilonuzu-6-adimda-kontrol-edin-h63113.html" title="Bayramda kilonuzu 6 adımda kontrol edin" >Bayramda kilonuzu 6 adımda kontrol edin</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/kultur-sanat/mustafa-akay-dan-sevenlerine-surpriz-sarki-h63112.html" title="Mustafa Akay#039;dan Sevenlerine Sürpriz Şarkı" >Mustafa Akay&#039;dan Sevenlerine Sürpriz Şarkı</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/spor/bodrum-yacht-fest-17-haziran-da-h63111.html" title="Bodrum Yacht Fest 17 Haziran#039;da..." >Bodrum Yacht Fest 17 Haziran&#039;da...</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" selected>İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" >Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td></td>
            <td></td>
            <td></td>
            <td></td>
            <td></td>
            <td></td>
          </tr>
      </table>


      </div>

  </div>

  

  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:160px;height:600px;">

                                  <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                          </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Yenigün Gazetesi</div>
          <div class="footer-social">
            <a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="https://twitter.com/" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://www.yenigungazetesi.net/rss"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"></div>
        </div>
        <div class="span4">
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 514 08 18</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
                   <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (!location.href.match(/m=arama/) &&  location.href.match(/?./) && document.referrer) {
   location.href = location.href.replace(/?./, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.yenigungazetesi.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenigungazetesi.net%2Fsaglik%2Fdiz-eklemlerini-korumanin-5-altin-kurali-nedir-h67709.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.yenigungazetesi.net/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.yenigungazetesi.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/classie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/login.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/base.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/comments.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/system.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Yenigün Gazetesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			
	
	
	
	
	


		tebilisim('67709', 'haber', '');
	
</script>

    <script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36602008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36602008-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
