<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Başarılı oyuncu PINAR DENİZ, NetWork’ün yeni kampanya yüzü oldu!</title>
  <meta name="description" content="NetWork&#039;ün Sonbahar/Kış 2022 kampanyasının yeni sezonuna eşlik edecek isim Pınar Deniz oldu. Bu sezon değişen ve yenilenen stil kodlarını, yılın en ses getiren oyuncusu Pınar Deniz eşliğinde sunan NetWork, yaşam stillerini &#039; Let&#039;s NetWork &#039; diyerek yeniden yorumluyor." />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <link rel="manifest" href="https://www.yenigungazetesi.net/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Yenigün Gazetesi">
  <meta name="developer" content="Yenigün Gazetesi"/>
  <meta name="designer" content="Yenigün Gazetesi"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="240">
    <link rel="alternate" href="https://www.yenigungazetesi.net/m/magazin/basarili-oyuncu-pinar-deniz-networkun-yeni-kampanya-yuzu-oldu-h74155.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.yenigungazetesi.net/magazin/basarili-oyuncu-pinar-deniz-networkun-yeni-kampanya-yuzu-oldu-h74155.html">

    <link rel="amphtml" href="https://www.yenigungazetesi.net/amp/magazin/basarili-oyuncu-pinar-deniz-networkun-yeni-kampanya-yuzu-oldu-h74155.html">
  
  
      <link rel="shortcut icon" href="https://www.yenigungazetesi.net/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.yenigungazetesi.net/_themes/hs-elegant/style/main.min.css?v=1');
        @import url('https://www.yenigungazetesi.net/_themes/hs-elegant/style/font/work-sans.css?v=1');
      </style>
  <meta property="og:site_name" content="Yenigün Gazetesi" />
<meta property="og:title" content="Başarılı oyuncu PINAR DENİZ, NetWork’ün yeni kampanya yüzü oldu!" />
<meta property="og:description" content="NetWork&#039;ün Sonbahar/Kış 2022 kampanyasının yeni sezonuna eşlik edecek isim Pınar Deniz oldu. Bu sezon değişen ve yenilenen stil kodlarını, yılın en ses getiren oyuncusu Pınar Deniz eşliğinde sunan NetWork, yaşam stillerini &#039; Let&#039;s NetWork &#039; diyerek yeniden yorumluyor." />

<meta property="og:image" content="https://www.yenigungazetesi.net/images/haberler/2022/09/basarili_oyuncu_pinar_deniz_networkun_yeni_kampanya_yuzu_oldu_h74155_395d1.jpeg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenigungazetesi.net/magazin/basarili-oyuncu-pinar-deniz-networkun-yeni-kampanya-yuzu-oldu-h74155.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Başarılı oyuncu PINAR DENİZ, NetWork’ün yeni kampanya yüzü oldu!" />
<meta name="twitter:url" content="http://www.yenigungazetesi.net/magazin/basarili-oyuncu-pinar-deniz-networkun-yeni-kampanya-yuzu-oldu-h74155.html" />
<meta name="twitter:domain" content="https://www.yenigungazetesi.net/" />
<meta name="twitter:site" content="@yenigun34" />
<meta name="twitter:title" content="Başarılı oyuncu PINAR DENİZ, NetWork’ün yeni kampanya yüzü oldu!" />
<meta name="twitter:description" content="NetWork’ün Sonbahar/Kış 2022 kampanyasının yeni sezonuna eşlik edecek isim Pınar Deniz oldu. Bu sezon değişen ve yenilenen stil kodlarını, yılın en ses getiren oyuncusu Pınar Deniz eşliğinde sunan NetWork, yaşam stillerini “ Let’s NetWork “ diyerek yeniden yorumluyor." />
<meta name="twitter:image:src" content="https://www.yenigungazetesi.net/images/haberler/2022/09/basarili_oyuncu_pinar_deniz_networkun_yeni_kampanya_yuzu_oldu_h74155_395d1.jpeg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="2657" />
<meta property="og:image:height" content="3543" />

<link rel="image_src" type="image/jpeg" href="https://www.yenigungazetesi.net/images/haberler/2022/09/basarili_oyuncu_pinar_deniz_networkun_yeni_kampanya_yuzu_oldu_h74155_395d1.jpeg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.yenigungazetesi.net/">
  <meta name="dc.title" content="Başarılı oyuncu PINAR DENİZ, NetWork’ün yeni kampanya yüzü oldu!">
  <meta name="dc.keywords" content="">
  <meta name="dc.description" content="NetWork&#039;ün Sonbahar/Kış 2022 kampanyasının yeni sezonuna eşlik edecek isim Pınar Deniz oldu. Bu sezon değişen ve yenilenen stil kodlarını, yılın en ses getiren oyuncusu Pınar Deniz eşliğinde sunan NetWork, yaşam stillerini &#039; Let&#039;s NetWork &#039; diyerek yeniden yorumluyor.">

  
  <link rel="dns-prefetch" href="//www.yenigungazetesi.net">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36602008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-36602008-1');
</script>
  <script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="sR9rNkeHNz_-Urk6Idi0gJSqWpe0u3AuPm4wL1hv2fA" />
<meta name="yandex-verification" content="9414891c29a0bd67" />
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<meta name="google-site-verification" content="Yn4LjfpZ3kXZOPGjN5nXGMEDUUS6z7tI8912HW8oQQM" />      </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.yenigungazetesi.net/"><img src="https://www.yenigungazetesi.net/images/banner/111_1.jpg" alt="Başarılı oyuncu PINAR DENİZ, NetWork’ün yeni kampanya yüzü oldu!" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/galeri" title="GALERİLER">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/webtv" title="VİDEOLAR">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/yazarlar" title="Yazarlar">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                      </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.yenigungazetesi.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.yenigungazetesi.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.yenigungazetesi.net/koronavirus" title="KORONAVİRÜS" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KORONAVİRÜS</a>
              <a href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar" title="YENİ ÇIKAN KİTAPLAR" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>YENİ ÇIKAN KİTAPLAR</a>
              <a href="https://www.yenigungazetesi.net/ozel-haber" title="ÖZEL HABER" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>ÖZEL HABER</a>
              <a href="https://www.yenigungazetesi.net/siyaset" title="SİYASET" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>SİYASET</a>
              <a href="https://www.yenigungazetesi.net/kultur-sanat" title="KÜLTÜR-SANAT" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KÜLTÜR-SANAT</a>
              <a href="https://www.yenigungazetesi.net/bilim-teknoloji" title="BİLİM-TEKNOLOJİ" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>BİLİM-TEKNOLOJİ</a>
              <a href="https://www.yenigungazetesi.net/gundem" title="GÜNDEM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>GÜNDEM</a>
              <a href="https://www.yenigungazetesi.net/sirketler" title="ŞİRKETLER" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>ŞİRKETLER</a>
              <a href="https://www.yenigungazetesi.net/medya" title="MEDYA" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MEDYA</a>
              <a href="https://www.yenigungazetesi.net/manset" title="MANŞET" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MANŞET</a>
              <a href="https://www.yenigungazetesi.net/spot" title="SPOT" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>SPOT</a>
              <a href="https://www.yenigungazetesi.net/turkiye" title="Türkiye" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Türkiye</a>
              <a href="https://www.yenigungazetesi.net/genel" title="Genel" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Genel</a>
              <a href="https://www.yenigungazetesi.net/politika" title="Politika" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Politika</a>
              <a href="https://www.yenigungazetesi.net/yurttan" title="YURTTAN" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>YURTTAN</a>
              <a href="https://www.yenigungazetesi.net/aktuel" title="AKTÜEL" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>AKTÜEL</a>
              <a href="https://www.yenigungazetesi.net/kamu-haberleri" title="KAMU HABERLERİ" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KAMU HABERLERİ</a>
              <a href="https://www.yenigungazetesi.net/egitim" title="EĞİTİM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>EĞİTİM</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.yenigungazetesi.net/" class="col-4 mb-1" title="Ana Sayfa">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.yenigungazetesi.net/yazarlar" class="col-4 mb-1" title="Yazarlar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                <a href="https://www.yenigungazetesi.net/roportajlar.html" class="col-4 mb-1" title="Röportajlar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Röportajlar    </a>
                <a href="https://www.yenigungazetesi.net/webtv" class="col-4 mb-1" title="Video Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.yenigungazetesi.net/galeri" class="col-4 mb-1" title="Foto Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                                <a href="https://www.yenigungazetesi.net/kunye.html" class="col-4 mb-1" title="Künye">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.yenigungazetesi.net/iletisim.html" class="col-4 mb-1" title="İletişim">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.yenigungazetesi.net/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
          </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/guncel" title="GÜNCEL">
            <i class="fas fa-angle-right text-danger mr-1"></i>GÜNCEL          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/istanbul" title="İSTANBUL">
            <i class="fas fa-angle-right text-danger mr-1"></i>İSTANBUL          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/ekonomi" title="EKONOMİ">
            <i class="fas fa-angle-right text-danger mr-1"></i>EKONOMİ          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/spor" title="SPOR">
            <i class="fas fa-angle-right text-danger mr-1"></i>SPOR          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/saglik" title="SAĞLIK">
            <i class="fas fa-angle-right text-danger mr-1"></i>SAĞLIK          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/magazin" title="MAGAZİN">
            <i class="fas fa-angle-right text-danger mr-1"></i>MAGAZİN          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/dunya" title="DÜNYA">
            <i class="fas fa-angle-right text-danger mr-1"></i>DÜNYA          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/tv-dizi-sinema" title="TV-DİZİ-SİNEMA">
            <i class="fas fa-camera text-danger mr-1"></i>TV-DİZİ-SİNEMA          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:160px;height:600px;" >
                        <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         style="width:160px;height:600px;" >
                        <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                            </div>
    <main class="container">
        <!-- FLASH ALERT -->
<div id="flash-alert" class="alert alert-dismissible my-3 fade d-none bg-warning" data-flash="fh69012"
    role="alert">
    <div class="row">
        <div class="col-2 blink-text lead font-weight-bold text-danger text-uppercase">Flaş Haber <i
                class="fa fa-angle-right fa-fx"></i></div>
        <a href="https://www.yenigungazetesi.net/guncel/turkiye-de-107-bin-530-kisinin-kovid-19-testi-pozitif-cikti-h69012.html" title="Türkiye&#039;de 107 bin 530 kişinin Kovid-19 testi pozitif çıktı, 233 kişi öldü"
            class="col-10 lead text-left font-weight-bold" >Türkiye&#039;de 107 bin 530 kişinin Kovid-19 testi pozitif çıktı, 233 kişi öldü</a>
    </div>
    <button type="button" class="close" data-dismiss="alert" aria-label="Close">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
                <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="74155" data-title="Başarılı oyuncu PINAR DENİZ, NetWork’ün yeni kampanya yüzü oldu!"
        data-path="aHR0cDovL3d3dy55ZW5pZ3VuZ2F6ZXRlc2kubmV0L21hZ2F6aW4vYmFzYXJpbGktb3l1bmN1LXBpbmFyLWRlbml6LW5ldHdvcmt1bi15ZW5pLWthbXBhbnlhLXl1enUtb2xkdS1oNzQxNTUuaHRtbA==">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Başarılı oyuncu PINAR DENİZ, NetWork’ün yeni kampanya yüzü oldu!</h1>
                <div class="my-2 text-center " data-name="tb_block" data-field="129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni980 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="6715238279"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                <h2 class="lead">
                    NetWork’ün Sonbahar/Kış 2022 kampanyasının yeni sezonuna eşlik edecek isim Pınar Deniz oldu. Bu sezon değişen ve yenilenen stil kodlarını, yılın en ses getiren oyuncusu Pınar Deniz eşliğinde sunan NetWork, yaşam stillerini “ Let’s NetWork “ diyerek yeniden yorumluyor.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.yenigungazetesi.net/magazin" title="MAGAZİN"
                        class="btn btn-info btn-sm text-white text-uppercase">MAGAZİN</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 09.09.2022, 16:57                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                data-src="https://www.yenigungazetesi.net/images/haberler/2022/09/basarili_oyuncu_pinar_deniz_networkun_yeni_kampanya_yuzu_oldu_h74155_395d1.jpeg" alt="Başarılı oyuncu PINAR DENİZ, NetWork’ün yeni kampanya yüzü oldu!" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(74155)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(74155)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="74155">
                                                            <p>Network demek; birlikte olmak demek fikrinden yola çıkarak hazırlanan bu kampanyada başarılı ve güzel oyuncu Pınar Deniz, NetWork kadının glam stili ile güçlü, samimi ve sıcak bağları güçlendirmek adına şehre karışıyor. Yeni koleksiyonda sarı ve petrol yeşili ile kahverengi, bordo, hakî ve lacivert renkleri ön plana çıkarken doğadan ilham alan kamuflaj desenleri de kullanılıyor. Güncel bir görünüme sahip klasik maskülen takımlar, geleneksel dokuma ve iplik teknikleriyle yeni sezonda yerini alıyor.&nbsp;</p>

<p>Camel ve bej renkte hayvan baskıları, deri gömlekler, elbiseler ve kazaklarla bir araya gelerek cesur şehir kadınının özgüvenini yansıtıyor. Değişen yaşam tarzını güvenle yorumlayan NetWork kadın koleksiyonunun gündüzden geceye geçişini kolaylaştıran kombinlerine Pınar Deniz eşlik ediyor. Pınar Deniz’in dinamik&nbsp; ve sofistike ruhu, NetWork'ün Sonbahar/Kış 2022 kadın giyim koleksiyonu ile buluşunca&nbsp; beklenmedik doku ve form kombinasyonlarını, çabasız şıklık ve zarafete yeniden yorumlayan, detayları vurgulayan kusursuz silüetler ortaya çıkıyor.&nbsp;</p><div class="p_ad"></div>

<p>NetWork Sonbahar Kış 2022 Kadın Koleksiyonu, güncellediği stil kodları ve yeni amblem kullanımı ile yüksek tasarım gücüne modern ve iddialı bir yorum katıyor.</p>
</p>                </div>
                                                                                            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result74155" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form74155">
  <input name="hid" type="hidden" value="74155"/>
  <input name="mid" type="hidden" value="74155"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(74155);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.yenigungazetesi.net/ekonomi/ecb-politika-faizini-75-baz-puan-artirdi-h74144.html" title="ECB politika faizini 75 baz puan artırdı"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.yenigungazetesi.net/images/resize/95/194x116/haberler/2022/09/ecb_politika_faizini_75_baz_puan_artirdi_h74144_82d67.jpeg" alt="ECB politika faizini 75 baz puan artırdı">
                        </a>
                        <h6>
                            <a href="https://www.yenigungazetesi.net/ekonomi/ecb-politika-faizini-75-baz-puan-artirdi-h74144.html" title="ECB politika faizini 75 baz puan artırdı"
                                >
                                ECB politika faizini 75 baz puan artırdı                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.yenigungazetesi.net/kamu-haberleri/fatih-te-metruk-3-katli-yapi-ve-atolye-icradan-satilacak-h74147.html" title="Fatih&#039;te metruk 3 katlı yapı ve atölye icradan satılacak"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.yenigungazetesi.net/images/resize/95/194x116/haberler/2022/09/fatih_te_metruk_3_katli_yapi_ve_atolye_icradan_satilacak_h74147_b467f.jpg" alt="Fatih&#039;te metruk 3 katlı yapı ve atölye icradan satılacak">
                        </a>
                        <h6>
                            <a href="https://www.yenigungazetesi.net/kamu-haberleri/fatih-te-metruk-3-katli-yapi-ve-atolye-icradan-satilacak-h74147.html" title="Fatih&#039;te metruk 3 katlı yapı ve atölye icradan satılacak"
                                >
                                Fatih&#039;te metruk 3 katlı yapı ve atölye icradan satılacak                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.yenigungazetesi.net/kultur-sanat/omer-tugrul-inancer-son-yolculuguna-ugurlandi-h74080.html" title="Ömer Tuğrul İnançer son yolculuğuna uğurlandı"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.yenigungazetesi.net/images/resize/95/194x116/haberler/2022/09/omer_tugrul_inancer_son_yolculuguna_ugurlandi_h74080_00c09.jpeg" alt="Ömer Tuğrul İnançer son yolculuğuna uğurlandı">
                        </a>
                        <h6>
                            <a href="https://www.yenigungazetesi.net/kultur-sanat/omer-tugrul-inancer-son-yolculuguna-ugurlandi-h74080.html" title="Ömer Tuğrul İnançer son yolculuğuna uğurlandı"
                                >
                                Ömer Tuğrul İnançer son yolculuğuna uğurlandı                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <!-- RÖPORTAJLAR -->
<div id="reportage" class="mb-3">
  <div class="card shadow-sm position-relative">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Röportaj & Söyleşi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.yenigungazetesi.net/roportajlar.html" title="Röportajlar">
        Tümü      </a>
    </div>
    <div class="card-body">
      <div class="swiper-container w-100">
        <div class="swiper-wrapper">
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/278x174/roportaj/MBK5083-mutlubirkare.jpeg" alt="Sevil Üçüncüoğlu">
            <h5>
              <a href="https://www.yenigungazetesi.net/kadin-insan-olmanin-mihenk-tasidir-roportaj,3.html" title="Kadın, insan olmanın mihenk taşıdır" class="text-info text-uppercase">
                Sevil Üçüncüoğlu              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.yenigungazetesi.net/kadin-insan-olmanin-mihenk-tasidir-roportaj,3.html" title="Kadın, insan olmanın mihenk taşıdır" class="text-secondary">
                Kadın, insan olmanın mihenk taşıdır              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/278x174/roportaj/Charles-Res-Deniz-İlhan.jpeg" alt="Chaled Res ve Deniz İlhan">
            <h5>
              <a href="https://www.yenigungazetesi.net/contemporary-aegean-dunyanin-renklerini-bulusturuyor-roportaj,2.html" title="Contemporary Aegean dünyanın renklerini buluşturuyor." class="text-info text-uppercase">
                Chaled Res ve Deniz İlhan              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.yenigungazetesi.net/contemporary-aegean-dunyanin-renklerini-bulusturuyor-roportaj,2.html" title="Contemporary Aegean dünyanın renklerini buluşturuyor." class="text-secondary">
                Contemporary Aegean dünyanın renklerini buluşturuyor.              </a>
            </h6>
          </div>
                  </div>
        <div class="swiper-back btn btn-white" tabindex="0" role="button" aria-label="Önceki">
          <i class="fas fa-chevron-left"></i>
        </div>
        <div class="swiper-next btn btn-white" tabindex="0" role="button" aria-label="Sonraki">
          <i class="fas fa-chevron-right"></i>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="my-2 text-center " data-name="tb_block" data-field="200"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- DERGİLER -->
<div id="magazine" class="mb-3">
  <div class="card shadow-sm position-relative">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Yeni Sayımız</span>
    </div>
    <div class="card-body">
      <div class="swiper-container w-100">
        <div class="swiper-wrapper text-center">
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_58.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 09.09.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_page-0001_58.jpeg" alt="Yeni Gün Gazetesi - 09.09.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_58.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 09.09.2022 Manşeti">
              Yeni Gün Gazetesi - 09.09.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_57.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 08.09.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_page-0001_57.jpeg" alt="Yeni Gün Gazetesi - 08.09.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_57.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 08.09.2022 Manşeti">
              Yeni Gün Gazetesi - 08.09.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_56.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 07.09.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_page-0001_56.jpeg" alt="Yeni Gün Gazetesi - 07.09.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_56.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 07.09.2022 Manşeti">
              Yeni Gün Gazetesi - 07.09.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_55.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 06.09.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_page-0001_55.jpeg" alt="Yeni Gün Gazetesi - 06.09.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_55.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 06.09.2022 Manşeti">
              Yeni Gün Gazetesi - 06.09.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_54.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 05.09.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_page-0001_54.jpeg" alt="Yeni Gün Gazetesi - 05.09.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_54.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 05.09.2022 Manşeti">
              Yeni Gün Gazetesi - 05.09.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_53.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 04.09.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_page-0001_53.jpeg" alt="Yeni Gün Gazetesi - 04.09.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_page-0001_53.jpeg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 04.09.2022 Manşeti">
              Yeni Gün Gazetesi - 04.09.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2022</small></p>
          </div>
                  </div>
        <div class="swiper-pagination w-100 position-static"></div>
      </div>
    </div>
  </div>
</div>
<!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.yenigungazetesi.net/magazin/ada-gazinosu-nda-gulsen-ruzgari-esecek-h72435.html" title="ADA GAZİNOSU&#039;NDA GÜLŞEN RÜZGARI ESECEK! ">
      <img alt="ADA GAZİNOSU&#039;NDA GÜLŞEN RÜZGARI ESECEK! " class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2022/06/ada_gazinosu_nda_gulsen_ruzgari_esecek_h72435_dc2af.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/magazin/ada-gazinosu-nda-gulsen-ruzgari-esecek-h72435.html" title="ADA GAZİNOSU&#039;NDA GÜLŞEN RÜZGARI ESECEK! ">
          ADA GAZİNOSU&#039;NDA GÜLŞEN RÜZGARI ESECEK!         </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.yenigungazetesi.net/magazin/unlu-model-duygu-cakmak-tanzanya-yolcusu-h72434.html" title="Ünlü Model Duygu Çakmak Tanzanya Yolcusu">
      <img alt="Ünlü Model Duygu Çakmak Tanzanya Yolcusu" class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2022/06/unlu_model_duygu_cakmak_tanzanya_yolcusu_h72434_b167a.jpeg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/magazin/unlu-model-duygu-cakmak-tanzanya-yolcusu-h72434.html" title="Ünlü Model Duygu Çakmak Tanzanya Yolcusu">
          Ünlü Model Duygu Çakmak Tanzanya Yolcusu        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.yenigungazetesi.net/magazin/bandido-show-buyuk-ilgi-gordu-h72433.html" title="BANDİDO SHOW BÜYÜK İLGİ GÖRDÜ">
      <img alt="BANDİDO SHOW BÜYÜK İLGİ GÖRDÜ" class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2022/06/bandido_show_buyuk_ilgi_gordu_h72433_ebf64.jpeg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/magazin/bandido-show-buyuk-ilgi-gordu-h72433.html" title="BANDİDO SHOW BÜYÜK İLGİ GÖRDÜ">
          BANDİDO SHOW BÜYÜK İLGİ GÖRDÜ        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.yenigungazetesi.net/magazin/mimar-rapci-h71728.html" title="Mimar rapçi">
      <img alt="Mimar rapçi" class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2022/05/mimar-rapci_e139f.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/magazin/mimar-rapci-h71728.html" title="Mimar rapçi">
          Mimar rapçi        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.yenigungazetesi.net/magazin/kasandan-ayrilik-sarkisi-h71190.html" title="Kasan’dan ayrılık şarkısı">
      <img alt="Kasan’dan ayrılık şarkısı" class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2022/04/kasandan-ayrilik-sarkisi_fb326.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/magazin/kasandan-ayrilik-sarkisi-h71190.html" title="Kasan’dan ayrılık şarkısı">
          Kasan’dan ayrılık şarkısı        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-night-clear text-warning"></i> 23        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">açık</div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- NAMAZ VAKİTLERİ -->
<div id="prayer-times" class="mb-3" data-name="prayer-times">
  <div class="card shadow-sm">
    <div class="card-header">
      <span class="first-word text-white text-uppercase">Namaz Vakti</span>
      <span class="btn btn-dark btn-sm float-right disabled text-uppercase">10 Eylül 2022</span>
    </div>
    <div class="card-header">
      <div class="form-group text-center">
        <select data-name="prayer-times-select">
                    <option value="adana">Adana</option>
                    <option value="adiyaman">Adıyaman</option>
                    <option value="afyon">Afyon</option>
                    <option value="agri">Ağrı</option>
                    <option value="aksaray">Aksaray</option>
                    <option value="amasya">Amasya</option>
                    <option value="ankara">Ankara</option>
                    <option value="antalya">Antalya</option>
                    <option value="ardahan">Ardahan</option>
                    <option value="artvin">Artvin</option>
                    <option value="aydin">Aydın</option>
                    <option value="balikesir">Balıkesir</option>
                    <option value="bartin">Bartın</option>
                    <option value="batman">Batman</option>
                    <option value="bayburt">Bayburt</option>
                    <option value="bilecik">Bilecik</option>
                    <option value="bingol">Bingöl</option>
                    <option value="bitlis">Bitlis</option>
                    <option value="bolu">Bolu</option>
                    <option value="burdur">Burdur</option>
                    <option value="bursa">Bursa</option>
                    <option value="canakkale">Çanakkale</option>
                    <option value="cankiri">Çankırı</option>
                    <option value="corum">Çorum</option>
                    <option value="denizli">Denizli</option>
                    <option value="diyarbakir">Diyarbakır</option>
                    <option value="duzce">Düzce</option>
                    <option value="edirne">Edirne</option>
                    <option value="elazig">Elazığ</option>
                    <option value="erzincan">Erzincan</option>
                    <option value="erzurum">Erzurum</option>
                    <option value="eskisehir">Eskişehir</option>
                    <option value="gaziantep">Gaziantep</option>
                    <option value="giresun">Giresun</option>
                    <option value="gumushane">Gümüşhane</option>
                    <option value="hakkari">Hakkari</option>
                    <option value="hatay">Hatay</option>
                    <option value="igdir">Iğdır</option>
                    <option value="isparta">Isparta</option>
                    <option value="istanbul" selected>İstanbul</option>
                    <option value="izmir">İzmir</option>
                    <option value="kahramanmaras">Kahramanmaraş</option>
                    <option value="karabuk">Karabük</option>
                    <option value="karaman">Karaman</option>
                    <option value="kars">Kars</option>
                    <option value="kastamonu">Kastamonu</option>
                    <option value="kayseri">Kayseri</option>
                    <option value="kirikkale">Kırıkkale</option>
                    <option value="kirklareli">Kırklareli</option>
                    <option value="kirsehir">Kırşehir</option>
                    <option value="kilis">Kilis</option>
                    <option value="izmit">Kocaeli</option>
                    <option value="konya">Konya</option>
                    <option value="kutahya">Kütahya</option>
                    <option value="malatya">Malatya</option>
                    <option value="manisa">Manisa</option>
                    <option value="mardin">Mardin</option>
                    <option value="mersin">Mersin</option>
                    <option value="mugla">Muğla</option>
                    <option value="mus">Muş</option>
                    <option value="nevsehir">Nevşehir</option>
                    <option value="nigde">Niğde</option>
                    <option value="ordu">Ordu</option>
                    <option value="osmaniye">Osmaniye</option>
                    <option value="rize">Rize</option>
                    <option value="adapazari">Sakarya</option>
                    <option value="samsun">Samsun</option>
                    <option value="siirt">Siirt</option>
                    <option value="sinop">Sinop</option>
                    <option value="sivas">Sivas</option>
                    <option value="sanliurfa">Şanlıurfa</option>
                    <option value="sirnak">Şırnak</option>
                    <option value="tekirdag">Tekirdağ</option>
                    <option value="tokat">Tokat</option>
                    <option value="trabzon">Trabzon</option>
                    <option value="tunceli">Tunceli</option>
                    <option value="usak">Uşak</option>
                    <option value="van">Van</option>
                    <option value="yalova">Yalova</option>
                    <option value="yozgat">Yozgat</option>
                    <option value="zonguldak">Zonguldak</option>
                  </select>
      </div>
    </div>
    <div class="card-body">
      <table class="table table-striped text-light">
        <tbody>
          <tr data-hour="05:03" data-time-name="imsak">
            <td class="text-center"><i class="wi wi-day-fog text-warning"></i></td>
            <td class="text-uppercase">İmsak</td>
            <td class="font-weight-bold imsak">05:03</td>
            <td></td>
          </tr>
          <tr data-hour="06:31" data-time-name="gunes">
            <td class="text-center"><i class="wi wi-sunrise text-warning"></i></td>
            <td class="text-uppercase">Güneş</td>
            <td class="font-weight-bold gunes">06:31</td>
            <td></td>
          </tr>
          <tr data-hour="13:07" data-time-name="ogle">
            <td class="text-center"><i class="wi wi-day-sunny text-warning"></i></td>
            <td class="text-uppercase">Öğle</td>
            <td class="font-weight-bold ogle">13:07</td>
            <td></td>
          </tr>
          <tr data-hour="16:42" data-time-name="ikindi">
            <td class="text-center"><i class="wi wi-sunset text-warning"></i></td>
            <td class="text-uppercase">İkindi</td>
            <td class="font-weight-bold ikindi">16:42</td>
            <td></td>
          </tr>
          <tr data-hour="19:32" data-time-name="aksam">
            <td class="text-center"><i class="wi wi-moonrise text-warning"></i></td>
            <td class="text-uppercase">Akşam</td>
            <td class="font-weight-bold aksam">19:32</td>
            <td></td>
          </tr>
          <tr data-hour="20:54" data-time-name="yatsi">
            <td class="text-center"><i class="wi wi-night-clear text-warning"></i></td>
            <td class="text-uppercase">Yatsı</td>
            <td class="font-weight-bold yatsi">20:54</td>
            <td></td>
          </tr>
        </tbody>
      </table>
    </div>
  </div>
</div>
<!-- PUAN DURUMU -->
<div id="league" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span>
    </div>
    <div class="card-body">
      <ul class="nav nav-pills nav-justified mb-3" role="tablist">
                <li class="nav-item">
          <a class="nav-link active  bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true">
            <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true">
            <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true">
            <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true">
            <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload">
          </a>
        </li>
              </ul>
      <div class="tab-content">
                  <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Beşiktaş</td>
                <td>5</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>2. Konyaspor</td>
                <td>5</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>3. Fenerbahçe</td>
                <td>5</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>4. Başakşehir</td>
                <td>4</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>5. Gaziantep FK</td>
                <td>5</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>6. Adana Demirspor</td>
                <td>5</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>7. Galatasaray</td>
                <td>5</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>8. Trabzonspor</td>
                <td>5</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>9. Alanyaspor</td>
                <td>6</td>
                <td>8</td>
              </tr>
                            <tr>
                <td>10. Kayserispor</td>
                <td>5</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>11. Antalyaspor</td>
                <td>5</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>12. Giresunspor</td>
                <td>5</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>13. Kasımpaşa</td>
                <td>5</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>14. Karagümrük</td>
                <td>4</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>15. Sivasspor</td>
                <td>5</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>16. İstanbulspor</td>
                <td>4</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>17. Hatayspor</td>
                <td>4</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>18. Ümraniye</td>
                <td>5</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>19. Ankaragücü</td>
                <td>5</td>
                <td>1</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Bodrumspor</td>
                <td>4</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>2. Boluspor</td>
                <td>5</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>3. Bandırmaspor</td>
                <td>3</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>4. Keçiörengücü</td>
                <td>4</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>5. Pendikspor</td>
                <td>4</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>6. Eyüpspor</td>
                <td>4</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>7. Sakaryaspor</td>
                <td>4</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>8. Manisa Futbol Kulübü</td>
                <td>3</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>9. Rizespor</td>
                <td>3</td>
                <td>5</td>
              </tr>
                            <tr>
                <td>10. Samsunspor</td>
                <td>4</td>
                <td>5</td>
              </tr>
                            <tr>
                <td>11. Gençlerbirliği</td>
                <td>4</td>
                <td>5</td>
              </tr>
                            <tr>
                <td>12. Göztepe</td>
                <td>5</td>
                <td>5</td>
              </tr>
                            <tr>
                <td>13. Adanaspor</td>
                <td>4</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>14. Tuzlaspor</td>
                <td>4</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>15. Erzurumspor</td>
                <td>4</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>16. Altınordu</td>
                <td>3</td>
                <td>2</td>
              </tr>
                            <tr>
                <td>17. Denizlispor</td>
                <td>4</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>18. Altay</td>
                <td>4</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>19. Ö.K Yeni Malatya</td>
                <td>4</td>
                <td>1</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Arsenal</td>
                <td>6</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>2. M.City</td>
                <td>6</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>3. Tottenham</td>
                <td>6</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>4. Brighton</td>
                <td>6</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>5. M. United</td>
                <td>6</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>6. Chelsea</td>
                <td>6</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>7. Liverpool</td>
                <td>6</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>8. Brentford</td>
                <td>6</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>9. Leeds United</td>
                <td>6</td>
                <td>8</td>
              </tr>
                            <tr>
                <td>10. Fulham</td>
                <td>6</td>
                <td>8</td>
              </tr>
                            <tr>
                <td>11. Newcastle</td>
                <td>6</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>12. Southampton</td>
                <td>6</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>13. Bournemouth</td>
                <td>6</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>14. Wolverhampton Wanderers</td>
                <td>6</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>15. Crystal Palace</td>
                <td>6</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>16. Everton</td>
                <td>6</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>17. Aston Villa</td>
                <td>6</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>18. West Ham United</td>
                <td>6</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>19. Nottingham Forest</td>
                <td>6</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>20. Leicester City</td>
                <td>6</td>
                <td>1</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Real Madrid</td>
                <td>4</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>2. Barcelona</td>
                <td>4</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>3. Villarreal</td>
                <td>4</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>4. Real Betis</td>
                <td>4</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>5. Osasuna</td>
                <td>4</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>6. Athletic Bilbao</td>
                <td>4</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>7. Atletico Madrid</td>
                <td>4</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>8. Celta Vigo</td>
                <td>4</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>9. Real Sociedad</td>
                <td>4</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>10. Valencia</td>
                <td>4</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>11. Mallorca</td>
                <td>4</td>
                <td>5</td>
              </tr>
                            <tr>
                <td>12. Girona</td>
                <td>5</td>
                <td>5</td>
              </tr>
                            <tr>
                <td>13. Almeria</td>
                <td>4</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>14. Rayo Vallecano</td>
                <td>4</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>15. Espanyol</td>
                <td>4</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>16. Real Valladolid</td>
                <td>5</td>
                <td>5</td>
              </tr>
                            <tr>
                <td>17. Sevilla</td>
                <td>4</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>18. Elche</td>
                <td>4</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>19. Getafe</td>
                <td>4</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>20. Cadiz</td>
                <td>4</td>
                <td>0</td>
              </tr>
                          </tbody>
          </table>
        </div>
              </div>
    </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                        data-src="https://www.yenigungazetesi.net/images/banner/logo.jpeg" alt="Yeni Gün Gazetesi"
                        class="img-fluid lazyload">
                </div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Alemdar Mah Molla Fenari Sk.İnan İş Hanı  No:37 K.4/404 Cağaloğlu-Fatih -İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>0212 514 08 18                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e48d9790858a8691889d818a8d83918ad7d0a48389858d88ca878b89">[email&#160;protected]</a>                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/YeniGün-Gazetesi-100240871559614"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/@yenigun34" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                                                                </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/105x68/haberler/2022/09/esenyurt_ta_14951_m_daire_icradan_satilicak_h74174_f2a69.jpg" alt="Esenyurt&#039;ta 149,51 m² daire icradan satılıcak" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.yenigungazetesi.net/kamu-haberleri/esenyurt-ta-14951-m-daire-icradan-satilicak-h74174.html" title="Esenyurt&#039;ta 149,51 m² daire icradan satılıcak" class="text-white-50">
          Esenyurt&#039;ta 149,51 m² daire icradan satılıcak        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/105x68/haberler/2022/09/istanbul_eyup_sultan_da_net_4264_m_daire_icradan_satilacak_h74173_a3db2.jpg" alt="İstanbul Eyüp Sultan&#039;da net 42,64 m² daire icradan satılacak" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.yenigungazetesi.net/kamu-haberleri/istanbul-eyup-sultan-da-net-4264-m-daire-icradan-satilacak-h74173.html" title="İstanbul Eyüp Sultan&#039;da net 42,64 m² daire icradan satılacak" class="text-white-50">
          İstanbul Eyüp Sultan&#039;da net 42,64 m² daire icradan satılacak        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/105x68/haberler/2022/09/beykoz_da_300_m_ve_arsa_ve_uzerindeki_yapilarin_25_hissesi_icradan_satilacak_h74172_5000f.jpg" alt="Beykoz&#039;da 300 m² ve arsa ve üzerindeki yapıların 2/5 hissesi icradan satılacak" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.yenigungazetesi.net/kamu-haberleri/beykoz-da-300-m-ve-arsa-ve-uzerindeki-yapilarin-25-hissesi-h74172.html" title="Beykoz&#039;da 300 m² ve arsa ve üzerindeki yapıların 2/5 hissesi icradan satılacak" class="text-white-50">
          Beykoz&#039;da 300 m² ve arsa ve üzerindeki yapıların 2/5 hissesi icradan satılacak        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/105x68/haberler/2022/09/cin_ay_da_yeni_mineral_kesfetti_h74171_f4322.jpeg" alt="Çin, Ay&#039;da yeni mineral keşfetti" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.yenigungazetesi.net/bilim-teknoloji/cin-ay-da-yeni-mineral-kesfetti-h74171.html" title="Çin, Ay&#039;da yeni mineral keşfetti" class="text-white-50">
          Çin, Ay&#039;da yeni mineral keşfetti        </a>
      </h6>
    </div>
  </div>
  </div>
                    </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.yenigungazetesi.net/haberleri/tiyatro" title="tiyatro" class="btn btn-outline-secondary btn-sm mb-2">#tiyatro</a>
      <a href="https://www.yenigungazetesi.net/haberleri/survivor+12+%C5%9Fubat+cumartesi" title="survivor 12 şubat cumartesi" class="btn btn-outline-secondary btn-sm mb-2">#survivor 12 şubat cumartesi</a>
      <a href="https://www.yenigungazetesi.net/haberleri/TV+8+Survivor+All+Star+2022" title="TV 8 Survivor All Star 2022" class="btn btn-outline-secondary btn-sm mb-2">#TV 8 Survivor All Star 2022</a>
      <a href="https://www.yenigungazetesi.net/haberleri/si%C4%9Fer+lig+%C5%9Fampiyonluk+oranlar%C4%B1" title="siğer lig şampiyonluk oranları" class="btn btn-outline-secondary btn-sm mb-2">#siğer lig şampiyonluk oranları</a>
      <a href="https://www.yenigungazetesi.net/haberleri/canse+dere" title="canse dere" class="btn btn-outline-secondary btn-sm mb-2">#canse dere</a>
      <a href="https://www.yenigungazetesi.net/haberleri/Bar%C4%B1%C5%9F+K%C4%B1ralio%C4%9Flu" title="Barış Kıralioğlu" class="btn btn-outline-secondary btn-sm mb-2">#Barış Kıralioğlu</a>
      <a href="https://www.yenigungazetesi.net/haberleri/Karanl%C4%B1kta+Komedi" title="Karanlıkta Komedi" class="btn btn-outline-secondary btn-sm mb-2">#Karanlıkta Komedi</a>
      <a href="https://www.yenigungazetesi.net/haberleri/survivor+all+star+elenme" title="survivor all star elenme" class="btn btn-outline-secondary btn-sm mb-2">#survivor all star elenme</a>
      <a href="https://www.yenigungazetesi.net/haberleri/uefa" title="uefa" class="btn btn-outline-secondary btn-sm mb-2">#uefa</a>
      <a href="https://www.yenigungazetesi.net/haberleri/Survivor+All+Star+26.B%C3%B6l%C3%BCm" title="Survivor All Star 26.Bölüm" class="btn btn-outline-secondary btn-sm mb-2">#Survivor All Star 26.Bölüm</a>
      <a href="https://www.yenigungazetesi.net/haberleri/Survivor+All+Star+dondurma" title="Survivor All Star dondurma" class="btn btn-outline-secondary btn-sm mb-2">#Survivor All Star dondurma</a>
      <a href="https://www.yenigungazetesi.net/haberleri/%C3%9Cmraniye+%C3%A7at%C4%B1%C5%9Fma" title="Ümraniye çatışma" class="btn btn-outline-secondary btn-sm mb-2">#Ümraniye çatışma</a>
      <a href="https://www.yenigungazetesi.net/haberleri/Ressam+Nazan+Pamuk" title="Ressam Nazan Pamuk" class="btn btn-outline-secondary btn-sm mb-2">#Ressam Nazan Pamuk</a>
      <a href="https://www.yenigungazetesi.net/haberleri/Survivor+All+Star+2022+Atakan" title="Survivor All Star 2022 Atakan" class="btn btn-outline-secondary btn-sm mb-2">#Survivor All Star 2022 Atakan</a>
      <a href="https://www.yenigungazetesi.net/haberleri/seri+a" title="seri a" class="btn btn-outline-secondary btn-sm mb-2">#seri a</a>
      <a href="https://www.yenigungazetesi.net/haberleri/iktidar" title="iktidar" class="btn btn-outline-secondary btn-sm mb-2">#iktidar</a>
      <a href="https://www.yenigungazetesi.net/haberleri/TIR" title="TIR" class="btn btn-outline-secondary btn-sm mb-2">#TIR</a>
      <a href="https://www.yenigungazetesi.net/haberleri/tv+8" title="tv 8" class="btn btn-outline-secondary btn-sm mb-2">#tv 8</a>
      <a href="https://www.yenigungazetesi.net/haberleri/%C5%9Eahan+g%C3%B6kbakar+y%C3%B6netmen+oldu" title="Şahan gökbakar yönetmen oldu" class="btn btn-outline-secondary btn-sm mb-2">#Şahan gökbakar yönetmen oldu</a>
      <a href="https://www.yenigungazetesi.net/haberleri/yasak" title="yasak" class="btn btn-outline-secondary btn-sm mb-2">#yasak</a>
  </div>
        <div class="text-center">
                                </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="https://www.yenigungazetesi.net/kunye.html" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.yenigungazetesi.net/iletisim.html" title="İletişim">İletişim</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.yenigungazetesi.net/rss/" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.yenigungazetesi.net/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.yenigungazetesi.net/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="503389ed1c9d1453d9b30a2c935c234474ee5d47" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.yenigungazetesi.net/haberleri/tiyatro" title="tiyatro" class="btn btn-outline-secondary btn-sm mb-2">#tiyatro</a>
              <a href="https://www.yenigungazetesi.net/haberleri/survivor+12+%C5%9Fubat+cumartesi" title="survivor 12 şubat cumartesi" class="btn btn-outline-secondary btn-sm mb-2">#survivor 12 şubat cumartesi</a>
              <a href="https://www.yenigungazetesi.net/haberleri/TV+8+Survivor+All+Star+2022" title="TV 8 Survivor All Star 2022" class="btn btn-outline-secondary btn-sm mb-2">#TV 8 Survivor All Star 2022</a>
              <a href="https://www.yenigungazetesi.net/haberleri/si%C4%9Fer+lig+%C5%9Fampiyonluk+oranlar%C4%B1" title="siğer lig şampiyonluk oranları" class="btn btn-outline-secondary btn-sm mb-2">#siğer lig şampiyonluk oranları</a>
              <a href="https://www.yenigungazetesi.net/haberleri/canse+dere" title="canse dere" class="btn btn-outline-secondary btn-sm mb-2">#canse dere</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Bar%C4%B1%C5%9F+K%C4%B1ralio%C4%9Flu" title="Barış Kıralioğlu" class="btn btn-outline-secondary btn-sm mb-2">#Barış Kıralioğlu</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Karanl%C4%B1kta+Komedi" title="Karanlıkta Komedi" class="btn btn-outline-secondary btn-sm mb-2">#Karanlıkta Komedi</a>
              <a href="https://www.yenigungazetesi.net/haberleri/survivor+all+star+elenme" title="survivor all star elenme" class="btn btn-outline-secondary btn-sm mb-2">#survivor all star elenme</a>
              <a href="https://www.yenigungazetesi.net/haberleri/uefa" title="uefa" class="btn btn-outline-secondary btn-sm mb-2">#uefa</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Survivor+All+Star+26.B%C3%B6l%C3%BCm" title="Survivor All Star 26.Bölüm" class="btn btn-outline-secondary btn-sm mb-2">#Survivor All Star 26.Bölüm</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Survivor+All+Star+dondurma" title="Survivor All Star dondurma" class="btn btn-outline-secondary btn-sm mb-2">#Survivor All Star dondurma</a>
              <a href="https://www.yenigungazetesi.net/haberleri/%C3%9Cmraniye+%C3%A7at%C4%B1%C5%9Fma" title="Ümraniye çatışma" class="btn btn-outline-secondary btn-sm mb-2">#Ümraniye çatışma</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Ressam+Nazan+Pamuk" title="Ressam Nazan Pamuk" class="btn btn-outline-secondary btn-sm mb-2">#Ressam Nazan Pamuk</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Survivor+All+Star+2022+Atakan" title="Survivor All Star 2022 Atakan" class="btn btn-outline-secondary btn-sm mb-2">#Survivor All Star 2022 Atakan</a>
              <a href="https://www.yenigungazetesi.net/haberleri/seri+a" title="seri a" class="btn btn-outline-secondary btn-sm mb-2">#seri a</a>
              <a href="https://www.yenigungazetesi.net/haberleri/iktidar" title="iktidar" class="btn btn-outline-secondary btn-sm mb-2">#iktidar</a>
              <a href="https://www.yenigungazetesi.net/haberleri/TIR" title="TIR" class="btn btn-outline-secondary btn-sm mb-2">#TIR</a>
              <a href="https://www.yenigungazetesi.net/haberleri/tv+8" title="tv 8" class="btn btn-outline-secondary btn-sm mb-2">#tv 8</a>
              <a href="https://www.yenigungazetesi.net/haberleri/%C5%9Eahan+g%C3%B6kbakar+y%C3%B6netmen+oldu" title="Şahan gökbakar yönetmen oldu" class="btn btn-outline-secondary btn-sm mb-2">#Şahan gökbakar yönetmen oldu</a>
              <a href="https://www.yenigungazetesi.net/haberleri/yasak" title="yasak" class="btn btn-outline-secondary btn-sm mb-2">#yasak</a>
          </div>
      </form>
</div>
    


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.yenigungazetesi.net\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0212 514 08 18"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.yenigungazetesi.net\/images\/banner\/111_1.jpg",
        "width": 320,
        "height": 80
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.yenigungazetesi.net\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.yenigungazetesi.net\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Magazine,Celebrities",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.yenigungazetesi.net\/magazin\/basarili-oyuncu-pinar-deniz-networkun-yeni-kampanya-yuzu-oldu-h74155.html"
    },
    "headline": "Ba\u015far\u0131l\u0131 oyuncu PINAR DEN\u0130Z, NetWork\u2019\u00fcn yeni kampanya y\u00fcz\u00fc oldu!",
    "name": "Ba\u015far\u0131l\u0131 oyuncu PINAR DEN\u0130Z, NetWork\u2019\u00fcn yeni kampanya y\u00fcz\u00fc oldu!",
    "articleBody": "Network demek; birlikte olmak demek fikrinden yola \u00e7\u0131karak haz\u0131rlanan bu kampanyada ba\u015far\u0131l\u0131 ve g\u00fczel oyuncu P\u0131nar Deniz, NetWork kad\u0131n\u0131n glam stili ile g\u00fc\u00e7l\u00fc, samimi ve s\u0131cak ba\u011flar\u0131 g\u00fc\u00e7lendirmek ad\u0131na \u015fehre kar\u0131\u015f\u0131yor. Yeni koleksiyonda sar\u0131 ve petrol ye\u015fili ile kahverengi, bordo, hak\u00ee ve lacivert renkleri \u00f6n plana \u00e7\u0131karken do\u011fadan ilham alan kamuflaj desenleri de kullan\u0131l\u0131yor. G\u00fcncel bir g\u00f6r\u00fcn\u00fcme sahip klasik mask\u00fclen tak\u0131mlar, geleneksel dokuma ve iplik teknikleriyle yeni sezonda yerini al\u0131yor.&nbsp;\r\n\r\nCamel ve bej renkte hayvan bask\u0131lar\u0131, deri g\u00f6mlekler, elbiseler ve kazaklarla bir araya gelerek cesur \u015fehir kad\u0131n\u0131n\u0131n \u00f6zg\u00fcvenini yans\u0131t\u0131yor. De\u011fi\u015fen ya\u015fam tarz\u0131n\u0131 g\u00fcvenle yorumlayan NetWork kad\u0131n koleksiyonunun g\u00fcnd\u00fczden geceye ge\u00e7i\u015fini kolayla\u015ft\u0131ran kombinlerine P\u0131nar Deniz e\u015flik ediyor. P\u0131nar Deniz\u2019in dinamik&nbsp; ve sofistike ruhu, NetWork'\u00fcn Sonbahar\/K\u0131\u015f 2022 kad\u0131n giyim koleksiyonu ile bulu\u015funca&nbsp; beklenmedik doku ve form kombinasyonlar\u0131n\u0131, \u00e7abas\u0131z \u015f\u0131kl\u0131k ve zarafete yeniden yorumlayan, detaylar\u0131 vurgulayan kusursuz sil\u00fcetler ortaya \u00e7\u0131k\u0131yor.&nbsp;\r\n\r\nNetWork Sonbahar K\u0131\u015f 2022 Kad\u0131n Koleksiyonu, g\u00fcncelledi\u011fi stil kodlar\u0131 ve yeni amblem kullan\u0131m\u0131 ile y\u00fcksek tasar\u0131m g\u00fcc\u00fcne modern ve iddial\u0131 bir yorum kat\u0131yor.\r\n",
    "description": "NetWork&#039;\u00fcn Sonbahar\/K\u0131\u015f 2022 kampanyas\u0131n\u0131n yeni sezonuna e\u015flik edecek isim P\u0131nar Deniz oldu. Bu sezon de\u011fi\u015fen ve yenilenen stil kodlar\u0131n\u0131, y\u0131l\u0131n en ses getiren oyuncusu P\u0131nar Deniz e\u015fli\u011finde sunan NetWork, ya\u015fam stillerini &#039; Let&#039;s NetWork &#039; diyerek yeniden yorumluyor.",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.yenigungazetesi.net\/images\/haberler\/2022\/09\/basarili_oyuncu_pinar_deniz_networkun_yeni_kampanya_yuzu_oldu_h74155_395d1.jpeg",
        "width": 696,
        "height": 363
    },
    "datePublished": "2022-09-09T16:57:14+03:00",
    "dateModified": "2022-09-09T16:57:14+03:00",
    "genre": "news",
    "wordCount": 240,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "Yenig\u00fcn Gazetesi"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Yenig\u00fcn Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.yenigungazetesi.net\/images\/banner\/111_1.jpg",
            "width": 320,
            "height": 60
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.yenigungazetesi.net\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.yenigungazetesi.net\/","theme":"hs-elegant","analytics":"UA-36602008-1","comment_approved":0,"theme_version":"1.0.5","system_version":"5.14","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":74155,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.yenigungazetesi.net/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('74155', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>








<script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




</body>

</html>
