  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Kısadan Hisse Kısa Film Günleri ödülleri sahiplerini buldu</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Bu yıl beşincisi düzenlenen ve genç yönetmenlere toplamda 35 bin lira ödül verilen yarışmanın genel kategorisinde &#039;APP&#039; filmiyle Hatice Aşkın, lise kategorisinde ise &#039;Tears&#039; ile Remiye Zeynep Yalçınkaya birincilik ödülü aldı." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="">
<meta name="author" content="Yenigün Gazetesi" /><meta property="og:site_name" content="Yenigün Gazetesi" />
<meta property="og:title" content="Kısadan Hisse Kısa Film Günleri ödülleri sahiplerini buldu" />
<meta property="og:description" content="Bu yıl beşincisi düzenlenen ve genç yönetmenlere toplamda 35 bin lira ödül verilen yarışmanın genel kategorisinde &#039;APP&#039; filmiyle Hatice Aşkın, lise kategorisinde ise &#039;Tears&#039; ile Remiye Zeynep Yalçınkaya birincilik ödülü aldı." />
  <meta property="og:image" content="https://www.yenigungazetesi.net/images/haberler/2020/11/kisadan_hisse_kisa_film_gunleri_odulleri_sahiplerini_buldu_h58151_c61c1.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenigungazetesi.net/kultur-sanat/kisadan-hisse-kisa-film-gunleri-odulleri-sahiplerini-buldu-h58151.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Kısadan Hisse Kısa Film Günleri ödülleri sahiplerini buldu" />
<meta name="twitter:url" content="http://www.yenigungazetesi.net/kultur-sanat/kisadan-hisse-kisa-film-gunleri-odulleri-sahiplerini-buldu-h58151.html" />
<meta name="twitter:domain" content="https://www.yenigungazetesi.net/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Kısadan Hisse Kısa Film Günleri ödülleri sahiplerini buldu" />
<meta name="twitter:description" content="Bu yıl beşincisi düzenlenen ve genç yönetmenlere toplamda 35 bin lira ödül verilen yarışmanın genel kategorisinde &quot;APP&quot; filmiyle Hatice Aşkın, lise kategorisinde ise &quot;Tears&quot; ile Remiye Zeynep Yalçınkaya birincilik ödülü aldı.
" />
<meta name="twitter:image:src" content="https://www.yenigungazetesi.net/images/haberler/2020/11/kisadan_hisse_kisa_film_gunleri_odulleri_sahiplerini_buldu_h58151_c61c1.jpg" /><link rel="alternate" href="https://www.yenigungazetesi.net/kultur-sanat/kisadan-hisse-kisa-film-gunleri-odulleri-sahiplerini-buldu-h58151.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/colors/siyah.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.yenigungazetesi.net/rss.php" />
<link rel="shortcut icon" href="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/favicon.ico"><link itemprop="mainEntityOfPage" rel="canonical" href="https://www.yenigungazetesi.net/kultur-sanat/kisadan-hisse-kisa-film-gunleri-odulleri-sahiplerini-buldu-h58151.html">
<link rel="amphtml" href="https://www.yenigungazetesi.net/amp/kultur-sanat/kisadan-hisse-kisa-film-gunleri-odulleri-sahiplerini-buldu-h58151.html">
  <link rel="image_src" type="image/jpeg" href="https://www.yenigungazetesi.net/images/haberler/2020/11/kisadan_hisse_kisa_film_gunleri_odulleri_sahiplerini_buldu_h58151_c61c1.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Kısadan Hisse Kısa Film Günleri ödülleri sahiplerini buldu" />
<meta itemprop="thumbnailUrl" content="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/11/kisadan_hisse_kisa_film_gunleri_odulleri_sahiplerini_buldu_h58151_c61c1.jpg" />
<meta itemprop="articleSection" content="KÜLTÜR-SANAT" name="section" />
<meta itemprop="dateCreated" content="2020-11-27T21:41:46+02:00" />
<meta itemprop="image" content="https://www.yenigungazetesi.net/images/haberler/2020/11/kisadan_hisse_kisa_film_gunleri_odulleri_sahiplerini_buldu_h58151_c61c1.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'https://www.yenigungazetesi.net/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'https://www.yenigungazetesi.net/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '6',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = 'YeniGün-Gazetesi-100240871559614',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-36602008-1';
</script>

<script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="sR9rNkeHNz_-Urk6Idi0gJSqWpe0u3AuPm4wL1hv2fA" />
<meta name="yandex-verification" content="9414891c29a0bd67" />
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<meta name="google-site-verification" content="Yn4LjfpZ3kXZOPGjN5nXGMEDUUS6z7tI8912HW8oQQM" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">9°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">7.8115</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">9.3377</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">449.053</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1329</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-kovid-19-da-gunluk-en-yuksek-vefat-sayisina-h58146.html" title="Türkiye&#039;de Kovid-19&#039;da günlük en yüksek vefat sayısına ulaşıldı" >Türkiye&#039;de Kovid-19&#039;da günlük en yüksek vefat sayısına...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-kovid-19-da-gunluk-en-yuksek-vefat-sayisi-h58115.html" title="Türkiye&#039;de Kovid-19&#039;da günlük en yüksek vefat sayısı kayıtlara geçti" >Türkiye&#039;de Kovid-19&#039;da günlük en yüksek vefat sayısı kayıtlara...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/bugun-28-bin-351-kisinin-kovid-19-testi-pozitif-cikti-h58040.html" title="Bugün 28 bin 351 kişinin Kovid-19 testi pozitif çıktı" >Bugün 28 bin 351 kişinin Kovid-19 testi pozitif çıktı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-6-bin-814-kisiye-kovid-19-tanisi-konuldu-h58039.html" title="Türkiye&#039;de son 24 saatte 6 bin 814 kişiye Kovid-19 tanısı konuldu, 168 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 6 bin 814 kişiye Kovid-19 tanısı konuldu,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/son-24-saatte-7-bin-381-kisiye-hastalik-tanisi-konuldu-161-kisi-h58009.html" title="Son 24 saatte 7 bin 381 kişiye hastalık tanısı konuldu, 161 kişi hayatını kaybetti" >Son 24 saatte 7 bin 381 kişiye hastalık tanısı konuldu, 161 kişi...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-6-bin-713-kisiye-kovid-19-tanisi-konuldu-h57985.html" title="Türkiye&#039;de son 24 saatte 6 bin 713 kişiye Kovid-19 tanısı konuldu, 153 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 6 bin 713 kişiye Kovid-19 tanısı konuldu,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-6-bin-17-kisiye-kovid-19-tanisi-konuldu-h57947.html" title="Türkiye&#039;de son 24 saatte 6 bin 17 kişiye Kovid-19 tanısı konuldu, 139 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 6 bin 17 kişiye Kovid-19 tanısı konuldu,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-5-bin-532-kisiye-kovid-19-tanisi-konuldu-h57929.html" title="Türkiye&#039;de son 24 saatte 5 bin 532 kişiye Kovid-19 tanısı konuldu, 135 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 5 bin 532 kişiye Kovid-19 tanısı konuldu,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-5-bin-103-kisiye-kovid-19-tanisi-konuldu-h57905.html" title="Türkiye&#039;de son 24 saatte 5 bin 103 kişiye Kovid-19 tanısı konuldu, 141 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 5 bin 103 kişiye Kovid-19 tanısı konuldu,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-4-bin-542-kisiye-kovid-19-tanisi-konuldu-h57870.html" title="Türkiye&#039;de son 24 saatte 4 bin 542 kişiye Kovid-19 tanısı konuldu, 123 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 4 bin 542 kişiye Kovid-19 tanısı konuldu,...</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="https://www.yenigungazetesi.net/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="a8bf9ef26f612c32fda5933c0de288986b45299c" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="https://www.yenigungazetesi.net/" class="logo"><img src="https://www.yenigungazetesi.net/images/banner/90.jpg" alt="Kısadan Hisse Kısa Film Günleri ödülleri sahiplerini buldu" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="https://www.yenigungazetesi.net/banner.php?id=19" target="_blank" rel="nofollow"><img src="https://www.yenigungazetesi.net/thumb.php?src=https://www.yenigungazetesi.net/images/banner/WhatsApp_Image_2020-08-18_at_15.06.19.jpeg&w=728&h=90&q=80" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner19" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="https://www.yenigungazetesi.net/" class="glyphicons home"></a>

            <a href="https://www.yenigungazetesi.net/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="https://www.yenigungazetesi.net/webtv/" class="glyphicons play">Video</a>
      
            <a href="https://www.yenigungazetesi.net/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="KORONAVİRÜS" href="https://www.yenigungazetesi.net/koronavirus" id="k213"    >KORONAVİRÜS</a>
<a title="TV-DİZİ-SİNEMA" href="https://www.yenigungazetesi.net/tv-dizi-sinema" id="k212"    >TV-DİZİ-SİNEMA</a>
<a title="MAGAZİN" href="https://www.yenigungazetesi.net/magazin" id="k211"    >MAGAZİN</a>
<a title="GÜNCEL" href="https://www.yenigungazetesi.net/guncel" id="k158"    >GÜNCEL</a>
<a title="İSTANBUL" href="https://www.yenigungazetesi.net/istanbul" id="k161"    >İSTANBUL</a>
<a title="SPOR" href="https://www.yenigungazetesi.net/spor" id="k157"    >SPOR</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="YENİ ÇIKAN KİTAPLAR" href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar" id="k210"    >YENİ ÇIKAN KİTAPLAR</a>
<a title="ÖZEL HABER" href="https://www.yenigungazetesi.net/ozel-haber" id="k208"    >ÖZEL HABER</a>
<a title="DÜNYA" href="https://www.yenigungazetesi.net/dunya" id="k2"    >DÜNYA</a>
<a title="SİYASET" href="https://www.yenigungazetesi.net/siyaset" id="k7"    >SİYASET</a>
<a title="EKONOMİ" href="https://www.yenigungazetesi.net/ekonomi" id="k1"    >EKONOMİ</a>
<a title="KÜLTÜR-SANAT" href="https://www.yenigungazetesi.net/kultur-sanat" id="k11" class="current"   >KÜLTÜR-SANAT</a>
<a title="SAĞLIK" href="https://www.yenigungazetesi.net/saglik" id="k9"    >SAĞLIK</a>
<a title="BİLİM-TEKNOLOJİ" href="https://www.yenigungazetesi.net/bilim-teknoloji" id="k6"    >BİLİM-TEKNOLOJİ</a>
<a title="GÜNDEM" href="https://www.yenigungazetesi.net/gundem" id="k5"    >GÜNDEM</a>
<a title="ŞİRKETLER" href="https://www.yenigungazetesi.net/sirketler" id="k162"    >ŞİRKETLER</a>
<a title="MEDYA" href="https://www.yenigungazetesi.net/medya" id="k156"    >MEDYA</a>
<a title="MANŞET" href="https://www.yenigungazetesi.net/manset" id="k159"    >MANŞET</a>
<a title="SPOT" href="https://www.yenigungazetesi.net/spot" id="k160"    >SPOT</a>
<a title="Türkiye" href="https://www.yenigungazetesi.net/turkiye" id="k214"    >Türkiye</a>
<a title="Genel" href="https://www.yenigungazetesi.net/genel" id="k215"    >Genel</a>
<a title="Politika" href="https://www.yenigungazetesi.net/politika" id="k216"    >Politika</a>
<a title="YURTTAN" href="https://www.yenigungazetesi.net/yurttan" id="k217"    >YURTTAN</a>
<a title="AKTÜEL" href="https://www.yenigungazetesi.net/aktuel" id="k218"    >AKTÜEL</a>
<a title="KAMU HABERLERİ" href="https://www.yenigungazetesi.net/kamu-haberleri" id="k219"    >KAMU HABERLERİ</a>
<a title="EĞİTİM" href="https://www.yenigungazetesi.net/egitim" id="k220"    >EĞİTİM</a>
          </div>
  </div>

  
</div>
      <div id="flashaber" data-flash="fh58146" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="https://www.yenigungazetesi.net/guncel/turkiye-de-kovid-19-da-gunluk-en-yuksek-vefat-sayisina-h58146.html" title="Türkiye&#039;de Kovid-19&#039;da günlük en yüksek vefat sayısına ulaşıldı" target="_blank">Türkiye&#039;de Kovid-19&#039;da günlük en yüksek vefat sayısına ulaşıldı</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="https://www.yenigungazetesi.net/haberleri/corona" title="corona">corona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/korona" title="korona">korona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/koronavirüs" title="koronavirüs">koronavirüs</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/salgın" title="salgın">salgın</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/survivor" title="survivor">survivor</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/2021-yili-merkezi-yonetim-butce-kanunu-teklifi-tbmm-plan-ve-butce-h58147.html" title="2021 Yılı Merkezi Yönetim Bütçe Kanunu Teklifi, TBMM Plan ve Bütçe Komisyonunda kabul edildi" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/11/1_272.jpg" alt="2021 Yılı Merkezi Yönetim Bütçe Kanunu Teklifi, TBMM Plan ve Bütçe Komisyonunda kabul edildi" />
      <div class="caption">2021 Yılı Merkezi Yönetim Bütçe...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/turkiye-de-kovid-19-da-gunluk-en-yuksek-vefat-sayisina-h58146.html" title="Türkiye&#039;de Kovid-19&#039;da günlük en yüksek vefat sayısına ulaşıldı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/11/1_271.jpg" alt="Türkiye&#039;de Kovid-19&#039;da günlük en yüksek vefat sayısına ulaşıldı" />
      <div class="caption"></div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/tunceli-de-patlayici-imhasinda-yasanan-patlamada-4-asker-yaralandi-h58145.html" title="Tunceli&#039;de patlayıcı imhasında yaşanan patlamada 4 asker yaralandı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/11/1_270.jpg" alt="Tunceli&#039;de patlayıcı imhasında yaşanan patlamada 4 asker yaralandı" />
      <div class="caption">Tunceli'de patlayıcı imhasında yaşanan patlamada...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/tbmm-de-4-siyasi-parti-fransa-senatosunun-yukari-karabag-kararini-h58142.html" title="TBMM&#039;de 4 siyasi parti Fransa Senatosunun Yukarı Karabağ kararını kınadı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/11/1_269.jpg" alt="TBMM&#039;de 4 siyasi parti Fransa Senatosunun Yukarı Karabağ kararını kınadı" />
      <div class="caption">TBMM'de 4 siyasi parti Fransa...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/yogun-bakima-alinan-yilmaz-vural-in-saglik-durumuyla-ilgili-h58140.html" title="Yoğun bakıma alınan Yılmaz Vural&#039;ın sağlık durumuyla ilgili açıklama" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/11/1_268.jpg" alt="Yoğun bakıma alınan Yılmaz Vural&#039;ın sağlık durumuyla ilgili açıklama" />
      <div class="caption">Yoğun bakıma alınan Yılmaz Vural'ın...</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni980 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="6715238279"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Kısadan Hisse Kısa Film Günleri ödülleri sahiplerini buldu</h1>
                <h2 class="lead" itemprop="description"><strong>Bu yıl beşincisi düzenlenen ve genç yönetmenlere toplamda 35 bin lira ödül verilen yarışmanın genel kategorisinde &quot;APP&quot; filmiyle Hatice Aşkın, lise kategorisinde ise &quot;Tears&quot; ile Remiye Zeynep Yalçınkaya birincilik ödülü aldı.
</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2020-11-27 21:41:46" content="2020-11-27T21:41:46+02:00">27 Kasım 2020 Cuma 21:41</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="https://www.yenigungazetesi.net/images/haberler/2020/11/kisadan_hisse_kisa_film_gunleri_odulleri_sahiplerini_buldu_h58151_c61c1.jpg" alt="Kısadan Hisse Kısa Film Günleri ödülleri sahiplerini buldu" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-58151"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody"><p>"5. Kısadan Hisse Kısa Film Günleri" ödülleri genel ve lise kategorisinde sahiplerini buldu.</p>

<p>Genç Öncüler Gençlik, Spor ve Eğitim Derneği tarafından bu yıl beşincisi düzenlenen Kısadan Hisse Kısa Film Günleri'nin ödül töreni Fatih Belediyesi Kültür Sanat Merkezinde yapıldı.</p>

<p>Program, önceki yıllara ait ödül töreni ve lansman görüntüleri ile ön elemeyi geçen filmlerden kestilerin gösterilmesiyle başladı.</p>

<p>Açılış konuşmasını yapan Genç Öncüler Gençlik Hareketi Başkanı Aşkın Özcan, nisan ayında yapılması planlanan fakat ertelenen ödül töreninin yeni tip koronavirüs (Kovid-19) tedbirlerine uyularak gerçekleştirildiğini anımsattı.</p>

<p>Organizasyona her yıl yenilikler kattıklarını dile getiren Özcan, filmlerin bu yıl tema sınırlaması koymaksızın değerlendirildiğini kaydetti.</p>

<p>Festivalin Genel Koordinatörlüğünü de üstlenen Özcan, yarışmaya katılan 433 film arasından genel kategoride 24, lise kategorisinde ise 7 filmin finale kaldığını ve 8 filmin ödüle layık görüldüğünü belirtti.</p>

<p>Yarışmaya katkıda bulunanlara teşekkür eden Özcan, "Sinemaya girilen ilk kapı kısa film. Kısa filmin kapısı ise senaryo. Yarışmayla ödüllendirdiğimiz kısa filmcileri, fikirlerini senaryoya dolayısıyla sinema diline aktarmaları noktasında da desteklemek istiyoruz. Ümit ediyoruz ki bu tür yarışmalarla genç yeteneklerimizi biraz daha teşvik etmiş oluruz. İstikrarlı bir şekilde devam eden bu kısa film yarışması kısa filmciler için büyük bir şans." değerlendirmesinde bulundu.</p>

<h3>Yönetmen Nazif Tunç "Onur Ödülü" aldı</h3>

<p>Yarışmada bu yıl "Halk Film" adına "Onur Ödülüne" layık görülen yönetmen Nazif Tunç, ödül ve plaketini sinema yazarı İhsan Kabil'in elinden aldı.</p>

<p>Tunç, ödülü aldıktan sonra yaptığı konuşmada beşinci kez düzenlenen yarışmanın, Anadolu'da ve Türkiye'de memleketin gerçeklerine uygun konularda yönetmenlerin yetişmesini sağlayacak bir ocak olduğunu ifade etti.</p>

<p>Yücel Çakmaklı'nın desteğiyle 1989 yılında sinemaya başladığını belirten ve bu alanda yaptığı çalışmalara ilişkin bilgi veren Tunç, sözlerini şöyle sürdürdü:</p>

<p>"Doğu'nun bütün edebiyatının, bir hak ve hakikat arayışı içinde olduğunu gördüm. Sinemanın da kısa filmci arkadaşlarla uzun metraj yönetmen arkadaşlarla hak ve hakikati gösteren bir sanat olmasını ümit ediyorum. Ulu bir yolun yalnız olmayan yolcularıyız artık. Bizden beklenilen bir takım filmleri yapacak bir deneyime de kavuştuğumuza inanıyorum."</p>

<h3>Genç yönetmenlere 35 bin lira ödül verildi</h3>

<p>Lise kategorisinde birincilik ödülüne "Tears" filmiyle Remiye Zeynep Yalçınkaya, ikinciliğe "Mütemadiyen" ile İbrahim Kerem Tutal, üçüncülüğe ise "Atom" ile Bengisu Koca layık görüldü.</p>

<p>Tedbirler nedeniyle törene katılamayan ve ödülleri ailelerine teslim edilen genç yönetmenlerin duygu ve düşüncelerini aktardığı video mesajlar da programda izlendi.</p>

<p>Genel kategoride "APP" adlı yapımla birincilik ödülü Hatice Aşkın'a, ikincilik ödülü "Tor" filmiyle Ragıp Türk'e ve üçüncülük ödülü de "İkame" adlı kurmacayla Erkan Orasan'a teslim edildi.</p>

<p>Ayrıca Kasım Ördek, "Yağmur Olup Şehre Düşüyorum" adlı kurmaca filmiyle Genç Öncüler Özel Ödülü'ne layık görülürken, Jüri Özel Ödülü ise "Servis" ile Ramazan Kılıç'a verildi.</p>

<p>Genel kategoride birinciye 10 bin, ikinciye 7 bin, üçüncüye 4 bin lira, Jüri Özel Ödülü ve Genç Öncüler Özel Ödülü olarak ikişer bin lira, lise kategorisinde yarışan filmlerde ise birinciye 5 bin, ikinciye 3 bin ve üçüncüye 2 bin lira ödül olmak üzere toplamda 35 bin lira ödül dağıtıldı.</p>

<p>Kültür ve Turizm Bakanlığı Sinema Genel Müdürlüğü tarafından desteklenen, bu yıl jürisinde Atalay Taşdiken, Cemal Şakar, İpek Tuzcuoğlu, Seyid Çolak ve Belkıs Bayrak'ın yer aldığı yarışmanın ödül törenine İstanbul Kültür ve Turizm Müdürü Coşkun Yılmaz ile Sosyal, Ekonomik ve Kültürel Araştırmalar Merkezi (SEKAM) Başkanı Prof. Dr. Burhanettin Can'ın yanı sıra pek çok yönetmen, yapımcı ve sinema camiasından isimler katıldı.</p>
</div>
        <div class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:600px;height:400px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="4081336072"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            
  
  </div>
  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(58151);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="58151" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="a8bf9ef26f612c32fda5933c0de288986b45299c" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
  <div class="reklam reklam200"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  <div class="reklam reklam221"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000832-20160613.html" width="300" height="180" frameborder="0" scrolling="no"></iframe></div>      
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/kultur-sanat/ataturk-u-daha-iyi-anlamak-ve-anlatmak-icin-h58110.html"  title="Atatürk&#039;ü daha iyi anlamak ve anlatmak için...">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/11/ataturk-u-daha-iyi-anlamak-ve-anlatmak-icin_d32e2.jpg" alt="Atatürk&#039;ü daha iyi anlamak ve anlatmak için..." />
        <span>Atatürk&#039;ü daha iyi anlamak ve anlatmak için...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/kultur-sanat/aynur-aydin-sahiden-dedi-sosyal-medya-yikildi-h58101.html"  title="Aynur Aydın  &quot;Sahiden&quot; dedi, sosyal medya yıkıldı!">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/11/aynur-aydin-sahiden-dedi-sosyal-medya-yikildi_99f6c.jpg" alt="Aynur Aydın  &quot;Sahiden&quot; dedi, sosyal medya yıkıldı!" />
        <span>Aynur Aydın &quot;Sahiden&quot; dedi, sosyal medya...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/kultur-sanat/beduk-genclerle-online-soyleside-bulusuyor-h58100.html"  title="Bedük Gençlerle Online Söyleşide Buluşuyor">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/11/beduk-genclerle-online-soyleside-bulusuyor_f5e46.jpg" alt="Bedük Gençlerle Online Söyleşide Buluşuyor" />
        <span>Bedük Gençlerle Online Söyleşide Buluşuyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/kultur-sanat/omer-oz-den-cover-sarkilar-h58098.html"  title="Ömer Öz&#039;den cover şarkılar...">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/11/omer-oz-den-cover-sarkilar_b7a81.jpg" alt="Ömer Öz&#039;den cover şarkılar..." />
        <span>Ömer Öz&#039;den cover şarkılar...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/kultur-sanat/duzcede-konuralp-antik-tiyatro-cevresindeki-tescilli-evler-restore-edilecek-h58088.html"  title="Düzce'de Konuralp Antik Tiyatro çevresindeki tescilli evler restore edilecek">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/11/duzcede_konuralp_antik_tiyatro_cevresindeki_tescilli_evler_restore_edilecek.jpg" alt="Düzce'de Konuralp Antik Tiyatro çevresindeki tescilli evler restore edilecek" />
        <span>Düzce'de Konuralp Antik Tiyatro çevresindeki tescilli...</span>
      </a>
    </div>
      </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_219.jpg" title="Yeni Gün Gazetesi - 27.11.2020 Manşeti" target="_blank"><img src="https://www.yenigungazetesi.net/images/sayfalar/thumb_1_219.jpg" alt="Yeni Gün Gazetesi - 27.11.2020 Manşeti" /></a>
           </div>
  </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" class="hs-sdch" target="blank" id="likes">100</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="https://twitter.com/" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://twitter.com/" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-45-bolum-fragmani-izle-h57452.html" title="Kanal 7 Emanet Dizisi 45. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/11/kanal_7_emanet_dizisi_45_bolum_fragmani_izle_h57452_ca4e3.jpeg" alt="Kanal 7 Emanet Dizisi 45. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-45-bolum-fragmani-izle-h57452.html" title="" ><span class="en-hit">1.</span> <strong>Kanal 7 Emanet Dizisi 45. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">YUSUF&#039;UN HAYATI TEHLİKEYE Mİ GİRDİ?</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-38-bolum-fragmani-izle-h57195.html" title="Kanal 7 Emanet Dizisi 38. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/10/kanal_7_emanet_dizisi_38_bolum_fragmani_izle_h57195_d4d30.jpeg" alt="Kanal 7 Emanet Dizisi 38. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-38-bolum-fragmani-izle-h57195.html" title="" ><span class="en-hit">2.</span> <strong>Kanal 7 Emanet Dizisi 38. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-40-bolum-fragmani-izle-h57258.html" title="Kanal 7 Emanet Dizisi 40. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/10/kanal_7_emanet_dizisi_40_bolum_fragmani_izle_h57258_8dd9e.jpg" alt="Kanal 7 Emanet Dizisi 40. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-40-bolum-fragmani-izle-h57258.html" title="" ><span class="en-hit">3.</span> <strong>Kanal 7 Emanet Dizisi 40. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">Seher, yaşlı babasıyla birlikte yaşayan alçakgönüllü, genç ve...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-55-bolum-fragmani-izle-h57878.html" title="Kanal 7 Emanet Dizisi 55. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/11/kanal_7_emanet_dizisi_55_bolum_fragmani_izle_h57878_04003.jpg" alt="Kanal 7 Emanet Dizisi 55. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-55-bolum-fragmani-izle-h57878.html" title="" ><span class="en-hit">4.</span> <strong>Kanal 7 Emanet Dizisi 55. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">YAMAN, SEHER&#039;E NE YAPACAK?</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-48-bolum-fragmani-izle-h57571.html" title="Kanal 7 Emanet Dizisi 48. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/11/kanal_7_emanet_dizisi_48_bolum_fragmani_izle_h57571_e5b98.jpeg" alt="Kanal 7 Emanet Dizisi 48. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-48-bolum-fragmani-izle-h57571.html" title="" ><span class="en-hit">5.</span> <strong>Kanal 7 Emanet Dizisi 48. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">YAMAN, YUSUF&#039;U BULABİLECEK Mİ?</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/magazin/son-dakika-kenan-isiktan-iyi-haber-h58027.html" title="Son Dakika ! Kenan Işık#39;tan iyi..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/11/son_dakika_kenan_isik_tan_iyi_haber_h58027_7b300.jpg" alt="Son Dakika ! Kenan Işık#39;tan iyi..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/magazin/son-dakika-kenan-isiktan-iyi-haber-h58027.html" title="" ><span class="en-hit">6.</span> <strong>Son Dakika ! Kenan Işık&#39;tan iyi...</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-49-bolum-fragmani-izle-h57610.html" title="Kanal 7 Emanet Dizisi 49. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/11/kanal_7_emanet_dizisi_49_bolum_fragmani_izle_h57610_bd797.jpg" alt="Kanal 7 Emanet Dizisi 49. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-49-bolum-fragmani-izle-h57610.html" title="" ><span class="en-hit">7.</span> <strong>Kanal 7 Emanet Dizisi 49. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">POLİS, YAMAN&#039;I YAKALAYABİLECEK Mİ?</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-52-bolum-fragmani-izle-h57798.html" title="Kanal 7 Emanet Dizisi 52. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/11/kanal_7_emanet_dizisi_52_bolum_fragmani_izle_h57798_a7881.jpeg" alt="Kanal 7 Emanet Dizisi 52. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-52-bolum-fragmani-izle-h57798.html" title="" ><span class="en-hit">8.</span> <strong>Kanal 7 Emanet Dizisi 52. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">YUSUF, TEYZESİNDE Mİ KALACAK?</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-50-bolum-fragmani-izle-h57638.html" title="Kanal 7 Emanet Dizisi 50. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/11/kanal_7_emanet_dizisi_50_bolum_fragmani_izle_h57638_1f9d4.jpg" alt="Kanal 7 Emanet Dizisi 50. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-50-bolum-fragmani-izle-h57638.html" title="" ><span class="en-hit">9.</span> <strong>Kanal 7 Emanet Dizisi 50. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">YAMAN, YUSUF&#039;U YURT DIŞINA MI GÖTÜRDÜ?</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-51-bolum-fragmani-izle-h57729.html" title="Kanal 7 Emanet Dizisi 51. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/11/kanal_7_emanet_dizisi_51_bolum_fragmani_izle_h57729_9c18a.jpg" alt="Kanal 7 Emanet Dizisi 51. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-51-bolum-fragmani-izle-h57729.html" title="" ><span class="en-hit">10.</span> <strong>Kanal 7 Emanet Dizisi 51. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">YAMAN HAPİSE GİRECEK Mİ?</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
                <div class="item active">
          <a href="https://www.yenigungazetesi.net/metropol-istanbul-a-unluler-akin-etti-resimleri,43.html"  title="Metropol İstanbul&#039;a Ünlüler Akın Etti">
            <img src="https://www.yenigungazetesi.net/images/album/thumbs/NYHAT_KAHVECY-FULYA_SEVER_KAHVECY_1.jpg" alt="Metropol İstanbul&#039;a Ünlüler Akın Etti" />
            <p class="carousel-caption">Metropol İstanbul&#039;a Ünlüler Akın Etti</p>
          </a>
        </div>
                <div class="item">
          <a href="https://www.yenigungazetesi.net/istinyepark-ta-unluler-gecidi-resimleri,42.html"  title="İstinyepark&#039;ta Ünlüler Geçidi">
            <img src="https://www.yenigungazetesi.net/images/album/thumbs/1_3.jpg" alt="İstinyepark&#039;ta Ünlüler Geçidi" />
            <p class="carousel-caption">İstinyepark&#039;ta Ünlüler Geçidi</p>
          </a>
        </div>
                <div class="item">
          <a href="https://www.yenigungazetesi.net/bahar-suer-kimdir-nereli-kac-yasinda-resimleri,44.html"  title="Bahar Süer kimdir ? Nereli ? Kaç yaşında?">
            <img src="https://www.yenigungazetesi.net/images/album/thumbs/Ekran_Resmi_2020-11-15_23.04.30.png" alt="Bahar Süer kimdir ? Nereli ? Kaç yaşında?" />
            <p class="carousel-caption">Bahar Süer kimdir ? Nereli ? Kaç yaşında?</p>
          </a>
        </div>
                <div class="item">
          <a href="https://www.yenigungazetesi.net/unlulerin-dovmeleri-ve-anlamlari-resimleri,45.html"  title="Ünlülerin Dövmeleri ve Anlamları...">
            <img src="https://www.yenigungazetesi.net/images/album/thumbs/" alt="Ünlülerin Dövmeleri ve Anlamları..." />
            <p class="carousel-caption">Ünlülerin Dövmeleri ve Anlamları...</p>
          </a>
        </div>
                <div class="item">
          <a href="https://www.yenigungazetesi.net/tunacan-tuna-dan-yeni-single-resimleri,46.html"  title="Tunacan Tuna&#039;dan yeni single">
            <img src="https://www.yenigungazetesi.net/images/album/thumbs/Tunacan_Tuna_5_-_Kopya.jpg" alt="Tunacan Tuna&#039;dan yeni single" />
            <p class="carousel-caption">Tunacan Tuna&#039;dan yeni single</p>
          </a>
        </div>
              </div>
      <ol class="carousel-indicators carousel-hover">
                <li onclick="window.location='https://www.yenigungazetesi.net/metropol-istanbul-a-unluler-akin-etti-resimleri,43.html'; return false;"  data-target="#popgal" data-slide-to="0" class="hs-bgca  active"></li>
                <li onclick="window.location='https://www.yenigungazetesi.net/istinyepark-ta-unluler-gecidi-resimleri,42.html'; return false;"  data-target="#popgal" data-slide-to="1" class="hs-bgca "></li>
                <li onclick="window.location='https://www.yenigungazetesi.net/bahar-suer-kimdir-nereli-kac-yasinda-resimleri,44.html'; return false;"  data-target="#popgal" data-slide-to="2" class="hs-bgca "></li>
                <li onclick="window.location='https://www.yenigungazetesi.net/unlulerin-dovmeleri-ve-anlamlari-resimleri,45.html'; return false;"  data-target="#popgal" data-slide-to="3" class="hs-bgca "></li>
                <li onclick="window.location='https://www.yenigungazetesi.net/tunacan-tuna-dan-yeni-single-resimleri,46.html'; return false;"  data-target="#popgal" data-slide-to="4" class="hs-bgca "></li>
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-kovid-19-da-gunluk-en-yuksek-vefat-sayisina-h58146.html" title="Türkiye&#039;de Kovid-19&#039;da günlük en yüksek vefat sayısına ulaşıldı" >Türkiye&#039;de Kovid-19&#039;da günlük en yüksek vefat sayısına ulaşıldı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-kovid-19-da-gunluk-en-yuksek-vefat-sayisi-h58115.html" title="Türkiye&#039;de Kovid-19&#039;da günlük en yüksek vefat sayısı kayıtlara geçti" >Türkiye&#039;de Kovid-19&#039;da günlük en yüksek vefat sayısı kayıtlara geçti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/bugun-28-bin-351-kisinin-kovid-19-testi-pozitif-cikti-h58040.html" title="Bugün 28 bin 351 kişinin Kovid-19 testi pozitif çıktı" >Bugün 28 bin 351 kişinin Kovid-19 testi pozitif çıktı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-6-bin-814-kisiye-kovid-19-tanisi-konuldu-h58039.html" title="Türkiye&#039;de son 24 saatte 6 bin 814 kişiye Kovid-19 tanısı konuldu, 168 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 6 bin 814 kişiye Kovid-19 tanısı konuldu, 168 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/son-24-saatte-7-bin-381-kisiye-hastalik-tanisi-konuldu-161-kisi-h58009.html" title="Son 24 saatte 7 bin 381 kişiye hastalık tanısı konuldu, 161 kişi hayatını kaybetti" >Son 24 saatte 7 bin 381 kişiye hastalık tanısı konuldu, 161 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-6-bin-713-kisiye-kovid-19-tanisi-konuldu-h57985.html" title="Türkiye&#039;de son 24 saatte 6 bin 713 kişiye Kovid-19 tanısı konuldu, 153 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 6 bin 713 kişiye Kovid-19 tanısı konuldu, 153 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-6-bin-17-kisiye-kovid-19-tanisi-konuldu-h57947.html" title="Türkiye&#039;de son 24 saatte 6 bin 17 kişiye Kovid-19 tanısı konuldu, 139 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 6 bin 17 kişiye Kovid-19 tanısı konuldu, 139 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-5-bin-532-kisiye-kovid-19-tanisi-konuldu-h57929.html" title="Türkiye&#039;de son 24 saatte 5 bin 532 kişiye Kovid-19 tanısı konuldu, 135 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 5 bin 532 kişiye Kovid-19 tanısı konuldu, 135 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-5-bin-103-kisiye-kovid-19-tanisi-konuldu-h57905.html" title="Türkiye&#039;de son 24 saatte 5 bin 103 kişiye Kovid-19 tanısı konuldu, 141 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 5 bin 103 kişiye Kovid-19 tanısı konuldu, 141 kişi hayatını kaybetti</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-4-bin-542-kisiye-kovid-19-tanisi-konuldu-h57870.html" title="Türkiye&#039;de son 24 saatte 4 bin 542 kişiye Kovid-19 tanısı konuldu, 123 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 4 bin 542 kişiye Kovid-19 tanısı konuldu, 123 kişi hayatını kaybetti</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/kultur-sanat/siyah-beyaz-filmlerin-unutulmaz-jonu-ayhan-isik-h53308.html" title="Siyah beyaz filmlerin unutulmaz jönü: Ayhan Işık" >Siyah beyaz filmlerin unutulmaz jönü: Ayhan Işık</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/ekonomi/ofis-ve-dukkan-gelenegi-koronavirusle-tehdit-altinda-h52627.html" title="Ofis ve dükkan geleneği koronavirüsle tehdit altında" >Ofis ve dükkan geleneği koronavirüsle tehdit altında</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/genel/koronavirus-sonrasi-ofis-calisma-seklinin-degismesi-bekleniyor-h51946.html" title="Koronavirüs sonrası ofis çalışma şeklinin değişmesi bekleniyor" >Koronavirüs sonrası ofis çalışma şeklinin değişmesi bekleniyor</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/dunya/trump-tan-koronavirus-salgini-nedeniyle-halka-evinizde-h49968.html" title="Trump#039;tan koronavirüs salgını nedeniyle halka #039;evinizde kalın#039; çağrısı" >Trump&#039;tan koronavirüs salgını nedeniyle halka &#039;evinizde kalın&#039; çağrısı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/spor/karantinada-olan-mesut-ozil-oyun-oynarken-canli-yayin-acti-h49964.html" title="Karantinada olan Mesut Özil, oyun oynarken canlı yayın açtı" >Karantinada olan Mesut Özil, oyun oynarken canlı yayın açtı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/istanbul/istanbul-daki-bazi-ogrenci-yurtlari-karantina-tedbirleri-icin-h49963.html" title="İstanbul#039;daki bazı öğrenci yurtları karantina tedbirleri için boşaltıldı" >İstanbul&#039;daki bazı öğrenci yurtları karantina tedbirleri için boşaltıldı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/surucu-kurslari-sinavlari-mart-sonuna-kadar-ertelendi-h49962.html" title="Sürücü kursları sınavları mart sonuna kadar ertelendi" >Sürücü kursları sınavları mart sonuna kadar ertelendi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/sosyal-medya-ve-whatsapp-tan-gizli-belge-adiyla-yayilan-h49961.html" title="Sosyal medya ve WhatsApp#039;tan #039;gizli belge#039; adıyla yayılan görsel gerçek dışı" >Sosyal medya ve WhatsApp&#039;tan &#039;gizli belge&#039; adıyla yayılan görsel gerçek dışı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/dunya/dunya-genelinde-kovid-19-bulasan-kisi-sayisi-169-bini-asti-h49960.html" title="Dünya genelinde Kovid-19 bulaşan kişi sayısı 169 bini aştı" >Dünya genelinde Kovid-19 bulaşan kişi sayısı 169 bini aştı</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/bilim-teknoloji/whatsapp-plus-apk-indir-v825-son-surum-mart-2020-h49959.html" title="WhatsApp Plus Apk indir V8.25 Son Sürüm |Mart 2020" >WhatsApp Plus Apk indir V8.25 Son Sürüm |Mart 2020</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" selected>İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" >Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td>06:28</td>
            <td>07:58</td>
            <td>12:57</td>
            <td>15:23</td>
            <td>17:45</td>
            <td>19:10</td>
          </tr>
      </table>


      </div>

  </div>

  

  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:160px;height:600px;">

                                  <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                          </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Yenigün Gazetesi</div>
          <div class="footer-social">
            <a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="https://twitter.com/" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://www.yenigungazetesi.net/rss"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"></div>
        </div>
        <div class="span4">
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 514 08 18</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
                   <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (!location.href.match(/m=arama/) &&  location.href.match(/?./) && document.referrer) {
   location.href = location.href.replace(/?./, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.yenigungazetesi.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenigungazetesi.net%2Fkultur-sanat%2Fkisadan-hisse-kisa-film-gunleri-odulleri-sahiplerini-buldu-h58151.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.yenigungazetesi.net/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.yenigungazetesi.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/classie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/login.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/base.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/comments.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/system.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Yenigün Gazetesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			
	
	
	
	
	


		tebilisim('58151', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36602008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36602008-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
