  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Dünya genelinde Kovid-19 tespit edilen kişi sayısı 19 milyon 548 bini geçti</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Çin&#039;in Hubey eyaletine bağlı Vuhan kentinde ortaya çıkan ve dünyaya yayılan yeni tip koronavirüs tespit edilen kişi sayısı, dünya genelinde 19 milyon 548 bini aştı." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="">
<meta name="author" content="Yenigün Gazetesi" /><meta property="og:site_name" content="Yenigün Gazetesi" />
<meta property="og:title" content="Dünya genelinde Kovid-19 tespit edilen kişi sayısı 19 milyon 548 bini geçti" />
<meta property="og:description" content="Çin&#039;in Hubey eyaletine bağlı Vuhan kentinde ortaya çıkan ve dünyaya yayılan yeni tip koronavirüs tespit edilen kişi sayısı, dünya genelinde 19 milyon 548 bini aştı." />
  <meta property="og:image" content="https://www.yenigungazetesi.net/images/haberler/2020/08/dunya_genelinde_kovid_19_tespit_edilen_kisi_sayisi_19_milyon_548_bini_gecti_h54614_dcf40.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenigungazetesi.net/koronavirus/dunya-genelinde-kovid-19-tespit-edilen-kisi-sayisi-19-milyon-548-bini-h54614.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Dünya genelinde Kovid-19 tespit edilen kişi sayısı 19 milyon 548 bini geçti" />
<meta name="twitter:url" content="http://www.yenigungazetesi.net/koronavirus/dunya-genelinde-kovid-19-tespit-edilen-kisi-sayisi-19-milyon-548-bini-h54614.html" />
<meta name="twitter:domain" content="https://www.yenigungazetesi.net/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Dünya genelinde Kovid-19 tespit edilen kişi sayısı 19 milyon 548 bini geçti" />
<meta name="twitter:description" content="Çin&#039;in Hubey eyaletine bağlı Vuhan kentinde ortaya çıkan ve dünyaya yayılan yeni tip koronavirüs tespit edilen kişi sayısı, dünya genelinde 19 milyon 548 bini aştı.
" />
<meta name="twitter:image:src" content="https://www.yenigungazetesi.net/images/haberler/2020/08/dunya_genelinde_kovid_19_tespit_edilen_kisi_sayisi_19_milyon_548_bini_gecti_h54614_dcf40.jpg" /><link rel="alternate" href="https://www.yenigungazetesi.net/koronavirus/dunya-genelinde-kovid-19-tespit-edilen-kisi-sayisi-19-milyon-548-bini-h54614.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/colors/siyah.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.yenigungazetesi.net/rss.php" />
<link rel="shortcut icon" href="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/favicon.ico"><link itemprop="mainEntityOfPage" rel="canonical" href="https://www.yenigungazetesi.net/koronavirus/dunya-genelinde-kovid-19-tespit-edilen-kisi-sayisi-19-milyon-548-bini-h54614.html">
<link rel="amphtml" href="https://www.yenigungazetesi.net/amp/koronavirus/dunya-genelinde-kovid-19-tespit-edilen-kisi-sayisi-19-milyon-548-bini-h54614.html">
  <link rel="image_src" type="image/jpeg" href="https://www.yenigungazetesi.net/images/haberler/2020/08/dunya_genelinde_kovid_19_tespit_edilen_kisi_sayisi_19_milyon_548_bini_gecti_h54614_dcf40.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Dünya genelinde Kovid-19 tespit edilen kişi sayısı 19 milyon 548 bini geçti" />
<meta itemprop="thumbnailUrl" content="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/08/dunya_genelinde_kovid_19_tespit_edilen_kisi_sayisi_19_milyon_548_bini_gecti_h54614_dcf40.jpg" />
<meta itemprop="articleSection" content="KORONAVİRÜS" name="section" />
<meta itemprop="dateCreated" content="2020-08-08T11:55:03+02:00" />
<meta itemprop="image" content="https://www.yenigungazetesi.net/images/haberler/2020/08/dunya_genelinde_kovid_19_tespit_edilen_kisi_sayisi_19_milyon_548_bini_gecti_h54614_dcf40.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'https://www.yenigungazetesi.net/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'https://www.yenigungazetesi.net/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '6',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = 'YeniGün-Gazetesi-100240871559614',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-36602008-1';
</script>

<script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="sR9rNkeHNz_-Urk6Idi0gJSqWpe0u3AuPm4wL1hv2fA" />
<meta name="yandex-verification" content="9414891c29a0bd67" />
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<meta name="google-site-verification" content="Yn4LjfpZ3kXZOPGjN5nXGMEDUUS6z7tI8912HW8oQQM" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">28°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">7.2075</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">8.4903</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">473.551</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1061</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/bilim-teknoloji/instagram-reels-nedir-instagrama-yeni-ozellik-h54584.html" title="INSTAGRAM REELS  nedir ? INSTAGRAM&#39;a yeni özellik" >INSTAGRAM REELS  nedir ? INSTAGRAM&#39;a yeni özellik</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/ingiliz-sky-news-ten-turkiye-nin-kovid-19-la-mucadelesine-h54545.html" title="İngiliz Sky News&#039;ten Türkiye&#039;nin Kovid-19&#039;la mücadelesine övgü" >İngiliz Sky News&#039;ten Türkiye&#039;nin Kovid-19&#039;la mücadelesine...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/icisleri-bakani-soylu-kurban-bayrami-nda-162-bin-832-trafik-h54431.html" title="İçişleri Bakanı Soylu: Kurban Bayramı&#039;nda 162 bin 832 trafik personeli görev başında olacak" >İçişleri Bakanı Soylu: Kurban Bayramı&#039;nda 162 bin 832 trafik...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/ekonomi/borsa-gunu-dususle-tamamladi-5-h54414.html" title="Borsa günü düşüşle tamamladı" >Borsa günü düşüşle tamamladı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/istanbul/ayasofya-camisi-ndeki-acilis-hazirliklarinda-sona-yaklasildi-h54250.html" title="Ayasofya Camisi&#039;ndeki açılış hazırlıklarında sona yaklaşıldı" >Ayasofya Camisi&#039;ndeki açılış hazırlıklarında sona yaklaşıldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/magazin/sarkici-emrah-oglu-tayfun-hice-saydi-h53912.html" title="Şarkıcı Emrah oğlu Tayfun hiçe saydı" >Şarkıcı Emrah oğlu Tayfun hiçe saydı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/magazin/unlu-youtuber-larin-mucadele-ettigi-exatlon-challenge-turkiye-h53908.html" title="Ünlü Youtuber&#039;ların mücadele ettiği Exatlon Challenge Türkiye yarışmacılarından Dilara Aydın kimdir?" >Ünlü Youtuber&#039;ların mücadele ettiği Exatlon Challenge Türkiye...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/magazin/demet-akalin-hira-uzerinden-gozdagi-verdi-h53907.html" title="Demet Akalın Hira üzerinden gözdağı verdi" >Demet Akalın Hira üzerinden gözdağı verdi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/magazin/tuba-buyukustun-sosyal-medya-hesabindan-38-yasina-ozel-yazi-h53906.html" title="Tuba Büyüküstün, sosyal medya hesabından 38. yaşına özel yazı" >Tuba Büyüküstün, sosyal medya hesabından 38. yaşına özel yazı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/dizi-sinema/7-temmuz-sali-ask-bir-ruya-138bolum-fragmani-h53905.html" title="7 Temmuz Salı Aşk Bir Rüya 138.Bölüm Fragmanı" >7 Temmuz Salı Aşk Bir Rüya 138.Bölüm Fragmanı</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="https://www.yenigungazetesi.net/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="6cac94c5d61c98df89840b428875cd53e445d4d2" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="https://www.yenigungazetesi.net/" class="logo"><img src="https://www.yenigungazetesi.net/images/banner/90.jpg" alt="Dünya genelinde Kovid-19 tespit edilen kişi sayısı 19 milyon 548 bini geçti" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="https://www.yenigungazetesi.net/banner.php?id=19" target="_blank" rel="nofollow"><img src="https://www.yenigungazetesi.net/thumb.php?src=https://www.yenigungazetesi.net/images/banner/555.jpg&w=728&h=90&q=80" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner19" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="https://www.yenigungazetesi.net/" class="glyphicons home"></a>

            <a href="https://www.yenigungazetesi.net/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="https://www.yenigungazetesi.net/webtv/" class="glyphicons play">Video</a>
      
            <a href="https://www.yenigungazetesi.net/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="KORONAVİRÜS" href="https://www.yenigungazetesi.net/koronavirus" id="k213" class="current"   >KORONAVİRÜS</a>
<a title="DİZİ-SİNEMA" href="https://www.yenigungazetesi.net/dizi-sinema" id="k212"    >DİZİ-SİNEMA</a>
<a title="MAGAZİN" href="https://www.yenigungazetesi.net/magazin" id="k211"    >MAGAZİN</a>
<a title="GÜNCEL" href="https://www.yenigungazetesi.net/guncel" id="k158"    >GÜNCEL</a>
<a title="İSTANBUL" href="https://www.yenigungazetesi.net/istanbul" id="k161"    >İSTANBUL</a>
<a title="SPOR" href="https://www.yenigungazetesi.net/spor" id="k157"    >SPOR</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="YENİ ÇIKAN KİTAPLAR" href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar" id="k210"    >YENİ ÇIKAN KİTAPLAR</a>
<a title="ÖZEL HABER" href="https://www.yenigungazetesi.net/ozel-haber" id="k208"    >ÖZEL HABER</a>
<a title="DÜNYA" href="https://www.yenigungazetesi.net/dunya" id="k2"    >DÜNYA</a>
<a title="SİYASET" href="https://www.yenigungazetesi.net/siyaset" id="k7"    >SİYASET</a>
<a title="EKONOMİ" href="https://www.yenigungazetesi.net/ekonomi" id="k1"    >EKONOMİ</a>
<a title="KÜLTÜR-SANAT" href="https://www.yenigungazetesi.net/kultur-sanat" id="k11"    >KÜLTÜR-SANAT</a>
<a title="SAĞLIK" href="https://www.yenigungazetesi.net/saglik" id="k9"    >SAĞLIK</a>
<a title="BİLİM-TEKNOLOJİ" href="https://www.yenigungazetesi.net/bilim-teknoloji" id="k6"    >BİLİM-TEKNOLOJİ</a>
<a title="GÜNDEM" href="https://www.yenigungazetesi.net/gundem" id="k5"    >GÜNDEM</a>
<a title="ŞİRKETLER" href="https://www.yenigungazetesi.net/sirketler" id="k162"    >ŞİRKETLER</a>
<a title="MEDYA" href="https://www.yenigungazetesi.net/medya" id="k156"    >MEDYA</a>
<a title="MANŞET" href="https://www.yenigungazetesi.net/manset" id="k159"    >MANŞET</a>
<a title="SPOT" href="https://www.yenigungazetesi.net/spot" id="k160"    >SPOT</a>
<a title="Türkiye" href="https://www.yenigungazetesi.net/turkiye" id="k214"    >Türkiye</a>
<a title="Genel" href="https://www.yenigungazetesi.net/genel" id="k215"    >Genel</a>
<a title="Politika" href="https://www.yenigungazetesi.net/politika" id="k216"    >Politika</a>
<a title="YURTTAN" href="https://www.yenigungazetesi.net/yurttan" id="k217"    >YURTTAN</a>
<a title="AKTÜEL" href="https://www.yenigungazetesi.net/aktuel" id="k218"    >AKTÜEL</a>
          </div>
  </div>

  
</div>
          </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="https://www.yenigungazetesi.net/haberleri/salgın" title="salgın">salgın</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/survivor" title="survivor">survivor</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/korona" title="korona">korona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/corona" title="corona">corona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/koronavirüs" title="koronavirüs">koronavirüs</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/cumhurbaskani-yardimcisi-fuat-oktay-lubnan-da-h54615.html" title="Cumhurbaşkanı Yardımcısı Fuat Oktay Lübnan&#039;da" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/08/1_75.jpg" alt="Cumhurbaşkanı Yardımcısı Fuat Oktay Lübnan&#039;da" />
      <div class="caption">Cumhurbaşkanı Yardımcısı Fuat Oktay Lübnan'da</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/koronavirus/dunya-genelinde-kovid-19-tespit-edilen-kisi-sayisi-19-milyon-548-bini-h54614.html" title="Dünya genelinde Kovid-19 tespit edilen kişi sayısı 19 milyon 548 bini geçti" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/08/1_74.jpg" alt="Dünya genelinde Kovid-19 tespit edilen kişi sayısı 19 milyon 548 bini geçti" />
      <div class="caption">Dünya genelinde Kovid-19 tespit edilen...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/meb-den-ilkokul-ogrencilerine-iki-yeni-calisma-seti-h54613.html" title="MEB&#039;den ilkokul öğrencilerine iki yeni çalışma seti" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/08/1_73.jpg" alt="MEB&#039;den ilkokul öğrencilerine iki yeni çalışma seti" />
      <div class="caption">MEB'den ilkokul öğrencilerine iki yeni...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/chp-genel-baskani-kilicdaroglu-anitkabir-i-ziyaret-etti-h54612.html" title="CHP Genel Başkanı Kılıçdaroğlu Anıtkabir&#039;i ziyaret etti" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/08/1_72.jpg" alt="CHP Genel Başkanı Kılıçdaroğlu Anıtkabir&#039;i ziyaret etti" />
      <div class="caption">CHP Genel Başkanı Kılıçdaroğlu Anıtkabir'i...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/turkiye-genelinde-dugun-salonlari-ve-sahillerdeki-eglence-mekanlari-h54606.html" title="Türkiye genelinde düğün salonları ve sahillerdeki eğlence mekanları denetlenecek" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/08/1_71.jpg" alt="Türkiye genelinde düğün salonları ve sahillerdeki eğlence mekanları denetlenecek" />
      <div class="caption">Türkiye genelinde düğün salonları ve...</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni980 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="6715238279"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Dünya genelinde Kovid-19 tespit edilen kişi sayısı 19 milyon 548 bini geçti</h1>
                <h2 class="lead" itemprop="description"><strong>Çin&#039;in Hubey eyaletine bağlı Vuhan kentinde ortaya çıkan ve dünyaya yayılan yeni tip koronavirüs tespit edilen kişi sayısı, dünya genelinde 19 milyon 548 bini aştı.
</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2020-08-08 11:55:03" content="2020-08-08T11:55:03+02:00">08 Ağustos 2020 Cumartesi 11:55</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="https://www.yenigungazetesi.net/images/haberler/2020/08/dunya_genelinde_kovid_19_tespit_edilen_kisi_sayisi_19_milyon_548_bini_gecti_h54614_dcf40.jpg" alt="Dünya genelinde Kovid-19 tespit edilen kişi sayısı 19 milyon 548 bini geçti" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-54614"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody"><p><strong>Kovid-19</strong>&nbsp;görülen ülke ve bölgelerdeki yeni vakalara ilişkin güncel verilerin derlendiği "Worldometer" internet sitesine göre, dünya genelinde virüs nedeniyle 724 bin 149 kişi öldü.</p>

<p>Vaka sayısı dünya genelinde 19 milyon 548 bin 146’ya çıkarken, virüs saptanan 12 milyon 549 bin 198 kişi sağlığına kavuştu. Dünyada tedavisi süren 6 milyon 274 bin 799 aktif vaka bulunuyor.</p>

<p>En fazla vaka ve ölümün olduğu ABD'de 5 milyon 95 bin 524 kişide Kovid-19 tespit edildi, salgın nedeniyle 164 bin 94 kişi hayatını kaybetti.</p>

<h3>Vaka sayısı 100 bini aşan ülkeler</h3>

<p>ABD'ye ek olarak vaka sayıları 100 bini geçen ülkeler şöyle:</p>

<p>"Brezilya (2 milyon 967 bin 64), Hindistan (2 milyon 89 bin 773), Rusya (877 bin 135), Güney Afrika (545 bin 476), Meksika (469 bin 407), Peru (463 bin 875), Şili (368 bin 825), Kolombiya (367 bin 196), İspanya (361 bin 442), İran (322 bin 567), İngiltere (309 bin 5), Suudi Arabistan (285 bin 793), Pakistan (283 bin 487), Bangladeş (252 bin 502), İtalya (249 bin 756), Türkiye (238 bin 450), Arjantin (235 bin 677), Almanya (216 bin 315), Fransa (197 bin 921), Irak (144 bin 64), Filipinler (122 bin 754), Endonezya (121 bin 226), Kanada (118 bin 985) ve Katar (112 bin 383).”</p>

<p>ABD’nin haricinde ölü sayısı 5 bini geçen ülkeler ise şu şekilde sıralandı:</p>

<p>"Brezilya (99 bin 702), Meksika (51 bin 311), İngiltere (46 bin 511), Hindistan (42 bin 602), İtalya (35 bin 190), Fransa (30 bin 324), İspanya (28 bin 503), Peru (20 bin 649), İran (18 bin 132), Rusya (14 bin 725), Kolombiya (12 bin 250), Şili (9 bin 958), Güney Afrika (9 bin 909), Belçika (9 bin 866), Almanya (9 bin 254), Kanada (8 bin 970), Hollanda (6 bin 154), Pakistan (6 bin 68), Ekvador (5 bin 897), Türkiye (5 bin 813), İsveç (5 bin 763), Endonezya (5 bin 593) ve Irak (5 bin 236).”</p>
</div>
        <div class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:600px;height:400px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="4081336072"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            
  
  </div>
  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(54614);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="54614" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="6cac94c5d61c98df89840b428875cd53e445d4d2" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
  <div class="reklam reklam200"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  <div class="reklam reklam221"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000832-20160613.html" width="300" height="180" frameborder="0" scrolling="no"></iframe></div>      
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/koronavirus/abd-de-kovid-19-dan-yasamini-yitirenlerin-sayisi-158-h54504.html"  title="ABD&#039;de Kovid-19&#039;dan yaşamını yitirenlerin sayısı 158 bine dayandı">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/08/abd_de_kovid_19_dan_yasamini_yitirenlerin_sayisi_158_bine_dayandi_h54504_9cc20.jpg" alt="ABD&#039;de Kovid-19&#039;dan yaşamını yitirenlerin sayısı 158 bine dayandı" />
        <span>ABD&#039;de Kovid-19&#039;dan yaşamını yitirenlerin...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/koronavirus/dunya-genelinde-kovid-19-tespit-edilen-kisi-sayisi-18-milyon-42-bini-h54498.html"  title="Dünya genelinde Kovid-19 tespit edilen kişi sayısı 18 milyon 42 bini geçti">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/08/dunya_genelinde_kovid_19_tespit_edilen_kisi_sayisi_18_milyon_42_bini_gecti_h54498_18112.jpg" alt="Dünya genelinde Kovid-19 tespit edilen kişi sayısı 18 milyon 42 bini geçti" />
        <span>Dünya genelinde Kovid-19 tespit edilen kişi sayısı...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/koronavirus/italya-da-kovid-19-vakalarindaki-artis-egilimi-suruyor-h54432.html"  title="İtalya&#039;da Kovid-19 vakalarındaki artış eğilimi sürüyor">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/07/italya_da_kovid_19_vakalarindaki_artis_egilimi_suruyor_h54432_7db2a.jpg" alt="İtalya&#039;da Kovid-19 vakalarındaki artış eğilimi sürüyor" />
        <span>İtalya&#039;da Kovid-19 vakalarındaki artış eğilimi...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/koronavirus/dunya-genelinde-kovid-19-tespit-edilen-kisi-sayisi-16-milyon-653-bini-h54387.html"  title="Dünya genelinde Kovid-19 tespit edilen kişi sayısı 16 milyon 653 bini geçti">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/07/dunya_genelinde_kovid_19_tespit_edilen_kisi_sayisi_16_milyon_653_bini_gecti_h54387_fcb29.jpg" alt="Dünya genelinde Kovid-19 tespit edilen kişi sayısı 16 milyon 653 bini geçti" />
        <span>Dünya genelinde Kovid-19 tespit edilen kişi sayısı...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/koronavirus/dunya-genelinde-kovid-19-tespit-edilen-kisi-sayisi-16-milyon-212-bini-h54334.html"  title="Dünya genelinde Kovid-19 tespit edilen kişi sayısı 16 milyon 212 bini geçti">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/07/dunya_genelinde_kovid_19_tespit_edilen_kisi_sayisi_16_milyon_212_bini_gecti_h54334_2d651.jpg" alt="Dünya genelinde Kovid-19 tespit edilen kişi sayısı 16 milyon 212 bini geçti" />
        <span>Dünya genelinde Kovid-19 tespit edilen kişi sayısı...</span>
      </a>
    </div>
      </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_125.jpg" title="Yeni Gün Gazetesi - 07.08.2020 Manşeti" target="_blank"><img src="https://www.yenigungazetesi.net/images/sayfalar/thumb_1_125.jpg" alt="Yeni Gün Gazetesi - 07.08.2020 Manşeti" /></a>
           </div>
  </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/YeniGün-Gazetesi-100240871559614" class="hs-sdch" target="blank" id="likes">91</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/YeniGün-Gazetesi-100240871559614" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="https://www.yenigungazetesi.net/dizi-sinema/masterchef-2020-emel-gunoglu-kimdir-h54148.html" title="Masterchef 2020 Emel Günoğlu kimdir?" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/07/masterchef_2020_emel_gunoglu_kimdir_h54148_aa312.jpg" alt="Masterchef 2020 Emel Günoğlu kimdir?" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/dizi-sinema/masterchef-2020-emel-gunoglu-kimdir-h54148.html" title="" ><span class="en-hit">1.</span> <strong>Masterchef 2020 Emel Günoğlu kimdir?</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/dizi-sinema/masterchef-emir-elidemir-kimdir-h54149.html" title="MasterChef Emir Elidemir kimdir?" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/07/masterchef_emir_elidemir_kimdir_h54149_91111.jpg" alt="MasterChef Emir Elidemir kimdir?" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/dizi-sinema/masterchef-emir-elidemir-kimdir-h54149.html" title="" ><span class="en-hit">2.</span> <strong>MasterChef Emir Elidemir kimdir?</strong> <span class="en-spot en-hidden">MasterChef&#039;in yeni sezonunda dikkat çeken isimlerden birisi de Emir...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/magazin/kemal-dogulu-suskunlugunu-bozuyor-h53975.html" title="Kemal Doğulu Suskunluğunu Bozuyor" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/07/kemal_dogulu_suskunlugunu_bozuyor_h53975_8fe4d.jpg" alt="Kemal Doğulu Suskunluğunu Bozuyor" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/magazin/kemal-dogulu-suskunlugunu-bozuyor-h53975.html" title="" ><span class="en-hit">3.</span> <strong>Kemal Doğulu Suskunluğunu Bozuyor</strong> <span class="en-spot en-hidden">Kemal Doğulu, yaklaşık 3 yıl aradan sonra çıkaracağı &#039;Kasma&#039;...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/dizi-sinema/masterchef-tanju-saridikmen-kimdir-h54238.html" title="MasterChef Tanju Sarıdikmen kimdir?" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/07/masterchef_tanju_saridikmen_kimdir_h54238_77879.png" alt="MasterChef Tanju Sarıdikmen kimdir?" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/dizi-sinema/masterchef-tanju-saridikmen-kimdir-h54238.html" title="" ><span class="en-hit">4.</span> <strong>MasterChef Tanju Sarıdikmen kimdir?</strong> <span class="en-spot en-hidden">n MasterChef 2020&#039;de birçok kişiyi geçen Tanju Sarıdikmen, mutfaktaki...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/dizi-sinema/masterchef-duygu-acarsoy-kimdir-h54143.html" title="MasterChef Duygu Acarsoy Kimdir?" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/07/masterchef_duygu_acarsoy_kimdir_h54143_3a348.png" alt="MasterChef Duygu Acarsoy Kimdir?" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/dizi-sinema/masterchef-duygu-acarsoy-kimdir-h54143.html" title="" ><span class="en-hit">5.</span> <strong>MasterChef Duygu Acarsoy Kimdir?</strong> <span class="en-spot en-hidden">17 Temmuz Cuma günü birinci bölümü ile TV 8 ekranlarına 3. sezonuna...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/dizi-sinema/masterchef-didem-devay-kimdir-h54234.html" title="MasterChef Didem Devay kimdir?" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/07/masterchef_didem_devay_kimdir_h54234_6f708.jpg" alt="MasterChef Didem Devay kimdir?" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/dizi-sinema/masterchef-didem-devay-kimdir-h54234.html" title="" ><span class="en-hit">6.</span> <strong>MasterChef Didem Devay kimdir?</strong> <span class="en-spot en-hidden">Didem Devay, MasterChef Türkiye 2020 ilk turunda şeflerin karşısına...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/dizi-sinema/masterchef-arem-yuce-kimdir-h54239.html" title="MasterChef Arem Yüce kimdir?" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/07/masterchef_arem_yuce_kimdir_h54239_4be5c.png" alt="MasterChef Arem Yüce kimdir?" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/dizi-sinema/masterchef-arem-yuce-kimdir-h54239.html" title="" ><span class="en-hit">7.</span> <strong>MasterChef Arem Yüce kimdir?</strong> <span class="en-spot en-hidden">MasterChef 2020&#039;de birçok kişiyi geçen Arem Yüce, mutfaktaki...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/dizi-sinema/masterchef-deniz-mutlu-kimdir-h54236.html" title="MasterChef Deniz Mutlu kimdir?" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/07/masterchef_deniz_mutlu_kimdir_h54236_f8438.png" alt="MasterChef Deniz Mutlu kimdir?" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/dizi-sinema/masterchef-deniz-mutlu-kimdir-h54236.html" title="" ><span class="en-hit">8.</span> <strong>MasterChef Deniz Mutlu kimdir?</strong> <span class="en-spot en-hidden">Deniz Mutlu, MasterChef Türkiye 2020 ilk turunda şeflerin karşısına...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/dizi-sinema/masterchef-2020-dilara-turut-kimdir-h54146.html" title="Masterchef 2020 Dilara Türüt kimdir?." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/07/masterchef_2020_dilara_turut_kimdir_h54146_0ed22.jpg" alt="Masterchef 2020 Dilara Türüt kimdir?." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/dizi-sinema/masterchef-2020-dilara-turut-kimdir-h54146.html" title="" ><span class="en-hit">9.</span> <strong>Masterchef 2020 Dilara Türüt kimdir?.</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/ekonomi/enflasyonun-yil-sonunda-yuzde-89-olarak-gerceklesecegi-tahmin-edilmektedir-h54408.html" title="Enflasyonun yıl sonunda yüzde 8,9..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/07/enflasyonun_yil_sonunda_yuzde_89_olarak_gerceklesecegi_tahmin_edilmektedir_h54408_a2d5d.jpg" alt="Enflasyonun yıl sonunda yüzde 8,9..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/ekonomi/enflasyonun-yil-sonunda-yuzde-89-olarak-gerceklesecegi-tahmin-edilmektedir-h54408.html" title="" ><span class="en-hit">10.</span> <strong>Enflasyonun yıl sonunda yüzde 8,9...</strong> <span class="en-spot en-hidden">TCMB Başkanı Uysal, &quot;Enflasyonun yıl sonunda yüzde 8,9 olarak...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/koronavirus/son-dakika-dunya-saglik-orgutu-dugmeye-basti-koronaviruste-h53834.html" title="Son dakika: Dünya Sağlık Örgütü düğmeye bastı Koronavirüste kullanılan o ilaçlar acilen durduruldu" >Son dakika: Dünya Sağlık Örgütü düğmeye bastı Koronavirüste kullanılan o ilaçlar acilen durduruldu</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/koronavirus/27-haziran-cumartesi-turkiye-de-koronavirusten-hayatini-kaybeden-h53662.html" title="27 Haziran Cumartesi Türkiye&#039;de koronavirüsten hayatını kaybeden kişi sayısı 5 bin 82 oldu" >27 Haziran Cumartesi Türkiye&#039;de koronavirüsten hayatını kaybeden kişi sayısı 5 bin 82 oldu</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/milletvekilligi-dusurulen-hdp-li-guven-ve-farisogullari-h53039.html" title="Milletvekilliği düşürülen HDP&#039;li Güven ve Farisoğulları gözaltına alındı" >Milletvekilliği düşürülen HDP&#039;li Güven ve Farisoğulları gözaltına alındı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/gundem/icisleri-bakani-soylu-nun-istifasi-kabul-edilmedi-h51039.html" title="İçişleri Bakanı Soylu&#039;nun istifası kabul edilmedi" >İçişleri Bakanı Soylu&#039;nun istifası kabul edilmedi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/gundem/sokaga-cikma-yasagi-geldi-mi-istanbul-a-sokaga-cikma-yasagi-h50975.html" title="Sokağa Çıkma Yasağı  geldi mi? İstanbul&#039;a sokağa çıkma yasağı geldi mi?" >Sokağa Çıkma Yasağı  geldi mi? İstanbul&#039;a sokağa çıkma yasağı geldi mi?</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/koronavirus/rustu-recber-koronavirusten-agirlasti-yogun-bakima-alindi-h50596.html" title="Rüştü Reçber koronavirüsten ağırlaştı yoğun bakıma alındı" >Rüştü Reçber koronavirüsten ağırlaştı yoğun bakıma alındı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/gundem/saglik-bakani-koca-bugun-kaybettigimiz-17-kisiyle-can-kaybimiz-h50374.html" title="Sağlık Bakanı Koca: Bugün kaybettiğimiz 17 kişiyle can kaybımız 92&#039;yi buldu" ><b>Sağlık Bakanı Koca: Bugün kaybettiğimiz 17 kişiyle can kaybımız 92&#039;yi buldu</b></a></li>
          
          <li><a href="https://www.yenigungazetesi.net/gundem/saglik-calisanlari-toplu-tasima-hizmetlerinden-ucretsiz-yararlanacak-h50283.html" title="Sağlık çalışanları toplu taşıma hizmetlerinden ücretsiz yararlanacak" >Sağlık çalışanları toplu taşıma hizmetlerinden ücretsiz yararlanacak</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/saglik/son-dakika-turkiye-de-koronavirusten-olenlerin-sayisi-37-ye-h50241.html" title="Son Dakika: Türkiye&#039;de koronavirüsten ölenlerin sayısı 37&#039;ye, vaka sayısı 1529&#039;a yükseldi" >Son Dakika: Türkiye&#039;de koronavirüsten ölenlerin sayısı 37&#039;ye, vaka sayısı 1529&#039;a yükseldi</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/siyaset/batman-a-kayyum-atanmasi-uzerine-protesto-eden-16-kisi-gozaltina-h50189.html" title="Batman&#039;a kayyum atanması üzerine protesto eden 16 kişi gözaltına alındı" >Batman&#039;a kayyum atanması üzerine protesto eden 16 kişi gözaltına alındı</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/kultur-sanat/siyah-beyaz-filmlerin-unutulmaz-jonu-ayhan-isik-h53308.html" title="Siyah beyaz filmlerin unutulmaz jönü: Ayhan Işık" >Siyah beyaz filmlerin unutulmaz jönü: Ayhan Işık</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/ekonomi/ofis-ve-dukkan-gelenegi-koronavirusle-tehdit-altinda-h52627.html" title="Ofis ve dükkan geleneği koronavirüsle tehdit altında" >Ofis ve dükkan geleneği koronavirüsle tehdit altında</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/genel/koronavirus-sonrasi-ofis-calisma-seklinin-degismesi-bekleniyor-h51946.html" title="Koronavirüs sonrası ofis çalışma şeklinin değişmesi bekleniyor" >Koronavirüs sonrası ofis çalışma şeklinin değişmesi bekleniyor</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/dunya/trump-tan-koronavirus-salgini-nedeniyle-halka-evinizde-h49968.html" title="Trump#039;tan koronavirüs salgını nedeniyle halka #039;evinizde kalın#039; çağrısı" >Trump&#039;tan koronavirüs salgını nedeniyle halka &#039;evinizde kalın&#039; çağrısı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/spor/karantinada-olan-mesut-ozil-oyun-oynarken-canli-yayin-acti-h49964.html" title="Karantinada olan Mesut Özil, oyun oynarken canlı yayın açtı" >Karantinada olan Mesut Özil, oyun oynarken canlı yayın açtı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/istanbul/istanbul-daki-bazi-ogrenci-yurtlari-karantina-tedbirleri-icin-h49963.html" title="İstanbul#039;daki bazı öğrenci yurtları karantina tedbirleri için boşaltıldı" >İstanbul&#039;daki bazı öğrenci yurtları karantina tedbirleri için boşaltıldı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/surucu-kurslari-sinavlari-mart-sonuna-kadar-ertelendi-h49962.html" title="Sürücü kursları sınavları mart sonuna kadar ertelendi" >Sürücü kursları sınavları mart sonuna kadar ertelendi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/sosyal-medya-ve-whatsapp-tan-gizli-belge-adiyla-yayilan-h49961.html" title="Sosyal medya ve WhatsApp#039;tan #039;gizli belge#039; adıyla yayılan görsel gerçek dışı" >Sosyal medya ve WhatsApp&#039;tan &#039;gizli belge&#039; adıyla yayılan görsel gerçek dışı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/dunya/dunya-genelinde-kovid-19-bulasan-kisi-sayisi-169-bini-asti-h49960.html" title="Dünya genelinde Kovid-19 bulaşan kişi sayısı 169 bini aştı" >Dünya genelinde Kovid-19 bulaşan kişi sayısı 169 bini aştı</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/bilim-teknoloji/whatsapp-plus-apk-indir-v825-son-surum-mart-2020-h49959.html" title="WhatsApp Plus Apk indir V8.25 Son Sürüm |Mart 2020" >WhatsApp Plus Apk indir V8.25 Son Sürüm |Mart 2020</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" selected>İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" >Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td>04:19</td>
            <td>06:00</td>
            <td>13:15</td>
            <td>17:07</td>
            <td>20:20</td>
            <td>21:53</td>
          </tr>
      </table>


      </div>

  </div>

  

  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:160px;height:600px;">

                                  <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                          </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Yenigün Gazetesi</div>
          <div class="footer-social">
            <a href="http://facebook.com/YeniGün-Gazetesi-100240871559614" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://www.yenigungazetesi.net/rss"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"></div>
        </div>
        <div class="span4">
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 514 08 18</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
                   <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (!location.href.match(/m=arama/) &&  location.href.match(/?./) && document.referrer) {
   location.href = location.href.replace(/?./, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.yenigungazetesi.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenigungazetesi.net%2Fkoronavirus%2Fdunya-genelinde-kovid-19-tespit-edilen-kisi-sayisi-19-milyon-548-bini-h54614.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.yenigungazetesi.net/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.yenigungazetesi.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/classie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/login.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/base.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/comments.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/system.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Yenigün Gazetesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			
	
	
	
	
	


		tebilisim('54614', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36602008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36602008-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
