  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>TÜBİTAK Türkiye Bilimsel ve Teknolojik Araştırma Kurumu 6 personel alacak</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Basın İlan Kurumu ilan portalı ilan. gov.tr&#039;de yer alan duyuruya göre.TÜBİTAK Türkiye Bilimsel ve Teknolojik Araştırma Kurumu bünyesinde istihdam edilmek üzere 6 Ar-Ge personeli alınacak." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="">
<meta name="author" content="Yenigün Gazetesi" /><meta property="og:site_name" content="Yenigün Gazetesi" />
<meta property="og:title" content="TÜBİTAK Türkiye Bilimsel ve Teknolojik Araştırma Kurumu 6 personel alacak" />
<meta property="og:description" content="Basın İlan Kurumu ilan portalı ilan. gov.tr&#039;de yer alan duyuruya göre.TÜBİTAK Türkiye Bilimsel ve Teknolojik Araştırma Kurumu bünyesinde istihdam edilmek üzere 6 Ar-Ge personeli alınacak." />
  <meta property="og:image" content="https://www.yenigungazetesi.net/images/haberler/2021/02/tubitak_turkiye_bilimsel_ve_teknolojik_arastirma_kurumu_6_personel_alacak_h60520_f749b.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenigungazetesi.net/kamu-haberleri/tubitak-turkiye-bilimsel-ve-teknolojik-arastirma-kurumu-6-personel-h60520.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="TÜBİTAK Türkiye Bilimsel ve Teknolojik Araştırma Kurumu 6 personel alacak" />
<meta name="twitter:url" content="http://www.yenigungazetesi.net/kamu-haberleri/tubitak-turkiye-bilimsel-ve-teknolojik-arastirma-kurumu-6-personel-h60520.html" />
<meta name="twitter:domain" content="https://www.yenigungazetesi.net/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="TÜBİTAK Türkiye Bilimsel ve Teknolojik Araştırma Kurumu 6 personel alacak" />
<meta name="twitter:description" content="Basın İlan Kurumu ilan portalı ilan. gov.tr’de yer alan duyuruya göre.TÜBİTAK Türkiye Bilimsel ve Teknolojik Araştırma Kurumu bünyesinde istihdam edilmek üzere 6 Ar-Ge personeli alınacak." />
<meta name="twitter:image:src" content="https://www.yenigungazetesi.net/images/haberler/2021/02/tubitak_turkiye_bilimsel_ve_teknolojik_arastirma_kurumu_6_personel_alacak_h60520_f749b.jpg" /><link rel="alternate" href="https://www.yenigungazetesi.net/kamu-haberleri/tubitak-turkiye-bilimsel-ve-teknolojik-arastirma-kurumu-6-personel-h60520.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/colors/siyah.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.yenigungazetesi.net/rss.php" />
<link rel="shortcut icon" href="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/favicon.ico"><link itemprop="mainEntityOfPage" rel="canonical" href="https://www.yenigungazetesi.net/kamu-haberleri/tubitak-turkiye-bilimsel-ve-teknolojik-arastirma-kurumu-6-personel-h60520.html">
<link rel="amphtml" href="https://www.yenigungazetesi.net/amp/kamu-haberleri/tubitak-turkiye-bilimsel-ve-teknolojik-arastirma-kurumu-6-personel-h60520.html">
  <link rel="image_src" type="image/jpeg" href="https://www.yenigungazetesi.net/images/haberler/2021/02/tubitak_turkiye_bilimsel_ve_teknolojik_arastirma_kurumu_6_personel_alacak_h60520_f749b.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="TÜBİTAK Türkiye Bilimsel ve Teknolojik Araştırma Kurumu 6 personel alacak" />
<meta itemprop="thumbnailUrl" content="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/02/tubitak_turkiye_bilimsel_ve_teknolojik_arastirma_kurumu_6_personel_alacak_h60520_f749b.jpg" />
<meta itemprop="articleSection" content="KAMU HABERLERİ" name="section" />
<meta itemprop="dateCreated" content="2021-02-01T22:43:32+02:00" />
<meta itemprop="image" content="https://www.yenigungazetesi.net/images/haberler/2021/02/tubitak_turkiye_bilimsel_ve_teknolojik_arastirma_kurumu_6_personel_alacak_h60520_f749b.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'https://www.yenigungazetesi.net/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'https://www.yenigungazetesi.net/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '6',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = 'YeniGün-Gazetesi-100240871559614',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-36602008-1';
</script>

<script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="sR9rNkeHNz_-Urk6Idi0gJSqWpe0u3AuPm4wL1hv2fA" />
<meta name="yandex-verification" content="9414891c29a0bd67" />
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<meta name="google-site-verification" content="Yn4LjfpZ3kXZOPGjN5nXGMEDUUS6z7tI8912HW8oQQM" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">13°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">7.1790</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">8.6834</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">430.054</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1492</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-7-bin-719-kisinin-kovid-19-testi-pozitif-cikti-h60518.html" title="Türkiye&#039;de 7 bin 719 kişinin Kovid-19 testi pozitif çıktı, 124 kişi hayatını kaybetti" >Türkiye&#039;de 7 bin 719 kişinin Kovid-19 testi pozitif çıktı, 124...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-6-bin-562-kisinin-kovid-19-testi-pozitif-h60494.html" title="Türkiye&#039;de son 24 saatte 6 bin 562 kişinin Kovid-19 testi pozitif çıktı, 128 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 6 bin 562 kişinin Kovid-19 testi pozitif...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-6-bin-871-kisinin-kovid-19-testi-pozitif-cikti-h60472.html" title="Türkiye&#039;de 6 bin 871 kişinin Kovid-19 testi pozitif çıktı, 129 kişi hayatını kaybetti" >Türkiye&#039;de 6 bin 871 kişinin Kovid-19 testi pozitif çıktı, 129...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-6-bin-912-kisinin-testi-pozitif-cikti-h60445.html" title="Türkiye&#039;de son 24 saatte 6 bin 912 kişinin testi pozitif çıktı" >Türkiye&#039;de son 24 saatte 6 bin 912 kişinin testi pozitif çıktı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-7-bin-279-kisinin-kovid-19-testi-pozitif-cikti-129-h60418.html" title="Türkiye&#039;de 7 bin 279 kişinin Kovid-19 testi pozitif çıktı 129 kişi hayatını kaybetti" >Türkiye&#039;de 7 bin 279 kişinin Kovid-19 testi pozitif çıktı 129...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/koronavirus/dunya-genelinde-kovid-19-vaka-sayisi-101-milyonu-gecti-h60381.html" title="Dünya genelinde Kovid-19 vaka sayısı 101 milyonu geçti" >Dünya genelinde Kovid-19 vaka sayısı 101 milyonu geçti</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/magazin/kadin-savasci-zeyna-nin-son-halleri-h59766.html" title="Kadın Savaşçı  &#039;&#039;Zeyna&#039;&#039; &#039;nın son halleri..." >Kadın Savaşçı &#039;&#039;Zeyna&#039;&#039; &#039;nın son halleri...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-14-bin-205-kisinin-testi-pozitif-cikti-h59536.html" title="Türkiye&#039;de son 24 saatte 14 bin 205 kişinin testi pozitif çıktı, 254 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 14 bin 205 kişinin testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-15-bin-118-kisinin-testi-pozitif-cikti-h59517.html" title="Türkiye&#039;de son 24 saatte 15 bin 118 kişinin testi pozitif çıktı, 253 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 15 bin 118 kişinin testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/19-bin-256-kisinin-kovid-19-testi-pozitif-cikti-251-kisi-hayatini-h59342.html" title="19 bin 256 kişinin Kovid-19 testi pozitif çıktı, 251 kişi hayatını kaybetti" >19 bin 256 kişinin Kovid-19 testi pozitif çıktı, 251 kişi hayatını...</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="https://www.yenigungazetesi.net/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="01ad1b29b9d14576df7c65606fb569da1b964a47" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="https://www.yenigungazetesi.net/" class="logo"><img src="https://www.yenigungazetesi.net/images/banner/90.jpg" alt="TÜBİTAK Türkiye Bilimsel ve Teknolojik Araştırma Kurumu 6 personel alacak" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="https://www.yenigungazetesi.net/banner.php?id=19" target="_blank" rel="nofollow"><img src="https://www.yenigungazetesi.net/thumb.php?src=https://www.yenigungazetesi.net/images/banner/WhatsApp_Image_2020-08-18_at_15.06.19.jpeg&w=728&h=90&q=80" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner19" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="https://www.yenigungazetesi.net/" class="glyphicons home"></a>

            <a href="https://www.yenigungazetesi.net/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="https://www.yenigungazetesi.net/webtv/" class="glyphicons play">Video</a>
      
            <a href="https://www.yenigungazetesi.net/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="KORONAVİRÜS" href="https://www.yenigungazetesi.net/koronavirus" id="k213"    >KORONAVİRÜS</a>
<a title="TV-DİZİ-SİNEMA" href="https://www.yenigungazetesi.net/tv-dizi-sinema" id="k212"    >TV-DİZİ-SİNEMA</a>
<a title="MAGAZİN" href="https://www.yenigungazetesi.net/magazin" id="k211"    >MAGAZİN</a>
<a title="GÜNCEL" href="https://www.yenigungazetesi.net/guncel" id="k158"    >GÜNCEL</a>
<a title="İSTANBUL" href="https://www.yenigungazetesi.net/istanbul" id="k161"    >İSTANBUL</a>
<a title="SPOR" href="https://www.yenigungazetesi.net/spor" id="k157"    >SPOR</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="YENİ ÇIKAN KİTAPLAR" href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar" id="k210"    >YENİ ÇIKAN KİTAPLAR</a>
<a title="ÖZEL HABER" href="https://www.yenigungazetesi.net/ozel-haber" id="k208"    >ÖZEL HABER</a>
<a title="DÜNYA" href="https://www.yenigungazetesi.net/dunya" id="k2"    >DÜNYA</a>
<a title="SİYASET" href="https://www.yenigungazetesi.net/siyaset" id="k7"    >SİYASET</a>
<a title="EKONOMİ" href="https://www.yenigungazetesi.net/ekonomi" id="k1"    >EKONOMİ</a>
<a title="KÜLTÜR-SANAT" href="https://www.yenigungazetesi.net/kultur-sanat" id="k11"    >KÜLTÜR-SANAT</a>
<a title="SAĞLIK" href="https://www.yenigungazetesi.net/saglik" id="k9"    >SAĞLIK</a>
<a title="BİLİM-TEKNOLOJİ" href="https://www.yenigungazetesi.net/bilim-teknoloji" id="k6"    >BİLİM-TEKNOLOJİ</a>
<a title="GÜNDEM" href="https://www.yenigungazetesi.net/gundem" id="k5"    >GÜNDEM</a>
<a title="ŞİRKETLER" href="https://www.yenigungazetesi.net/sirketler" id="k162"    >ŞİRKETLER</a>
<a title="MEDYA" href="https://www.yenigungazetesi.net/medya" id="k156"    >MEDYA</a>
<a title="MANŞET" href="https://www.yenigungazetesi.net/manset" id="k159"    >MANŞET</a>
<a title="SPOT" href="https://www.yenigungazetesi.net/spot" id="k160"    >SPOT</a>
<a title="Türkiye" href="https://www.yenigungazetesi.net/turkiye" id="k214"    >Türkiye</a>
<a title="Genel" href="https://www.yenigungazetesi.net/genel" id="k215"    >Genel</a>
<a title="Politika" href="https://www.yenigungazetesi.net/politika" id="k216"    >Politika</a>
<a title="YURTTAN" href="https://www.yenigungazetesi.net/yurttan" id="k217"    >YURTTAN</a>
<a title="AKTÜEL" href="https://www.yenigungazetesi.net/aktuel" id="k218"    >AKTÜEL</a>
<a title="KAMU HABERLERİ" href="https://www.yenigungazetesi.net/kamu-haberleri" id="k219" class="current"   >KAMU HABERLERİ</a>
<a title="EĞİTİM" href="https://www.yenigungazetesi.net/egitim" id="k220"    >EĞİTİM</a>
          </div>
  </div>

  
</div>
      <div id="flashaber" data-flash="fh60518" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="https://www.yenigungazetesi.net/guncel/turkiye-de-7-bin-719-kisinin-kovid-19-testi-pozitif-cikti-h60518.html" title="Türkiye&#039;de 7 bin 719 kişinin Kovid-19 testi pozitif çıktı, 124 kişi hayatını kaybetti" target="_blank">Türkiye&#039;de 7 bin 719 kişinin Kovid-19 testi pozitif çıktı, 124 kişi hayatını kaybetti</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="https://www.yenigungazetesi.net/haberleri/corona" title="corona">corona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/korona" title="korona">korona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/koronavirüs" title="koronavirüs">koronavirüs</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/survivor" title="survivor">survivor</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/salgın" title="salgın">salgın</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/turkiye-de-7-bin-719-kisinin-kovid-19-testi-pozitif-cikti-h60518.html" title="Türkiye&#039;de 7 bin 719 kişinin Kovid-19 testi pozitif çıktı, 124 kişi hayatını kaybetti" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/02/1_11.jpg" alt="Türkiye&#039;de 7 bin 719 kişinin Kovid-19 testi pozitif çıktı, 124 kişi hayatını kaybetti" />
      <div class="caption">Türkiye'de 7 bin 719 kişinin...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/onumuzdeki-donemde-yeni-anayasa-icin-harekete-gecebiliriz-h60517.html" title="Önümüzdeki dönemde yeni anayasa için harekete geçebiliriz" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/02/1_10.jpg" alt="Önümüzdeki dönemde yeni anayasa için harekete geçebiliriz" />
      <div class="caption">Önümüzdeki dönemde yeni anayasa için...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/koronavirus/kuresel-kovid-19-vakalari-ust-uste-uc-haftadir-dususte-h60516.html" title="Küresel Kovid-19 vakaları üst üste üç haftadır düşüşte" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/02/1_9.jpg" alt="Küresel Kovid-19 vakaları üst üste üç haftadır düşüşte" />
      <div class="caption">Küresel Kovid-19 vakaları üst üste...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/cumhurbaskanimizin-yeni-anayasa-vurgusu-hepimiz-icin-heyecan-verici-h60515.html" title="Cumhurbaşkanımızın yeni anayasa vurgusu hepimiz için heyecan verici bir müjdedir" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/02/1_8.jpg" alt="Cumhurbaşkanımızın yeni anayasa vurgusu hepimiz için heyecan verici bir müjdedir" />
      <div class="caption">Cumhurbaşkanımızın yeni anayasa vurgusu hepimiz...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/her-sene-hangi-ulkede-irkcilik-iceren-eylem-ve-soylem-olduysa-rapor-h60514.html" title="Her sene hangi ülkede ırkçılık içeren eylem ve söylem olduysa rapor edeceğiz" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/02/1_7.jpg" alt="Her sene hangi ülkede ırkçılık içeren eylem ve söylem olduysa rapor edeceğiz" />
      <div class="caption">Her sene hangi ülkede ırkçılık...</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni980 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="6715238279"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">TÜBİTAK Türkiye Bilimsel ve Teknolojik Araştırma Kurumu 6 personel alacak</h1>
                <h2 class="lead" itemprop="description"><strong>Basın İlan Kurumu ilan portalı ilan. gov.tr’de yer alan duyuruya göre.TÜBİTAK Türkiye Bilimsel ve Teknolojik Araştırma Kurumu bünyesinde istihdam edilmek üzere 6 Ar-Ge personeli alınacak.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-02-01 22:43:32" content="2021-02-01T22:43:32+02:00">01 Şubat 2021 Pazartesi 22:43</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="https://www.yenigungazetesi.net/images/haberler/2021/02/tubitak_turkiye_bilimsel_ve_teknolojik_arastirma_kurumu_6_personel_alacak_h60520_f749b.jpg" alt="TÜBİTAK Türkiye Bilimsel ve Teknolojik Araştırma Kurumu 6 personel alacak" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-60520"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody"><p>Lisans Bölümleri, Kimya ve Süreç Mühendisliği veya Kimya Mühendisliği bölümlerinden birini bitirmiş olma şartının arandığı personel alımları için başvuru süresi ve diğer özel şartlar için.</p>

<p>Ayrıntılar için<a href="https://www.ilan.gov.tr/ilan/735085/personel-alimi-akademik-kadro-ve-egitim-ilanlari/kamu-personel-alim-ve-sinavlari/tubitak-turkiye-bilimsel-ve-teknolojik-arastirma-kurumu-6-personel-alacak"> <strong><span style="color:#ff0000;">TIKLAYINIZ</span></strong></a></p>

<p></p>
</div>
        <div class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:600px;height:400px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="4081336072"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            
  
  </div>
  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(60520);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="60520" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="01ad1b29b9d14576df7c65606fb569da1b964a47" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
  <div class="reklam reklam200"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  <div class="reklam reklam221"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000832-20160613.html" width="300" height="180" frameborder="0" scrolling="no"></iframe></div>      
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/kamu-haberleri/belediyeye-ait-ticaret-yerleri-ve-tasinmazlar-kiraya-verilecek-h60521.html"  title="Belediyeye ait ticaret yerleri ve taşınmazlar kiraya verilecek">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/02/belediyeye_ait_ticaret_yerleri_ve_tasinmazlar_kiraya_verilecek_h60521_9441e.jpg" alt="Belediyeye ait ticaret yerleri ve taşınmazlar kiraya verilecek" />
        <span>Belediyeye ait ticaret yerleri ve taşınmazlar kiraya...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/kamu-haberleri/toki-58-ilde-145-konut-ve-57-isyerini-satisa-cikardi-h60519.html"  title="TOKİ 58 ilde 145 konut ve 57 işyerini satışa çıkardı">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/02/toki_58_ilde_145_konut_ve_57_isyerini_satisa_cikardi_h60519_f5d8d.jpg" alt="TOKİ 58 ilde 145 konut ve 57 işyerini satışa çıkardı" />
        <span>TOKİ 58 ilde 145 konut ve 57 işyerini satışa çıkardı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/kamu-haberleri/yeditepe-universitesi-profesor-alacak-h60497.html"  title="Yeditepe üniversitesi profesör alacak">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/yeditepe_universitesi_profesor_alacak_h60497_d57e1.jpg" alt="Yeditepe üniversitesi profesör alacak" />
        <span>Yeditepe üniversitesi profesör alacak</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/kamu-haberleri/37-adet-baz-istasyonu-yeri-ihaleyle-kiraya-verilecek-h60496.html"  title="37 adet baz istasyonu yeri ihaleyle kiraya verilecek">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/37_adet_baz_istasyonu_yeri_ihaleyle_kiraya_verilecek_h60496_6a1a4.jpg" alt="37 adet baz istasyonu yeri ihaleyle kiraya verilecek" />
        <span>37 adet baz istasyonu yeri ihaleyle kiraya verilecek</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/kamu-haberleri/boztepe-tarim-isletmesi-mudurlugunden-portakal-satis-ihalesi-h60495.html"  title="Boztepe Tarım İşletmesi Müdürlüğünden Portakal Satış İhalesi">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/boztepe_tarim_isletmesi_mudurlugunden_portakal_satis_ihalesi_h60495_252bb.png" alt="Boztepe Tarım İşletmesi Müdürlüğünden Portakal Satış İhalesi" />
        <span>Boztepe Tarım İşletmesi Müdürlüğünden Portakal...</span>
      </a>
    </div>
      </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_274.jpg" title="Yeni Gün Gazetesi - 01.02.2021 Manşeti" target="_blank"><img src="https://www.yenigungazetesi.net/images/sayfalar/thumb_1_274.jpg" alt="Yeni Gün Gazetesi - 01.02.2021 Manşeti" /></a>
           </div>
  </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" class="hs-sdch" target="blank" id="likes">105</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="https://twitter.com/" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://twitter.com/" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-105-bolum-fragmani-izle-h60425.html" title="Kanal 7 Emanet Dizisi 105. Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/kanal_7_emanet_dizisi_105_bolum_fragmani_izle_h60425_b436e.jpeg" alt="Kanal 7 Emanet Dizisi 105. Bölüm..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-105-bolum-fragmani-izle-h60425.html" title="" ><span class="en-hit">1.</span> <strong>Kanal 7 Emanet Dizisi 105. Bölüm...</strong> <span class="en-spot en-hidden">SEN GÜL Kİ BAHÇEMDE ÇİÇEKLER AÇSIN...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-103-bolum-fragmani-izle-h60353.html" title="Kanal 7 Emanet Dizisi 103. Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/kanal_7_emanet_dizisi_103_bolum_fragmani_izle_h60353_442a9.jpg" alt="Kanal 7 Emanet Dizisi 103. Bölüm..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-103-bolum-fragmani-izle-h60353.html" title="" ><span class="en-hit">2.</span> <strong>Kanal 7 Emanet Dizisi 103. Bölüm...</strong> <span class="en-spot en-hidden">SEHER KIRIMLI ASLA OLMAYACAK!</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-101-bolum-fragmani-izle-h60329.html" title="Kanal 7 Emanet Dizisi 101. Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/kanal_7_emanet_dizisi_101_bolum_fragmani_izle_h60329_01065.jpeg" alt="Kanal 7 Emanet Dizisi 101. Bölüm..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-101-bolum-fragmani-izle-h60329.html" title="" ><span class="en-hit">3.</span> <strong>Kanal 7 Emanet Dizisi 101. Bölüm...</strong> <span class="en-spot en-hidden">EHER, YAMAN&#039;IN TEKLİFİNİ KABUL EDECEK Mİ?</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/kultur-sanat/baris-diriden-derinden-h59855.html" title="Barış Diriden Derinden”!" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/baris-diriden-derinden_200ac.jpg" alt="Barış Diriden Derinden”!" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/kultur-sanat/baris-diriden-derinden-h59855.html" title="" ><span class="en-hit">4.</span> <strong>Barış Diri’den “Derinden”!</strong> <span class="en-spot en-hidden">Ödüllü film ve dizi müzisyeni Barış Diri, yeni teklisinde “yorumcu...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-99-bolum-fragmani-izle-h60230.html" title="Kanal 7 Emanet Dizisi 99. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/kanal_7_emanet_dizisi_99_bolum_fragmani_izle_h60230_cd329.jpeg" alt="Kanal 7 Emanet Dizisi 99. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-99-bolum-fragmani-izle-h60230.html" title="" ><span class="en-hit">5.</span> <strong>Kanal 7 Emanet Dizisi 99. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">Yaman ve Seher arasındaki yakınlığı engellemek artık çok zordur...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kuzey-yildizi-ilk-ask-46-bolum-yeni-fragman-h59806.html" title="Kuzey Yıldızı İlk Aşk 46. Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/kuzey_yildizi_ilk_ask_46_bolum_yeni_fragman_h59806_ab135.jpg" alt="Kuzey Yıldızı İlk Aşk 46. Bölüm..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kuzey-yildizi-ilk-ask-46-bolum-yeni-fragman-h59806.html" title="" ><span class="en-hit">6.</span> <strong>Kuzey Yıldızı İlk Aşk 46. Bölüm...</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/kultur-sanat/turkiyede-yazilmis-en-cesur-kitaplardan-birini-okumaya-hazir-misiniz-h60325.html" title="Türkiyede Yazılmış En Cesur..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/turkiyede_yazilmis_en_cesur_kitaplardan_birini_okumaya_hazir_misiniz_h60325_f986e.jpg" alt="Türkiyede Yazılmış En Cesur..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/kultur-sanat/turkiyede-yazilmis-en-cesur-kitaplardan-birini-okumaya-hazir-misiniz-h60325.html" title="" ><span class="en-hit">7.</span> <strong>Türkiye’de Yazılmış En Cesur...</strong> <span class="en-spot en-hidden">Her şey mümkündü…Ama sen, sen olarak doğdun! O ise; bildiğin gibi...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/sirketler/eti-browni-intensein-yeni-marka-yuzu-tuba-buyukustun-oldu-h60160.html" title="Eti Browni Intensein yeni marka..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/eti-browni-intensein-yeni-marka-yuzu-tuba-buyukustun-oldu_689a8.jpg" alt="Eti Browni Intensein yeni marka..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/sirketler/eti-browni-intensein-yeni-marka-yuzu-tuba-buyukustun-oldu-h60160.html" title="" ><span class="en-hit">8.</span> <strong>Eti Browni Intense’in yeni marka...</strong> <span class="en-spot en-hidden">Eti Browni Intense’in* yeni marka yüzü ünlü oyuncu Tuba Büyüküstün...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/akinci-4-bolum-fragmani-izle-h60085.html" title="Akıncı 4. Bölüm Fragmanı İzle" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/akinci_4_bolum_fragmani_izle_h60085_f3811.jpg" alt="Akıncı 4. Bölüm Fragmanı İzle" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/akinci-4-bolum-fragmani-izle-h60085.html" title="" ><span class="en-hit">9.</span> <strong>Akıncı 4. Bölüm Fragmanı İzle</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/guncel/51-bin-152-kisi-hakkinda-islem-yapildi-h59735.html" title="51 bin 152 kişi hakkında işlem yapıldı" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/51_bin_152_kisi_hakkinda_islem_yapildi_h59735_edce3.jpg" alt="51 bin 152 kişi hakkında işlem yapıldı" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/guncel/51-bin-152-kisi-hakkinda-islem-yapildi-h59735.html" title="" ><span class="en-hit">10.</span> <strong>51 bin 152 kişi hakkında işlem yapıldı</strong> <span class="en-spot en-hidden">İçişleri Bakanlığı, 28 Aralık 2020-4 Ocak 2021&#039;de sokağa...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="https://www.yenigungazetesi.net/ozel-haber/nefes-uzmanlari-is-basinda-h60373.html" title="NEFES UZMANLARI İŞ BAŞINDA!" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/nefes_uzmanlari_is_basinda_h60373_3ffec.jpeg" alt="NEFES UZMANLARI İŞ BAŞINDA!"></a><div class="en-right"><a href="https://www.yenigungazetesi.net/ozel-haber/nefes-uzmanlari-is-basinda-h60373.html" title="" ><span class="en-hit">1.</span> <strong>NEFES UZMANLARI İŞ BAŞINDA!</strong> <span class="en-spot en-hidden">Dünya Değişim Akademisi ve Yeni Yüzyıl Üniversitesi Sürekli Eğitim...</span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-99-bolum-fragmani-izle-h60230.html" title="Kanal 7 Emanet Dizisi 99. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/kanal_7_emanet_dizisi_99_bolum_fragmani_izle_h60230_cd329.jpeg" alt="Kanal 7 Emanet Dizisi 99. Bölüm Fragmanı..."></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-99-bolum-fragmani-izle-h60230.html" title="" ><span class="en-hit">2.</span> <strong>Kanal 7 Emanet Dizisi 99. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">Yaman ve Seher arasındaki yakınlığı engellemek artık çok zordur...</span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/ozel-haber/covid-19a-karsi-bagisikligi-guclendiren-online-farkindalik-fefstivali-h60192.html" title="COVID-19A KARŞI BAĞIŞIKLIĞI..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/covid_19a_karsi_bagisikligi_guclendiren_online_farkindalik_fefstivali_h60192_75b3f.jpeg" alt="COVID-19A KARŞI BAĞIŞIKLIĞI..."></a><div class="en-right"><a href="https://www.yenigungazetesi.net/ozel-haber/covid-19a-karsi-bagisikligi-guclendiren-online-farkindalik-fefstivali-h60192.html" title="" ><span class="en-hit">3.</span> <strong>COVID-19’A KARŞI BAĞIŞIKLIĞI...</strong> <span class="en-spot en-hidden">Dünya Değişim Akademisi tarafından her ay kesintisiz olarak gerçekleştirilen...</span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/kultur-sanat/covid-19a-son-veren-gercek-yoga-dergisi-h59998.html" title="COVID-19A SON VEREN GERÇEK YOGA..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/covid_19a_son_veren_gercek_yoga_dergisi_h59998_32280.jpeg" alt="COVID-19A SON VEREN GERÇEK YOGA..."></a><div class="en-right"><a href="https://www.yenigungazetesi.net/kultur-sanat/covid-19a-son-veren-gercek-yoga-dergisi-h59998.html" title="" ><span class="en-hit">4.</span> <strong>COVID-19’A SON VEREN GERÇEK YOGA...</strong> <span class="en-spot en-hidden">Dünyanın ilk ve tek gerçek Yoga dergisi olan Yoga Academy Journal’ın...</span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/ozel-haber/doga-felaketlerini-engelleyebilecek-calisma-h59814.html" title="DOĞA FELAKETLERİNİ ENGELLEYEBİLECEK..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/doga_felaketlerini_engelleyebilecek_calisma_h59814_b7397.jpeg" alt="DOĞA FELAKETLERİNİ ENGELLEYEBİLECEK..."></a><div class="en-right"><a href="https://www.yenigungazetesi.net/ozel-haber/doga-felaketlerini-engelleyebilecek-calisma-h59814.html" title="" ><span class="en-hit">5.</span> <strong>DOĞA FELAKETLERİNİ ENGELLEYEBİLECEK...</strong> <span class="en-spot en-hidden">Dünya Değişim Akademisi tarafından her iki ayda bir gerçekleştirilen...</span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kuzey-yildizi-ilk-ask-46-bolum-yeni-fragman-h59806.html" title="Kuzey Yıldızı İlk Aşk 46. Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/kuzey_yildizi_ilk_ask_46_bolum_yeni_fragman_h59806_ab135.jpg" alt="Kuzey Yıldızı İlk Aşk 46. Bölüm..."></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kuzey-yildizi-ilk-ask-46-bolum-yeni-fragman-h59806.html" title="" ><span class="en-hit">6.</span> <strong>Kuzey Yıldızı İlk Aşk 46. Bölüm...</strong> <span class="en-spot en-hidden"></span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-7-bin-719-kisinin-kovid-19-testi-pozitif-cikti-h60518.html" title="Türkiye&#039;de 7 bin 719 kişinin Kovid-19 testi pozitif çıktı, 124 kişi hayatını kaybetti" >Türkiye&#039;de 7 bin 719 kişinin Kovid-19 testi pozitif çıktı, 124 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-6-bin-562-kisinin-kovid-19-testi-pozitif-h60494.html" title="Türkiye&#039;de son 24 saatte 6 bin 562 kişinin Kovid-19 testi pozitif çıktı, 128 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 6 bin 562 kişinin Kovid-19 testi pozitif çıktı, 128 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-6-bin-871-kisinin-kovid-19-testi-pozitif-cikti-h60472.html" title="Türkiye&#039;de 6 bin 871 kişinin Kovid-19 testi pozitif çıktı, 129 kişi hayatını kaybetti" >Türkiye&#039;de 6 bin 871 kişinin Kovid-19 testi pozitif çıktı, 129 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-6-bin-912-kisinin-testi-pozitif-cikti-h60445.html" title="Türkiye&#039;de son 24 saatte 6 bin 912 kişinin testi pozitif çıktı" >Türkiye&#039;de son 24 saatte 6 bin 912 kişinin testi pozitif çıktı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-7-bin-279-kisinin-kovid-19-testi-pozitif-cikti-129-h60418.html" title="Türkiye&#039;de 7 bin 279 kişinin Kovid-19 testi pozitif çıktı 129 kişi hayatını kaybetti" >Türkiye&#039;de 7 bin 279 kişinin Kovid-19 testi pozitif çıktı 129 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/koronavirus/dunya-genelinde-kovid-19-vaka-sayisi-101-milyonu-gecti-h60381.html" title="Dünya genelinde Kovid-19 vaka sayısı 101 milyonu geçti" >Dünya genelinde Kovid-19 vaka sayısı 101 milyonu geçti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/ekonomi/bakan-pekcan-2020-yilini-ihracatimizda-tarihi-bir-rekorla-kapattik-h59776.html" title="Bakan Pekcan: 2020 yılını ihracatımızda tarihi bir rekorla kapattık!" >Bakan Pekcan: 2020 yılını ihracatımızda tarihi bir rekorla kapattık!</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/polislerimize-katil-denmesini-kabul-edebilmemiz-ve-buna-sessiz-kalmamiz-h59772.html" title="Polislerimize katil denmesini kabul edebilmemiz ve buna sessiz kalmamız mümkün değil!" >Polislerimize katil denmesini kabul edebilmemiz ve buna sessiz kalmamız mümkün değil!</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/sirketler/turkiyedeki-ilk-hibrit-calisma-modeli-pepsicoda-basliyor-h59562.html" title="Türkiye’deki İlk Hibrit Çalışma Modeli   PepsiCo’da Başlıyor" >Türkiye’deki İlk Hibrit Çalışma Modeli   PepsiCo’da Başlıyor</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/guncel/asgari-ucret-2021-yili-icin-brut-3-bin-577-lira-50-kurus-net-2-h59561.html" title="Asgari ücret 2021 yılı için brüt 3 bin 577 lira 50 kuruş, net 2 bin 825 lira 90 kuruş olarak belirlendi." >Asgari ücret 2021 yılı için brüt 3 bin 577 lira 50 kuruş, net 2 bin 825 lira 90 kuruş olarak belirlendi.</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/kultur-sanat/siyah-beyaz-filmlerin-unutulmaz-jonu-ayhan-isik-h53308.html" title="Siyah beyaz filmlerin unutulmaz jönü: Ayhan Işık" >Siyah beyaz filmlerin unutulmaz jönü: Ayhan Işık</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/ekonomi/ofis-ve-dukkan-gelenegi-koronavirusle-tehdit-altinda-h52627.html" title="Ofis ve dükkan geleneği koronavirüsle tehdit altında" >Ofis ve dükkan geleneği koronavirüsle tehdit altında</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/genel/koronavirus-sonrasi-ofis-calisma-seklinin-degismesi-bekleniyor-h51946.html" title="Koronavirüs sonrası ofis çalışma şeklinin değişmesi bekleniyor" >Koronavirüs sonrası ofis çalışma şeklinin değişmesi bekleniyor</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/dunya/trump-tan-koronavirus-salgini-nedeniyle-halka-evinizde-h49968.html" title="Trump#039;tan koronavirüs salgını nedeniyle halka #039;evinizde kalın#039; çağrısı" >Trump&#039;tan koronavirüs salgını nedeniyle halka &#039;evinizde kalın&#039; çağrısı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/spor/karantinada-olan-mesut-ozil-oyun-oynarken-canli-yayin-acti-h49964.html" title="Karantinada olan Mesut Özil, oyun oynarken canlı yayın açtı" >Karantinada olan Mesut Özil, oyun oynarken canlı yayın açtı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/istanbul/istanbul-daki-bazi-ogrenci-yurtlari-karantina-tedbirleri-icin-h49963.html" title="İstanbul#039;daki bazı öğrenci yurtları karantina tedbirleri için boşaltıldı" >İstanbul&#039;daki bazı öğrenci yurtları karantina tedbirleri için boşaltıldı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/surucu-kurslari-sinavlari-mart-sonuna-kadar-ertelendi-h49962.html" title="Sürücü kursları sınavları mart sonuna kadar ertelendi" >Sürücü kursları sınavları mart sonuna kadar ertelendi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/sosyal-medya-ve-whatsapp-tan-gizli-belge-adiyla-yayilan-h49961.html" title="Sosyal medya ve WhatsApp#039;tan #039;gizli belge#039; adıyla yayılan görsel gerçek dışı" >Sosyal medya ve WhatsApp&#039;tan &#039;gizli belge&#039; adıyla yayılan görsel gerçek dışı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/dunya/dunya-genelinde-kovid-19-bulasan-kisi-sayisi-169-bini-asti-h49960.html" title="Dünya genelinde Kovid-19 bulaşan kişi sayısı 169 bini aştı" >Dünya genelinde Kovid-19 bulaşan kişi sayısı 169 bini aştı</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/bilim-teknoloji/whatsapp-plus-apk-indir-v825-son-surum-mart-2020-h49959.html" title="WhatsApp Plus Apk indir V8.25 Son Sürüm |Mart 2020" >WhatsApp Plus Apk indir V8.25 Son Sürüm |Mart 2020</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" selected>İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" >Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td>06:41</td>
            <td>08:08</td>
            <td>13:23</td>
            <td>16:02</td>
            <td>18:27</td>
            <td>19:49</td>
          </tr>
      </table>


      </div>

  </div>

  

  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:160px;height:600px;">

                                  <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                          </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Yenigün Gazetesi</div>
          <div class="footer-social">
            <a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="https://twitter.com/" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://www.yenigungazetesi.net/rss"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"></div>
        </div>
        <div class="span4">
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 514 08 18</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
                   <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (!location.href.match(/m=arama/) &&  location.href.match(/?./) && document.referrer) {
   location.href = location.href.replace(/?./, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.yenigungazetesi.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenigungazetesi.net%2Fkamu-haberleri%2Ftubitak-turkiye-bilimsel-ve-teknolojik-arastirma-kurumu-6-personel-h60520.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.yenigungazetesi.net/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.yenigungazetesi.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/classie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/login.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/base.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/comments.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/system.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Yenigün Gazetesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			
	
	
	
	
	


		tebilisim('60520', 'haber', '');
	
</script>

    <script type="text/javascript" async="async" src="https://pixel.yabidos.com/fltiu.js?qid=53131313f523231313f5232383&cid=822&p=&s=yenigungazetesi.net&x=archon&nci=&adtg=&nai=&si=&pn=&h=&w=&bp=&pp=&ci=&ip=&ai=&di=&mm=&os=&ua=&lat=&lon=" language="JavaScript"></script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36602008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36602008-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
