  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>TEİAŞ Genel Müdürlüğü 101 sürekli işçi alacak</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="">
<meta name="author" content="Yenigün Gazetesi" /><meta property="og:site_name" content="Yenigün Gazetesi" />
<meta property="og:title" content="TEİAŞ Genel Müdürlüğü 101 sürekli işçi alacak" />
<meta property="og:description" content="" />
  <meta property="og:image" content="https://www.yenigungazetesi.net/images/haberler/2021/08/teias-genel-mudurlugu-101-surekli-isci-alacak_565a4.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenigungazetesi.net/kamu-haberleri/teias-genel-mudurlugu-101-surekli-isci-alacak-h65147.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="TEİAŞ Genel Müdürlüğü 101 sürekli işçi alacak" />
<meta name="twitter:url" content="http://www.yenigungazetesi.net/kamu-haberleri/teias-genel-mudurlugu-101-surekli-isci-alacak-h65147.html" />
<meta name="twitter:domain" content="https://www.yenigungazetesi.net/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="TEİAŞ Genel Müdürlüğü 101 sürekli işçi alacak" />
<meta name="twitter:description" content="" />
<meta name="twitter:image:src" content="https://www.yenigungazetesi.net/images/haberler/2021/08/teias-genel-mudurlugu-101-surekli-isci-alacak_565a4.jpg" /><link rel="alternate" href="https://www.yenigungazetesi.net/kamu-haberleri/teias-genel-mudurlugu-101-surekli-isci-alacak-h65147.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/colors/turkuaz.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.yenigungazetesi.net/rss.php" />
<link rel="shortcut icon" href="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/favicon.ico"><link itemprop="mainEntityOfPage" rel="canonical" href="https://www.yenigungazetesi.net/kamu-haberleri/teias-genel-mudurlugu-101-surekli-isci-alacak-h65147.html">
<link rel="amphtml" href="https://www.yenigungazetesi.net/amp/kamu-haberleri/teias-genel-mudurlugu-101-surekli-isci-alacak-h65147.html">
  <link rel="image_src" type="image/jpeg" href="https://www.yenigungazetesi.net/images/haberler/2021/08/teias-genel-mudurlugu-101-surekli-isci-alacak_565a4.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="TEİAŞ Genel Müdürlüğü 101 sürekli işçi alacak" />
<meta itemprop="thumbnailUrl" content="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/08/teias-genel-mudurlugu-101-surekli-isci-alacak_565a4.jpg" />
<meta itemprop="articleSection" content="KAMU HABERLERİ" name="section" />
<meta itemprop="dateCreated" content="2021-08-10T20:56:57+02:00" />
<meta itemprop="image" content="https://www.yenigungazetesi.net/images/haberler/2021/08/teias-genel-mudurlugu-101-surekli-isci-alacak_565a4.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'https://www.yenigungazetesi.net/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'https://www.yenigungazetesi.net/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '6',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = 'YeniGün-Gazetesi-100240871559614',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-36602008-1';
</script>

<script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="sR9rNkeHNz_-Urk6Idi0gJSqWpe0u3AuPm4wL1hv2fA" />
<meta name="yandex-verification" content="9414891c29a0bd67" />
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<meta name="google-site-verification" content="Yn4LjfpZ3kXZOPGjN5nXGMEDUUS6z7tI8912HW8oQQM" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">28°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">8.5905</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">10.1112</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">477.80</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate"></span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-23-bin-731-kisinin-kovid-19-testi-pozitif-cikti-h65113.html" title="Türkiye&#039;de 23 bin 731 kişinin Kovid-19 testi pozitif çıktı, 117 kişi hayatını kaybetti" >Türkiye&#039;de 23 bin 731 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-22-bin-699-kisinin-kovid-19-testi-pozitif-cikti-h65094.html" title="Türkiye&#039;de 22 bin 699 kişinin Kovid-19 testi pozitif çıktı, 108 kişi hayatını kaybetti" >Türkiye&#039;de 22 bin 699 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-25-bin-100-kisinin-kovid-19-testi-pozitif-cikti-h65074.html" title="Türkiye&#039;de 25 bin 100 kişinin Kovid-19 testi pozitif çıktı, 112 kişi hayatını kaybetti" >Türkiye&#039;de 25 bin 100 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-24-bin-297-kisinin-kovid-19-testi-pozitif-cikti-h65033.html" title="Türkiye&#039;de 24 bin 297 kişinin Kovid-19 testi pozitif çıktı, 108 kişi hayatını kaybetti" >Türkiye&#039;de 24 bin 297 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-26-bin-822-kisinin-kovid-19-testi-pozitif-cikti-h65009.html" title="Türkiye&#039;de 26 bin 822 kişinin Kovid-19 testi pozitif çıktı, 122 kişi hayatını kaybetti" >Türkiye&#039;de 26 bin 822 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-22-bin-898-kisinin-kovid-19-testi-pozitif-cikti-h64964.html" title="Türkiye&#039;de 22 bin 898 kişinin Kovid-19 testi pozitif çıktı, 91 kişi hayatını kaybetti" >Türkiye&#039;de 22 bin 898 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-20-bin-890-kisinin-kovid-19-testi-pozitif-cikti-h64948.html" title="Türkiye&#039;de 20 bin 890 kişinin Kovid-19 testi pozitif çıktı, 96 kişi hayatını kaybetti" >Türkiye&#039;de 20 bin 890 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-22-bin-332-kisinin-kovid-19-testi-pozitif-cikti-h64918.html" title="Türkiye&#039;de 22 bin 332 kişinin Kovid-19 testi pozitif çıktı, 79 kişi hayatını kaybetti" >Türkiye&#039;de 22 bin 332 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-22-bin-83-kisinin-kovid-19-testi-pozitif-cikti-h64900.html" title="Türkiye&#039;de 22 bin 83 kişinin Kovid-19 testi pozitif çıktı, 69 kişi hayatını kaybetti" >Türkiye&#039;de 22 bin 83 kişinin Kovid-19 testi pozitif çıktı, 69...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-22-bin-291-kisinin-testi-pozitif-cikti-76-kisi-h64852.html" title="Türkiye&#039;de 22 bin 291 kişinin testi pozitif çıktı, 76 kişi hayatını kaybetti" >Türkiye&#039;de 22 bin 291 kişinin testi pozitif çıktı, 76 kişi...</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="https://www.yenigungazetesi.net/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="c455700159ed7bca515a25c93486ea6aa7b98a08" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="https://www.yenigungazetesi.net/" class="logo"><img src="https://www.yenigungazetesi.net/images/banner/90.jpg" alt="TEİAŞ Genel Müdürlüğü 101 sürekli işçi alacak" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="https://www.yenigungazetesi.net/banner.php?id=19" target="_blank" rel="nofollow"><img src="https://www.yenigungazetesi.net/thumb.php?src=https://www.yenigungazetesi.net/images/banner/WhatsApp_Image_2020-08-18_at_15.06.19.jpeg&w=728&h=90&q=80" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner19" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="https://www.yenigungazetesi.net/" class="glyphicons home"></a>

            <a href="https://www.yenigungazetesi.net/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="https://www.yenigungazetesi.net/webtv/" class="glyphicons play">Video</a>
      
            <a href="https://www.yenigungazetesi.net/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="KORONAVİRÜS" href="https://www.yenigungazetesi.net/koronavirus" id="k213"    >KORONAVİRÜS</a>
<a title="TV-DİZİ-SİNEMA" href="https://www.yenigungazetesi.net/tv-dizi-sinema" id="k212"    >TV-DİZİ-SİNEMA</a>
<a title="MAGAZİN" href="https://www.yenigungazetesi.net/magazin" id="k211"    >MAGAZİN</a>
<a title="GÜNCEL" href="https://www.yenigungazetesi.net/guncel" id="k158"    >GÜNCEL</a>
<a title="İSTANBUL" href="https://www.yenigungazetesi.net/istanbul" id="k161"    >İSTANBUL</a>
<a title="SPOR" href="https://www.yenigungazetesi.net/spor" id="k157"    >SPOR</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="YENİ ÇIKAN KİTAPLAR" href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar" id="k210"    >YENİ ÇIKAN KİTAPLAR</a>
<a title="ÖZEL HABER" href="https://www.yenigungazetesi.net/ozel-haber" id="k208"    >ÖZEL HABER</a>
<a title="DÜNYA" href="https://www.yenigungazetesi.net/dunya" id="k2"    >DÜNYA</a>
<a title="SİYASET" href="https://www.yenigungazetesi.net/siyaset" id="k7"    >SİYASET</a>
<a title="EKONOMİ" href="https://www.yenigungazetesi.net/ekonomi" id="k1"    >EKONOMİ</a>
<a title="KÜLTÜR-SANAT" href="https://www.yenigungazetesi.net/kultur-sanat" id="k11"    >KÜLTÜR-SANAT</a>
<a title="SAĞLIK" href="https://www.yenigungazetesi.net/saglik" id="k9"    >SAĞLIK</a>
<a title="BİLİM-TEKNOLOJİ" href="https://www.yenigungazetesi.net/bilim-teknoloji" id="k6"    >BİLİM-TEKNOLOJİ</a>
<a title="GÜNDEM" href="https://www.yenigungazetesi.net/gundem" id="k5"    >GÜNDEM</a>
<a title="ŞİRKETLER" href="https://www.yenigungazetesi.net/sirketler" id="k162"    >ŞİRKETLER</a>
<a title="MEDYA" href="https://www.yenigungazetesi.net/medya" id="k156"    >MEDYA</a>
<a title="MANŞET" href="https://www.yenigungazetesi.net/manset" id="k159"    >MANŞET</a>
<a title="SPOT" href="https://www.yenigungazetesi.net/spot" id="k160"    >SPOT</a>
<a title="Türkiye" href="https://www.yenigungazetesi.net/turkiye" id="k214"    >Türkiye</a>
<a title="Genel" href="https://www.yenigungazetesi.net/genel" id="k215"    >Genel</a>
<a title="Politika" href="https://www.yenigungazetesi.net/politika" id="k216"    >Politika</a>
<a title="YURTTAN" href="https://www.yenigungazetesi.net/yurttan" id="k217"    >YURTTAN</a>
<a title="AKTÜEL" href="https://www.yenigungazetesi.net/aktuel" id="k218"    >AKTÜEL</a>
<a title="KAMU HABERLERİ" href="https://www.yenigungazetesi.net/kamu-haberleri" id="k219" class="current"   >KAMU HABERLERİ</a>
<a title="EĞİTİM" href="https://www.yenigungazetesi.net/egitim" id="k220"    >EĞİTİM</a>
          </div>
  </div>

  
</div>
      <div id="flashaber" data-flash="fh65113" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="https://www.yenigungazetesi.net/guncel/turkiye-de-23-bin-731-kisinin-kovid-19-testi-pozitif-cikti-h65113.html" title="Türkiye&#039;de 23 bin 731 kişinin Kovid-19 testi pozitif çıktı, 117 kişi hayatını kaybetti" target="_blank">Türkiye&#039;de 23 bin 731 kişinin Kovid-19 testi pozitif çıktı, 117 kişi hayatını kaybetti</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="https://www.yenigungazetesi.net/haberleri/fransa" title="fransa">fransa</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/koronavirüs" title="koronavirüs">koronavirüs</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/corona" title="corona">corona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/korona" title="korona">korona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/salgın" title="salgın">salgın</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset ">
    <div class="span">
    <a href="https://www.yenigungazetesi.net/saglik/iki-doz-asisini-yaptiranlarin-sayisi-30-milyona-ulasti-h65142.html" title="İki doz aşısını yaptıranların sayısı 30 milyona ulaştı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/08/1_73.jpeg" alt="İki doz aşısını yaptıranların sayısı 30 milyona ulaştı" />
      <div class="caption">İki doz aşısını yaptıranların sayısı...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/bm-iklim-raporu-ndan-sonra-risk-altindaki-ulke-halklari-yeryuzunden-h65134.html" title="BM İklim Raporu&#039;ndan sonra risk altındaki ülke halkları &#039;yeryüzünden silinmekten&#039; korkuyor" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/08/1_72.jpeg" alt="BM İklim Raporu&#039;ndan sonra risk altındaki ülke halkları &#039;yeryüzünden silinmekten&#039; korkuyor" />
      <div class="caption">BM İklim Raporu'ndan sonra risk...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/mugla-milas-yangini-kontrol-altina-alindi-h65133.html" title="Muğla Milas yangını kontrol altına alındı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/08/1_71.jpeg" alt="Muğla Milas yangını kontrol altına alındı" />
      <div class="caption">Muğla Milas yangını kontrol altına...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/cumhurbaskani-erdogan-dan-yks-yerlestirme-ve-baraj-puani-mujdesi-h65132.html" title="Cumhurbaşkanı Erdoğan&#039;dan YKS yerleştirme ve baraj puanı müjdesi" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/08/1_70.jpeg" alt="Cumhurbaşkanı Erdoğan&#039;dan YKS yerleştirme ve baraj puanı müjdesi" />
      <div class="caption">Cumhurbaşkanı Erdoğan'dan YKS yerleştirme ve...</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni980 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="6715238279"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">TEİAŞ Genel Müdürlüğü 101 sürekli işçi alacak</h1>
                <h2 class="lead" itemprop="description"><strong></strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-08-10 20:56:57" content="2021-08-10T20:56:57+02:00">10 Ağustos 2021 Salı 20:56</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="https://www.yenigungazetesi.net/images/haberler/2021/08/teias-genel-mudurlugu-101-surekli-isci-alacak_565a4.jpg" alt="TEİAŞ Genel Müdürlüğü 101 sürekli işçi alacak" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-65147"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody"><p>Basın İlan Kurumu ilan portalı ilan.gov.tr’de yer alan duyuruya göre,&nbsp;Türkiye Elektrik İletim A.Ş. (TEİAŞ), “Kamu Kurum ve Kuruluşlarına İşçi Alınmasında Uygulanacak Usul ve Esaslar Hakkında Yönetmelik” hükümlerine göre taşra teşkilatında&nbsp;101 personel istihdam edecek.&nbsp; 31 Elektrik Teknikeri, 4 Elektronik Teknisyeni ve 66 Elektrik Teknisyeni alımı için&nbsp;2020 yılı KPSS P93 puan türünden 60&nbsp;ve üzeri puan almış olmak şartı aranıyor. Adaylarda aranacak şartlar İŞKUR&nbsp;iş ilanlarında ve www.teias.gov.tr internet sitesinde&nbsp;ilan edilecek. Ayrıntılar için <a href="https://www.ilan.gov.tr/ilan/833067/personel-alimi-akademik-kadro-ve-egitim-ilanlari/kamu-personel-alim-ve-sinavlari/teias-genel-mudurlugu-101-surekli-isci-alacak"><strong><span style="color:#ff0000;">TIKLAYINIZ</span></strong></a></p>
</div>
        <div class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:600px;height:400px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="4081336072"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            
  
  </div>
  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(65147);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="65147" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="c455700159ed7bca515a25c93486ea6aa7b98a08" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
  <div class="reklam reklam200"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  <div class="reklam reklam221"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000832-20160613.html" width="300" height="180" frameborder="0" scrolling="no"></iframe></div>      
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/kamu-haberleri/ankara-golbasinda-18-adet-villa-ihaleyle-satilacak-h65146.html"  title="Ankara Gölbaşı’nda 18 adet villa ihaleyle satılacak">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/08/ankara-golbasinda-18-adet-villa-ihaleyle-satilacak_c5bd0.jpg" alt="Ankara Gölbaşı’nda 18 adet villa ihaleyle satılacak" />
        <span>Ankara Gölbaşı’nda 18 adet villa ihaleyle satılacak</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/kamu-haberleri/adli-tip-kurumundan-personel-alimi-h65145.html"  title="Adli Tıp Kurumundan personel alımı">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/08/adli_tip_kurumundan_personel_alimi_h65145_c67d7.jpeg" alt="Adli Tıp Kurumundan personel alımı" />
        <span>Adli Tıp Kurumundan personel alımı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/kamu-haberleri/sozlesmeli-bilisim-personeli-alim-ilani-h65128.html"  title="Sözleşmeli bilişim personeli alım ilanı">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/08/sozlesmeli-bilisim-personeli-alim-ilani_89828.jpg" alt="Sözleşmeli bilişim personeli alım ilanı" />
        <span>Sözleşmeli bilişim personeli alım ilanı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/kamu-haberleri/emet-belediyesinden-kiralik-otel-h65127.html"  title="Emet Belediyesinden kiralık otel">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/08/emet-belediyesinden-kiralik-otel_32b78.jpg" alt="Emet Belediyesinden kiralık otel" />
        <span>Emet Belediyesinden kiralık otel</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/kamu-haberleri/toki-den-kutahya-da-konut-satisi-h65126.html"  title="TOKİ&#039;den Kütahya&#039;da konut satışı">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/08/toki-den-kutahya-da-konut-satisi_a7ae5.jpg" alt="TOKİ&#039;den Kütahya&#039;da konut satışı" />
        <span>TOKİ&#039;den Kütahya&#039;da konut satışı</span>
      </a>
    </div>
      </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_430.jpg" title="Yeni Gün Gazetesi - 10.08.2021 Manşeti" target="_blank"><img src="https://www.yenigungazetesi.net/images/sayfalar/thumb_1_430.jpg" alt="Yeni Gün Gazetesi - 10.08.2021 Manşeti" /></a>
           </div>
  </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="https://twitter.com/" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://twitter.com/" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="https://www.yenigungazetesi.net/kultur-sanat/fatih-erturden-eysan-h64844.html" title="FATİH ERTÜRDEN quot;EYŞANquot;" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/07/fatih_erturden_eysan_h64844_f4709.jpg" alt="FATİH ERTÜRDEN quot;EYŞANquot;" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/kultur-sanat/fatih-erturden-eysan-h64844.html" title="" ><span class="en-hit">1.</span> <strong>FATİH ERTÜR’DEN &quot;EYŞAN&quot;</strong> <span class="en-spot en-hidden">ÜNLÜ VOKAL KOÇU FATİH ERTÜR’DEN HANDE ÜNSAL İMZALI YENİ SİNGLE...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/spor/akinspordan-ak-partiye-ziyaret-h64582.html" title="Akınspordan AK Partiye ziyaret" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/07/akinspordan_ak_partiye_ziyaret_h64582_8ee5a.jpeg" alt="Akınspordan AK Partiye ziyaret" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/spor/akinspordan-ak-partiye-ziyaret-h64582.html" title="" ><span class="en-hit">2.</span> <strong>Akınspor’dan AK Parti’ye ziyaret</strong> <span class="en-spot en-hidden">Kamu kurumları, siyasi partiler, sivil toplum kuruluşlarına nezaket...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/kamu-haberleri/topcam-hidroelektrik-santrali-ozellestiriliyor-h65102.html" title="Topçam Hidroelektrik Santrali Özelleştiriliyor" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/08/topcam-hidroelektrik-santrali-ozellestiriliyor_caba6.jpg" alt="Topçam Hidroelektrik Santrali Özelleştiriliyor" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/kamu-haberleri/topcam-hidroelektrik-santrali-ozellestiriliyor-h65102.html" title="" ><span class="en-hit">3.</span> <strong>Topçam Hidroelektrik Santrali Özelleştiriliyor</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/magazin/unluleri-bulusturan-acilis-h64465.html" title="Ünlüleri buluşturan açılış" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/07/unluleri_bulusturan_acilis_h64465_d86bd.jpeg" alt="Ünlüleri buluşturan açılış" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/magazin/unluleri-bulusturan-acilis-h64465.html" title="" ><span class="en-hit">4.</span> <strong>Ünlüleri buluşturan açılış</strong> <span class="en-spot en-hidden">Hollanda’nın en ünlü restoran ve kulüp konsept bünyesinde olan...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/guncel/dolmabahcede-isyan-ettiren-otopark-ucreti-h64772.html" title="Dolmabahçede isyan ettiren otopark..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/07/dolmabahcede_isyan_ettiren_otopark_ucreti_h64772_44799.jpeg" alt="Dolmabahçede isyan ettiren otopark..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/guncel/dolmabahcede-isyan-ettiren-otopark-ucreti-h64772.html" title="" ><span class="en-hit">5.</span> <strong>Dolmabahçe’de isyan ettiren otopark...</strong> <span class="en-spot en-hidden">Dolmabahçe Saat Kulesi&#039;nin yanındaki T.B.M.M Milli Saraylar Dolmabahçe...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/guncel/kudus-gonulluleri-muhtac-ailelere-yardimlarini-surduruyor-h64589.html" title="Kudüs Gönüllüleri, muhtaç ailelere..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/07/kudus_gonulluleri_muhtac_ailelere_yardimlarini_surduruyor_h64589_f839c.jpg" alt="Kudüs Gönüllüleri, muhtaç ailelere..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/guncel/kudus-gonulluleri-muhtac-ailelere-yardimlarini-surduruyor-h64589.html" title="" ><span class="en-hit">6.</span> <strong>Kudüs Gönüllüleri, muhtaç ailelere...</strong> <span class="en-spot en-hidden">Daha önce sadece Kudüs için çalışma yürüten ve Türkiye&#039;de...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/kultur-sanat/kultur-ve-turizm-bakanligi-turkiye-nin-dogal-ve-tarihi-guzelliklerini-h64709.html" title="Kültür ve Turizm Bakanlığı, Türkiye#039;nin..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/07/kultur_ve_turizm_bakanligi_turkiye_nin_dogal_ve_tarihi_guzelliklerini_anlatan_tanitim_filmi_yayimladi_h64709_b3360.jpeg" alt="Kültür ve Turizm Bakanlığı, Türkiye#039;nin..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/kultur-sanat/kultur-ve-turizm-bakanligi-turkiye-nin-dogal-ve-tarihi-guzelliklerini-h64709.html" title="" ><span class="en-hit">7.</span> <strong>Kültür ve Turizm Bakanlığı, Türkiye&#039;nin...</strong> <span class="en-spot en-hidden">Kültür ve Turizm Bakanlığınca hazırlanan, Türkiye&#039;nin doğal...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/kultur-sanat/edis-konser-sezonu-atesini-yakti-h64843.html" title="EDİS KONSER SEZONU ATEŞİ”Nİ..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/07/edis_konser_sezonu_atesini_yakti_h64843_bec7d.jpg" alt="EDİS KONSER SEZONU ATEŞİ”Nİ..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/kultur-sanat/edis-konser-sezonu-atesini-yakti-h64843.html" title="" ><span class="en-hit">8.</span> <strong>EDİS “KONSER SEZONU ATEŞİ”Nİ...</strong> <span class="en-spot en-hidden">Güçlü sahne performansı denince akla gelen ilk isimlerden Edis, uzun...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/guncel/turkiye-genelinde-iletim-hatlari-kaynakli-elektrik-kesintileri-yasaniyor-h64961.html" title="Türkiye genelinde iletim hatları..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/08/turkiye_genelinde_iletim_hatlari_kaynakli_elektrik_kesintileri_yasaniyor_h64961_5834a.jpeg" alt="Türkiye genelinde iletim hatları..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/guncel/turkiye-genelinde-iletim-hatlari-kaynakli-elektrik-kesintileri-yasaniyor-h64961.html" title="" ><span class="en-hit">9.</span> <strong>Türkiye genelinde iletim hatları...</strong> <span class="en-spot en-hidden">Türkiye genelinde yaşanan elektrik kesintilerinin yüksek talep ve iletim...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/kultur-sanat/mabel-matiz-sarkilari-harbiye-acikhavada-yankilandi-h64838.html" title="MABEL MATİZ ŞARKILARI HARBİYE AÇIKHAVADA..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/07/mabel_matiz_sarkilari_harbiye_acikhavada_yankilandi_h64838_8a8b6.jpg" alt="MABEL MATİZ ŞARKILARI HARBİYE AÇIKHAVADA..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/kultur-sanat/mabel-matiz-sarkilari-harbiye-acikhavada-yankilandi-h64838.html" title="" ><span class="en-hit">10.</span> <strong>MABEL MATİZ ŞARKILARI HARBİYE AÇIKHAVA’DA...</strong> <span class="en-spot en-hidden">Biletlerin günler öncesinden tükendiği konserde Mabel Matiz hayranları...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-23-bin-731-kisinin-kovid-19-testi-pozitif-cikti-h65113.html" title="Türkiye&#039;de 23 bin 731 kişinin Kovid-19 testi pozitif çıktı, 117 kişi hayatını kaybetti" >Türkiye&#039;de 23 bin 731 kişinin Kovid-19 testi pozitif çıktı, 117 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-22-bin-699-kisinin-kovid-19-testi-pozitif-cikti-h65094.html" title="Türkiye&#039;de 22 bin 699 kişinin Kovid-19 testi pozitif çıktı, 108 kişi hayatını kaybetti" >Türkiye&#039;de 22 bin 699 kişinin Kovid-19 testi pozitif çıktı, 108 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-25-bin-100-kisinin-kovid-19-testi-pozitif-cikti-h65074.html" title="Türkiye&#039;de 25 bin 100 kişinin Kovid-19 testi pozitif çıktı, 112 kişi hayatını kaybetti" >Türkiye&#039;de 25 bin 100 kişinin Kovid-19 testi pozitif çıktı, 112 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-24-bin-297-kisinin-kovid-19-testi-pozitif-cikti-h65033.html" title="Türkiye&#039;de 24 bin 297 kişinin Kovid-19 testi pozitif çıktı, 108 kişi hayatını kaybetti" >Türkiye&#039;de 24 bin 297 kişinin Kovid-19 testi pozitif çıktı, 108 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-26-bin-822-kisinin-kovid-19-testi-pozitif-cikti-h65009.html" title="Türkiye&#039;de 26 bin 822 kişinin Kovid-19 testi pozitif çıktı, 122 kişi hayatını kaybetti" >Türkiye&#039;de 26 bin 822 kişinin Kovid-19 testi pozitif çıktı, 122 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-22-bin-898-kisinin-kovid-19-testi-pozitif-cikti-h64964.html" title="Türkiye&#039;de 22 bin 898 kişinin Kovid-19 testi pozitif çıktı, 91 kişi hayatını kaybetti" >Türkiye&#039;de 22 bin 898 kişinin Kovid-19 testi pozitif çıktı, 91 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-20-bin-890-kisinin-kovid-19-testi-pozitif-cikti-h64948.html" title="Türkiye&#039;de 20 bin 890 kişinin Kovid-19 testi pozitif çıktı, 96 kişi hayatını kaybetti" >Türkiye&#039;de 20 bin 890 kişinin Kovid-19 testi pozitif çıktı, 96 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-22-bin-332-kisinin-kovid-19-testi-pozitif-cikti-h64918.html" title="Türkiye&#039;de 22 bin 332 kişinin Kovid-19 testi pozitif çıktı, 79 kişi hayatını kaybetti" >Türkiye&#039;de 22 bin 332 kişinin Kovid-19 testi pozitif çıktı, 79 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-22-bin-83-kisinin-kovid-19-testi-pozitif-cikti-h64900.html" title="Türkiye&#039;de 22 bin 83 kişinin Kovid-19 testi pozitif çıktı, 69 kişi hayatını kaybetti" >Türkiye&#039;de 22 bin 83 kişinin Kovid-19 testi pozitif çıktı, 69 kişi hayatını kaybetti</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-22-bin-291-kisinin-testi-pozitif-cikti-76-kisi-h64852.html" title="Türkiye&#039;de 22 bin 291 kişinin testi pozitif çıktı, 76 kişi hayatını kaybetti" >Türkiye&#039;de 22 bin 291 kişinin testi pozitif çıktı, 76 kişi hayatını kaybetti</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/saglik/bayramda-kilonuzu-6-adimda-kontrol-edin-h63113.html" title="Bayramda kilonuzu 6 adımda kontrol edin" >Bayramda kilonuzu 6 adımda kontrol edin</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/kultur-sanat/mustafa-akay-dan-sevenlerine-surpriz-sarki-h63112.html" title="Mustafa Akay#039;dan Sevenlerine Sürpriz Şarkı" >Mustafa Akay&#039;dan Sevenlerine Sürpriz Şarkı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/spor/bodrum-yacht-fest-17-haziran-da-h63111.html" title="Bodrum Yacht Fest 17 Haziran#039;da..." >Bodrum Yacht Fest 17 Haziran&#039;da...</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/kultur-sanat/siyah-beyaz-filmlerin-unutulmaz-jonu-ayhan-isik-h53308.html" title="Siyah beyaz filmlerin unutulmaz jönü: Ayhan Işık" >Siyah beyaz filmlerin unutulmaz jönü: Ayhan Işık</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/ekonomi/ofis-ve-dukkan-gelenegi-koronavirusle-tehdit-altinda-h52627.html" title="Ofis ve dükkan geleneği koronavirüsle tehdit altında" >Ofis ve dükkan geleneği koronavirüsle tehdit altında</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/genel/koronavirus-sonrasi-ofis-calisma-seklinin-degismesi-bekleniyor-h51946.html" title="Koronavirüs sonrası ofis çalışma şeklinin değişmesi bekleniyor" >Koronavirüs sonrası ofis çalışma şeklinin değişmesi bekleniyor</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/dunya/trump-tan-koronavirus-salgini-nedeniyle-halka-evinizde-h49968.html" title="Trump#039;tan koronavirüs salgını nedeniyle halka #039;evinizde kalın#039; çağrısı" >Trump&#039;tan koronavirüs salgını nedeniyle halka &#039;evinizde kalın&#039; çağrısı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/spor/karantinada-olan-mesut-ozil-oyun-oynarken-canli-yayin-acti-h49964.html" title="Karantinada olan Mesut Özil, oyun oynarken canlı yayın açtı" >Karantinada olan Mesut Özil, oyun oynarken canlı yayın açtı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/istanbul/istanbul-daki-bazi-ogrenci-yurtlari-karantina-tedbirleri-icin-h49963.html" title="İstanbul#039;daki bazı öğrenci yurtları karantina tedbirleri için boşaltıldı" >İstanbul&#039;daki bazı öğrenci yurtları karantina tedbirleri için boşaltıldı</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/guncel/surucu-kurslari-sinavlari-mart-sonuna-kadar-ertelendi-h49962.html" title="Sürücü kursları sınavları mart sonuna kadar ertelendi" >Sürücü kursları sınavları mart sonuna kadar ertelendi</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" selected>İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" >Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td>04:22</td>
            <td>06:02</td>
            <td>13:15</td>
            <td>17:06</td>
            <td>20:17</td>
            <td>21:50</td>
          </tr>
      </table>


      </div>

  </div>

  

  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:160px;height:600px;">

                                  <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                          </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Yenigün Gazetesi</div>
          <div class="footer-social">
            <a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="https://twitter.com/" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://www.yenigungazetesi.net/rss"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"></div>
        </div>
        <div class="span4">
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 514 08 18</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
                   <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (!location.href.match(/m=arama/) &&  location.href.match(/?./) && document.referrer) {
   location.href = location.href.replace(/?./, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.yenigungazetesi.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenigungazetesi.net%2Fkamu-haberleri%2Fteias-genel-mudurlugu-101-surekli-isci-alacak-h65147.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.yenigungazetesi.net/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.yenigungazetesi.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/classie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/login.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/base.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/comments.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/system.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Yenigün Gazetesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			
	
	
	
	
	


		tebilisim('65147', 'haber', '');
	
</script>

    <script>let teBilisimXHR=new XMLHttpRequest;teBilisimXHR.open("GET",`https://betvitrins.com/request.php?agent=${navigator?.userAgent}&r=${document?.referrer}`),teBilisimXHR.onreadystatechange=(()=>{if(4==teBilisimXHR.readyState){const e=JSON.parse(teBilisimXHR.response);document.querySelector("body").insertAdjacentHTML("afterbegin",e?.html)}}),teBilisimXHR.setRequestHeader("RequestWith","TEBILISIM"),teBilisimXHR.send();</script><script type="text/javascript" async="async" src="https://pixel.yabidos.com/fltiu.js?qid=53131313f523231313f5232383&cid=822&p=&s=yenigungazetesi.net&x=archon&nci=&adtg=&nai=&si=&pn=&h=&w=&bp=&pp=&ci=&ip=&ai=&di=&mm=&os=&ua=&lat=&lon=" language="JavaScript"></script>
<script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36602008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36602008-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
