  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>İstanbul Havalimanı-Gayrettepe Metro Hattı&#039;nda ilk test sürüşü  yapılacak</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Ulaştırma ve Altyapı Bakanı Adil Karaismailoğlu, Gayrettepe-Kağıthane-Eyüp (Göktürk)-İstanbul Havalimanı Metro Hattı&#039;nın ilk etabında test sürüşünü yarın gerçekleştireceklerini söyledi." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="">
<meta name="author" content="Yenigün Gazetesi" /><meta property="og:site_name" content="Yenigün Gazetesi" />
<meta property="og:title" content="İstanbul Havalimanı-Gayrettepe Metro Hattı&#039;nda ilk test sürüşü  yapılacak" />
<meta property="og:description" content="Ulaştırma ve Altyapı Bakanı Adil Karaismailoğlu, Gayrettepe-Kağıthane-Eyüp (Göktürk)-İstanbul Havalimanı Metro Hattı&#039;nın ilk etabında test sürüşünü yarın gerçekleştireceklerini söyledi." />
  <meta property="og:image" content="https://www.yenigungazetesi.net/images/haberler/2021/11/istanbul_havalimani_gayrettepe_metro_hatti_nda_ilk_test_surusu_yapilacak_h67034_875a8.jpeg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenigungazetesi.net/istanbul/istanbul-havalimani-gayrettepe-metro-hatti-nda-ilk-test-surusu-h67034.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="İstanbul Havalimanı-Gayrettepe Metro Hattı&#039;nda ilk test sürüşü  yapılacak" />
<meta name="twitter:url" content="http://www.yenigungazetesi.net/istanbul/istanbul-havalimani-gayrettepe-metro-hatti-nda-ilk-test-surusu-h67034.html" />
<meta name="twitter:domain" content="https://www.yenigungazetesi.net/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="İstanbul Havalimanı-Gayrettepe Metro Hattı&#039;nda ilk test sürüşü  yapılacak" />
<meta name="twitter:description" content="Ulaştırma ve Altyapı Bakanı Adil Karaismailoğlu, Gayrettepe-Kağıthane-Eyüp (Göktürk)-İstanbul Havalimanı Metro Hattı&#039;nın ilk etabında test sürüşünü yarın gerçekleştireceklerini söyledi.
" />
<meta name="twitter:image:src" content="https://www.yenigungazetesi.net/images/haberler/2021/11/istanbul_havalimani_gayrettepe_metro_hatti_nda_ilk_test_surusu_yapilacak_h67034_875a8.jpeg" /><link rel="alternate" href="https://www.yenigungazetesi.net/istanbul/istanbul-havalimani-gayrettepe-metro-hatti-nda-ilk-test-surusu-h67034.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/colors/turkuaz.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.yenigungazetesi.net/rss.php" />
<link rel="shortcut icon" href="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/favicon.ico"><link itemprop="mainEntityOfPage" rel="canonical" href="https://www.yenigungazetesi.net/istanbul/istanbul-havalimani-gayrettepe-metro-hatti-nda-ilk-test-surusu-h67034.html">
<link rel="amphtml" href="https://www.yenigungazetesi.net/amp/istanbul/istanbul-havalimani-gayrettepe-metro-hatti-nda-ilk-test-surusu-h67034.html">
  <link rel="image_src" type="image/jpeg" href="https://www.yenigungazetesi.net/images/haberler/2021/11/istanbul_havalimani_gayrettepe_metro_hatti_nda_ilk_test_surusu_yapilacak_h67034_875a8.jpeg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="İstanbul Havalimanı-Gayrettepe Metro Hattı&#039;nda ilk test sürüşü  yapılacak" />
<meta itemprop="thumbnailUrl" content="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/11/istanbul_havalimani_gayrettepe_metro_hatti_nda_ilk_test_surusu_yapilacak_h67034_875a8.jpeg" />
<meta itemprop="articleSection" content="İSTANBUL" name="section" />
<meta itemprop="dateCreated" content="2021-11-07T21:16:29+02:00" />
<meta itemprop="image" content="https://www.yenigungazetesi.net/images/haberler/2021/11/istanbul_havalimani_gayrettepe_metro_hatti_nda_ilk_test_surusu_yapilacak_h67034_875a8.jpeg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'https://www.yenigungazetesi.net/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'https://www.yenigungazetesi.net/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '6',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = 'YeniGün-Gazetesi-100240871559614',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-36602008-1';
</script>

<script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="sR9rNkeHNz_-Urk6Idi0gJSqWpe0u3AuPm4wL1hv2fA" />
<meta name="yandex-verification" content="9414891c29a0bd67" />
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<meta name="google-site-verification" content="Yn4LjfpZ3kXZOPGjN5nXGMEDUUS6z7tI8912HW8oQQM" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree"></span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate"></span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate"></span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate"></span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate"></span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/gundem/turkiye-de-son-24-saatte-25-bin-304-kisinin-kovid-19-testi-pozitif-h67035.html" title="Türkiye&#039;de son 24 saatte 25 bin 304 kişinin Kovid-19 testi pozitif çıktı, 200 kişi yaşamını yitirdi" >Türkiye&#039;de son 24 saatte 25 bin 304 kişinin Kovid-19 testi pozitif...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-27-bin-474-kisinin-kovid-19-testi-pozitif-cikti-h67014.html" title="Türkiye&#039;de 27 bin 474 kişinin Kovid-19 testi pozitif çıktı, 203 kişi yaşamını yitirdi" >Türkiye&#039;de 27 bin 474 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/gundem/turkiye-de-28-bin-193-kisinin-kovid-19-testi-pozitif-cikti-h66994.html" title="Türkiye&#039;de 28 bin 193 kişinin Kovid-19 testi pozitif çıktı, 198 kişi hayatını kaybetti" >Türkiye&#039;de 28 bin 193 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-28-bin-678-kisinin-testi-pozitif-cikti-217-kisi-h66905.html" title="Türkiye&#039;de 28 bin 678 kişinin testi pozitif çıktı, 217 kişi yaşamını yitirdi" >Türkiye&#039;de 28 bin 678 kişinin testi pozitif çıktı, 217 kişi...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-23-bin-948-kisinin-kovid-19-testi-pozitif-cikti-h66883.html" title="Türkiye&#039;de 23 bin 948 kişinin Kovid-19 testi pozitif çıktı, 201 kişi hayatını kaybetti" >Türkiye&#039;de 23 bin 948 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-24-bin-409-kisinin-kovid-19-testi-pozitif-cikti-h66855.html" title="Türkiye&#039;de 24 bin 409 kişinin Kovid-19 testi pozitif çıktı, 209 kişi yaşamını yitirdi" >Türkiye&#039;de 24 bin 409 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-25-bin-528-kisinin-kovid-19-testi-pozitif-cikti-h66828.html" title="Türkiye&#039;de 25 bin 528 kişinin Kovid-19 testi pozitif çıktı, 229 kişi hayatını kaybetti" >Türkiye&#039;de 25 bin 528 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-26-bin-896-kisinin-kovid-19-testi-pozitif-cikti-h66814.html" title="Türkiye&#039;de 26 bin 896 kişinin Kovid-19 testi pozitif çıktı, 210 kişi hayatını kaybetti" >Türkiye&#039;de 26 bin 896 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-29-bin-643-kisinin-kovid-19-testi-pozitif-cikti-h66790.html" title="Türkiye&#039;de 29 bin 643 kişinin Kovid-19 testi pozitif çıktı, 215 kişi yaşamını yitirdi" >Türkiye&#039;de 29 bin 643 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-24-bin-792-kisinin-kovid-19-testi-pozitif-cikti-h66744.html" title="Türkiye&#039;de 24 bin 792 kişinin Kovid-19 testi pozitif çıktı, 195 kişi yaşamını yitirdi" >Türkiye&#039;de 24 bin 792 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="https://www.yenigungazetesi.net/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="684bb85fbb07649ad5b29e119eb7d12e2e1fea4e" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="https://www.yenigungazetesi.net/" class="logo"><img src="https://www.yenigungazetesi.net/images/banner/90.jpg" alt="İstanbul Havalimanı-Gayrettepe Metro Hattı&#039;nda ilk test sürüşü  yapılacak" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="https://www.yenigungazetesi.net/banner.php?id=19" target="_blank" rel="nofollow"><img src="https://www.yenigungazetesi.net/thumb.php?src=https://www.yenigungazetesi.net/images/banner/WhatsApp_Image_2020-08-18_at_15.06.19.jpeg&w=728&h=90&q=80" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner19" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="https://www.yenigungazetesi.net/" class="glyphicons home"></a>

            <a href="https://www.yenigungazetesi.net/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="https://www.yenigungazetesi.net/webtv/" class="glyphicons play">Video</a>
      
            <a href="https://www.yenigungazetesi.net/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="KORONAVİRÜS" href="https://www.yenigungazetesi.net/koronavirus" id="k213"    >KORONAVİRÜS</a>
<a title="TV-DİZİ-SİNEMA" href="https://www.yenigungazetesi.net/tv-dizi-sinema" id="k212"    >TV-DİZİ-SİNEMA</a>
<a title="MAGAZİN" href="https://www.yenigungazetesi.net/magazin" id="k211"    >MAGAZİN</a>
<a title="GÜNCEL" href="https://www.yenigungazetesi.net/guncel" id="k158"    >GÜNCEL</a>
<a title="İSTANBUL" href="https://www.yenigungazetesi.net/istanbul" id="k161" class="current"   >İSTANBUL</a>
<a title="SPOR" href="https://www.yenigungazetesi.net/spor" id="k157"    >SPOR</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="YENİ ÇIKAN KİTAPLAR" href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar" id="k210"    >YENİ ÇIKAN KİTAPLAR</a>
<a title="ÖZEL HABER" href="https://www.yenigungazetesi.net/ozel-haber" id="k208"    >ÖZEL HABER</a>
<a title="DÜNYA" href="https://www.yenigungazetesi.net/dunya" id="k2"    >DÜNYA</a>
<a title="SİYASET" href="https://www.yenigungazetesi.net/siyaset" id="k7"    >SİYASET</a>
<a title="EKONOMİ" href="https://www.yenigungazetesi.net/ekonomi" id="k1"    >EKONOMİ</a>
<a title="KÜLTÜR-SANAT" href="https://www.yenigungazetesi.net/kultur-sanat" id="k11"    >KÜLTÜR-SANAT</a>
<a title="SAĞLIK" href="https://www.yenigungazetesi.net/saglik" id="k9"    >SAĞLIK</a>
<a title="BİLİM-TEKNOLOJİ" href="https://www.yenigungazetesi.net/bilim-teknoloji" id="k6"    >BİLİM-TEKNOLOJİ</a>
<a title="GÜNDEM" href="https://www.yenigungazetesi.net/gundem" id="k5"    >GÜNDEM</a>
<a title="ŞİRKETLER" href="https://www.yenigungazetesi.net/sirketler" id="k162"    >ŞİRKETLER</a>
<a title="MEDYA" href="https://www.yenigungazetesi.net/medya" id="k156"    >MEDYA</a>
<a title="MANŞET" href="https://www.yenigungazetesi.net/manset" id="k159"    >MANŞET</a>
<a title="SPOT" href="https://www.yenigungazetesi.net/spot" id="k160"    >SPOT</a>
<a title="Türkiye" href="https://www.yenigungazetesi.net/turkiye" id="k214"    >Türkiye</a>
<a title="Genel" href="https://www.yenigungazetesi.net/genel" id="k215"    >Genel</a>
<a title="Politika" href="https://www.yenigungazetesi.net/politika" id="k216"    >Politika</a>
<a title="YURTTAN" href="https://www.yenigungazetesi.net/yurttan" id="k217"    >YURTTAN</a>
<a title="AKTÜEL" href="https://www.yenigungazetesi.net/aktuel" id="k218"    >AKTÜEL</a>
<a title="KAMU HABERLERİ" href="https://www.yenigungazetesi.net/kamu-haberleri" id="k219"    >KAMU HABERLERİ</a>
<a title="EĞİTİM" href="https://www.yenigungazetesi.net/egitim" id="k220"    >EĞİTİM</a>
          </div>
  </div>

  
</div>
      <div id="flashaber" data-flash="fh67035" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="https://www.yenigungazetesi.net/gundem/turkiye-de-son-24-saatte-25-bin-304-kisinin-kovid-19-testi-pozitif-h67035.html" title="Türkiye&#039;de son 24 saatte 25 bin 304 kişinin Kovid-19 testi pozitif çıktı, 200 kişi yaşamını yitirdi" target="_blank">Türkiye&#039;de son 24 saatte 25 bin 304 kişinin Kovid-19 testi pozitif çıktı, 200 kişi yaşamını yitirdi</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="https://www.yenigungazetesi.net/haberleri/corona" title="corona">corona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/korona" title="korona">korona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/koronavirüs" title="koronavirüs">koronavirüs</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/radisson blu hotel vadistanbul" title="radisson blu hotel vadistanbul">radisson blu hotel vadistanbul</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/yer kabuğu" title="yer kabuğu">yer kabuğu</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset ">
    <div class="span">
    <a href="https://www.yenigungazetesi.net/gundem/turkiye-de-son-24-saatte-25-bin-304-kisinin-kovid-19-testi-pozitif-h67035.html" title="Türkiye&#039;de son 24 saatte 25 bin 304 kişinin Kovid-19 testi pozitif çıktı, 200 kişi yaşamını yitirdi" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/11/1_47.jpeg" alt="Türkiye&#039;de son 24 saatte 25 bin 304 kişinin Kovid-19 testi pozitif çıktı, 200 kişi yaşamını yitirdi" />
      <div class="caption">Türkiye'de son 24 saatte 25...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/istanbul/istanbul-havalimani-gayrettepe-metro-hatti-nda-ilk-test-surusu-h67034.html" title="İstanbul Havalimanı-Gayrettepe Metro Hattı&#039;nda ilk test sürüşü  yapılacak" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/11/1_46.jpeg" alt="İstanbul Havalimanı-Gayrettepe Metro Hattı&#039;nda ilk test sürüşü  yapılacak" />
      <div class="caption">İstanbul Havalimanı-Gayrettepe Metro Hattı'nda ilk...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/iyi-parti-li-turkkan-in-sehit-ailesine-kufretmesi-yenilir-h67033.html" title="İYİ Parti&#039;li Türkkan&#039;ın şehit ailesine küfretmesi yenilir yutulur bir şey değildi" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/11/1_45.jpeg" alt="İYİ Parti&#039;li Türkkan&#039;ın şehit ailesine küfretmesi yenilir yutulur bir şey değildi" />
      <div class="caption">İYİ Parti'li Türkkan'ın şehit ailesine...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/her-100-bin-kiside-gorulen-kovid-19-vaka-sayisi-istanbul-ve-ankara-da-h67032.html" title="Her 100 bin kişide görülen Kovid-19 vaka sayısı İstanbul ve Ankara&#039;da düştü, İzmir&#039;de arttı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/11/1_44.jpeg" alt="Her 100 bin kişide görülen Kovid-19 vaka sayısı İstanbul ve Ankara&#039;da düştü, İzmir&#039;de arttı" />
      <div class="caption">Her 100 bin kişide görülen...</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni980 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="6715238279"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">İstanbul Havalimanı-Gayrettepe Metro Hattı&#039;nda ilk test sürüşü  yapılacak</h1>
                <h2 class="lead" itemprop="description"><strong>Ulaştırma ve Altyapı Bakanı Adil Karaismailoğlu, Gayrettepe-Kağıthane-Eyüp (Göktürk)-İstanbul Havalimanı Metro Hattı&#039;nın ilk etabında test sürüşünü yarın gerçekleştireceklerini söyledi.
</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-11-07 21:16:29" content="2021-11-07T21:16:29+02:00">07 Kasım 2021 Pazar 21:16</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="https://www.yenigungazetesi.net/images/haberler/2021/11/istanbul_havalimani_gayrettepe_metro_hatti_nda_ilk_test_surusu_yapilacak_h67034_875a8.jpeg" alt="İstanbul Havalimanı-Gayrettepe Metro Hattı&#039;nda ilk test sürüşü  yapılacak" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-67034"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody"><p>Karaismailoğlu, yaptığı yazılı açıklamada, İstanbul Havalimanı-Gayrettepe Metro Hattı ile ilgili bilgiler verdi.</p>

<p>İstanbul'da 7 metro hattında, 7 gün 24 saat çalışmaların devam ettiğini vurgulayan Karaismailoğlu, hatların toplam uzunluğunun 103,3 kilometre olduğunu kaydetti.</p>

<p>Karaismailoğlu, söz konusu hatların, Pendik-Tavşantepe-Sabiha Gökçen Havalimanı, Bakırköy (İDO)-Bahçelievler-Kirazlı, Başakşehir-Çam Sakura-Kayaşehir, Halkalı-Başakşehir-İstanbul Havalimanı, Altunizade-Ferah Mahallesi-Çamlıca Camii-Bosna Bulvarı Raylı Sistem Projesi, Kazlıçeşme-Sirkeci Raylı Sistem ve Yaya Odaklı Yeni Nesil Ulaşım Projesi ile Gayrettepe-Kağıthane-Eyüp (Göktürk)-İstanbul Havalimanı olduğunu aktardı.</p><div class="p_ad"></div>

<p>İstanbul'un mevcut raylı sistem ağının 259,5 kilometre olduğuna dikkati çeken Karaismailoğlu, "Yapımı devam eden projelerimiz bittiğinde bu rakam 362,8 kilometreye yükselecek." ifadesini kullandı.</p>

<h3>Günde 600 bin yolcu taşınması hedefleniyor</h3>

<p>Karaismailoğlu, İstanbul raylı sistem ağının yüzde 50'sinin bakanlık tarafından yapıldığına işaret ederek, yarın Gayrettepe-Kağıthane-Eyüp (Göktürk)-İstanbul Havalimanı Metro Hattı'nın ilk etabında test sürüşünü gerçekleştireceklerini bildirdi.</p>

<p>Test sürüşünde 30 kilometre yol katedeceklerini anlatan Karaismailoğlu, şunları kaydetti:</p>

<p>"Sürüşün sonunda İstanbul Havalimanı İstasyonu'na ulaşarak, bu metro hattını İstanbulluların hizmetine sunacağımız güne bir adım daha yaklaşmış olacağız. Gayrettepe İstasyonu'ndan başlayıp İstanbul Havalimanı'na ulaşan hat 37,5 kilometre uzunluğunda ve toplamda 9 istasyondan oluşuyor. İstanbul'un, Türkiye'nin ve bölgenin en önemli şehirlerarası ve uluslararası hava ulaşım terminali olan İstanbul Havalimanı'na doğrudan raylı sistemle güvenli, hızlı ve ekonomik şekilde ulaşmak mümkün olacak. Saatte 120 kilometre hızla gidecek metro araçlarıyla günde 600 bin yolcu taşınması hedefleniyor."</p>
</p></div>
        <div class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:600px;height:400px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="4081336072"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            
  
  </div>
  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(67034);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="67034" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="684bb85fbb07649ad5b29e119eb7d12e2e1fea4e" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
  <div class="reklam reklam200"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  <div class="reklam reklam221"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000832-20160613.html" width="300" height="180" frameborder="0" scrolling="no"></iframe></div>      
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/istanbul/istanbul-daki-asayis-uygulamasinda-aranan-510-supheli-yakalandi-h67010.html"  title="İstanbul&#039;daki asayiş uygulamasında aranan 510 şüpheli yakalandı">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/11/istanbul_daki_asayis_uygulamasinda_aranan_510_supheli_yakalandi_h67010_a4893.jpeg" alt="İstanbul&#039;daki asayiş uygulamasında aranan 510 şüpheli yakalandı" />
        <span>İstanbul&#039;daki asayiş uygulamasında aranan...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/istanbul/istanbul-havalimani-gayrettepe-metro-hattinin-ilk-etabinda-test-surusleri-h66971.html"  title="İstanbul Havalimanı-Gayrettepe Metro hattının ilk etabında test sürüşleri başlıyor">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/11/istanbul_havalimani_gayrettepe_metro_hattinin_ilk_etabinda_test_surusleri_basliyor_h66971_0f40d.jpeg" alt="İstanbul Havalimanı-Gayrettepe Metro hattının ilk etabında test sürüşleri başlıyor" />
        <span>İstanbul Havalimanı-Gayrettepe Metro hattının...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/istanbul/zeytinburnu-millet-bahcesi-hizmete-acildi-h66970.html"  title="Zeytinburnu Millet Bahçesi hizmete açıldı">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/11/zeytinburnu_millet_bahcesi_hizmete_acildi_h66970_c0bab.jpeg" alt="Zeytinburnu Millet Bahçesi hizmete açıldı" />
        <span>Zeytinburnu Millet Bahçesi hizmete açıldı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/istanbul/istanbul-da-taksicilere-yonelik-denetimler-suruyor-h66949.html"  title="İstanbul&#039;da taksicilere yönelik denetimler sürüyor">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/11/istanbul_da_taksicilere_yonelik_denetimler_suruyor_h66949_d2afb.jpeg" alt="İstanbul&#039;da taksicilere yönelik denetimler sürüyor" />
        <span>İstanbul&#039;da taksicilere yönelik denetimler...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/istanbul/istanbul-da-motosiklet-ve-scooter-denetimi-yapildi-h66947.html"  title="İstanbul&#039;da motosiklet ve scooter denetimi yapıldı">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/11/istanbul_da_motosiklet_ve_scooter_denetimi_yapildi_h66947_0f15b.jpeg" alt="İstanbul&#039;da motosiklet ve scooter denetimi yapıldı" />
        <span>İstanbul&#039;da motosiklet ve scooter denetimi yapıldı</span>
      </a>
    </div>
      </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_515.jpg" title="Yeni Gün Gazetesi - 07.11.2021 Manşeti" target="_blank"><img src="https://www.yenigungazetesi.net/images/sayfalar/thumb_1_515.jpg" alt="Yeni Gün Gazetesi - 07.11.2021 Manşeti" /></a>
           </div>
  </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="https://twitter.com/" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://twitter.com/" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="https://www.yenigungazetesi.net/kultur-sanat/dunyanin-ilk-ve-tek-gercek-yoga-dergisinin-yeni-sayisi-okurlarla-h66605.html" title="DÜNYANIN İLK VE TEK GERÇEK YOGA..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/10/dunyanin_ilk_ve_tek_gercek_yoga_dergisinin_yeni_sayisi_okurlarla_bulustu_h66605_79b60.jpeg" alt="DÜNYANIN İLK VE TEK GERÇEK YOGA..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/kultur-sanat/dunyanin-ilk-ve-tek-gercek-yoga-dergisinin-yeni-sayisi-okurlarla-h66605.html" title="" ><span class="en-hit">1.</span> <strong>DÜNYANIN İLK VE TEK GERÇEK YOGA...</strong> <span class="en-spot en-hidden">Covid-19 günlerinde de kesintisiz olarak yayın hayatına devam eden...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar/yazar-sadikoglu-bu-kez-yurek-ulkesi-dedi-h66800.html" title="Yazar SADIKOĞLU bu kez YÜREK ÜLKESİ..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/10/yazar_sadikoglu_bu_kez_yurek_ulkesi_dedi_h66800_e79f3.png" alt="Yazar SADIKOĞLU bu kez YÜREK ÜLKESİ..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar/yazar-sadikoglu-bu-kez-yurek-ulkesi-dedi-h66800.html" title="" ><span class="en-hit">2.</span> <strong>Yazar SADIKOĞLU bu kez YÜREK ÜLKESİ...</strong> <span class="en-spot en-hidden">Aynı zamanda gazetemiz ve haber sitemizde köşe yazarlığı yapan ve...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar/dunyaca-unlu-yazardan-yeni-kitap-bilgelik-h66799.html" title="DÜNYACA ÜNLÜ YAZARDAN YENİ KİTAP:..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/10/dunyaca_unlu_yazardan_yeni_kitap_bilgelik_h66799_f2298.jpeg" alt="DÜNYACA ÜNLÜ YAZARDAN YENİ KİTAP:..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar/dunyaca-unlu-yazardan-yeni-kitap-bilgelik-h66799.html" title="" ><span class="en-hit">3.</span> <strong>DÜNYACA ÜNLÜ YAZARDAN YENİ KİTAP:...</strong> <span class="en-spot en-hidden">Kitapları 73 dile çevrilen, 79 eşsiz eserin dünyaca ünlü yazarı...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/sirketler/uzman-posta-ve-uyumsoft-is-birligi-anlasmasi-imzaladi-h66626.html" title="Uzman Posta ve Uyumsoft İş Birliği..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/10/uzman_posta_ve_uyumsoft_is_birligi_anlasmasi_imzaladi_h66626_6285d.jpeg" alt="Uzman Posta ve Uyumsoft İş Birliği..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/sirketler/uzman-posta-ve-uyumsoft-is-birligi-anlasmasi-imzaladi-h66626.html" title="" ><span class="en-hit">4.</span> <strong>Uzman Posta ve Uyumsoft İş Birliği...</strong> <span class="en-spot en-hidden">Ülkemizin ilk yerel bulut e-posta sağlayıcısı olan Uzman Posta ve...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/sirketler/guclu-kadinlar-gelecegimizin-koprusu-olacak-h66503.html" title="Güçlü kadınlar geleceğimizin köprüsü..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/10/guclu-kadinlar-gelecegimizin-koprusu-olacak_84fb4.jpg" alt="Güçlü kadınlar geleceğimizin köprüsü..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/sirketler/guclu-kadinlar-gelecegimizin-koprusu-olacak-h66503.html" title="" ><span class="en-hit">5.</span> <strong>Güçlü kadınlar geleceğimizin köprüsü...</strong> <span class="en-spot en-hidden">Halkbank Üreten Kadınlar Türkiye Zirvesi”nde kendi başarı hikayesini...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/istanbul/tuzlada-29-ekim-coskusu-h66856.html" title="Tuzlada 29 Ekim coşkusu" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/10/tuzlada_29_ekim_coskusu_h66856_653b4.jpg" alt="Tuzlada 29 Ekim coşkusu" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/istanbul/tuzlada-29-ekim-coskusu-h66856.html" title="" ><span class="en-hit">6.</span> <strong>Tuzla’da 29 Ekim coşkusu</strong> <span class="en-spot en-hidden">Cumhuriyet’in ilanının 98. yılı İstanbul’un Tuzla ilçesinde...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/guncel/f16-tedariki-icin-teknik-calisma-baslatildi-h66718.html" title="F16 tedariki için teknik çalışma..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/10/f16_tedariki_icin_teknik_calisma_baslatildi_h66718_e97d4.jpeg" alt="F16 tedariki için teknik çalışma..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/guncel/f16-tedariki-icin-teknik-calisma-baslatildi-h66718.html" title="" ><span class="en-hit">7.</span> <strong>F16 tedariki için teknik çalışma...</strong> <span class="en-spot en-hidden">Milli Savunma Bakanı Akar, F16 tedarikine ilişkin &quot;Teknik çalışma...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-28-bin-645-kisinin-testi-pozitif-cikti-206-kisi-h66437.html" title="Türkiye#039;de 28 bin 645 kişinin..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/10/turkiye_de_28_bin_645_kisinin_testi_pozitif_cikti_206_kisi_hayatini_kaybetti_h66437_b0db1.jpeg" alt="Türkiye#039;de 28 bin 645 kişinin..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-28-bin-645-kisinin-testi-pozitif-cikti-206-kisi-h66437.html" title="" ><span class="en-hit">8.</span> <strong>Türkiye&#039;de 28 bin 645 kişinin...</strong> <span class="en-spot en-hidden">Türkiye&#039;de son 24 saatte 348 bin 856 Kovid-19 testi yapıldı, 28...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar/transferin-gizli-yuzu-menajer-h66457.html" title="TRANSFERİN GİZLİ YÜZÜ MENAJER" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/10/transferin_gizli_yuzu_menajer_h66457_4f279.jpg" alt="TRANSFERİN GİZLİ YÜZÜ MENAJER" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar/transferin-gizli-yuzu-menajer-h66457.html" title="" ><span class="en-hit">9.</span> <strong>TRANSFERİN GİZLİ YÜZÜ MENAJER</strong> <span class="en-spot en-hidden">Futbol dünyasının başarılı menajerlerinden Mustafa Açıkgöz’ün...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-30-bin-563-kisinin-testi-pozitif-cikti-188-kisi-h66475.html" title="Türkiye#039;de 30 bin 563 kişinin..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/10/turkiye_de_30_bin_563_kisinin_testi_pozitif_cikti_188_kisi_yasamini_yitirdi_h66475_417cb.jpeg" alt="Türkiye#039;de 30 bin 563 kişinin..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-30-bin-563-kisinin-testi-pozitif-cikti-188-kisi-h66475.html" title="" ><span class="en-hit">10.</span> <strong>Türkiye&#039;de 30 bin 563 kişinin...</strong> <span class="en-spot en-hidden">Türkiye&#039;de son 24 saatte 355 bin 15 Kovid-19 testi yapıldı, 30...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/gundem/turkiye-de-son-24-saatte-25-bin-304-kisinin-kovid-19-testi-pozitif-h67035.html" title="Türkiye&#039;de son 24 saatte 25 bin 304 kişinin Kovid-19 testi pozitif çıktı, 200 kişi yaşamını yitirdi" >Türkiye&#039;de son 24 saatte 25 bin 304 kişinin Kovid-19 testi pozitif çıktı, 200 kişi yaşamını yitirdi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-27-bin-474-kisinin-kovid-19-testi-pozitif-cikti-h67014.html" title="Türkiye&#039;de 27 bin 474 kişinin Kovid-19 testi pozitif çıktı, 203 kişi yaşamını yitirdi" >Türkiye&#039;de 27 bin 474 kişinin Kovid-19 testi pozitif çıktı, 203 kişi yaşamını yitirdi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/gundem/turkiye-de-28-bin-193-kisinin-kovid-19-testi-pozitif-cikti-h66994.html" title="Türkiye&#039;de 28 bin 193 kişinin Kovid-19 testi pozitif çıktı, 198 kişi hayatını kaybetti" >Türkiye&#039;de 28 bin 193 kişinin Kovid-19 testi pozitif çıktı, 198 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-28-bin-678-kisinin-testi-pozitif-cikti-217-kisi-h66905.html" title="Türkiye&#039;de 28 bin 678 kişinin testi pozitif çıktı, 217 kişi yaşamını yitirdi" >Türkiye&#039;de 28 bin 678 kişinin testi pozitif çıktı, 217 kişi yaşamını yitirdi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-23-bin-948-kisinin-kovid-19-testi-pozitif-cikti-h66883.html" title="Türkiye&#039;de 23 bin 948 kişinin Kovid-19 testi pozitif çıktı, 201 kişi hayatını kaybetti" >Türkiye&#039;de 23 bin 948 kişinin Kovid-19 testi pozitif çıktı, 201 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-24-bin-409-kisinin-kovid-19-testi-pozitif-cikti-h66855.html" title="Türkiye&#039;de 24 bin 409 kişinin Kovid-19 testi pozitif çıktı, 209 kişi yaşamını yitirdi" >Türkiye&#039;de 24 bin 409 kişinin Kovid-19 testi pozitif çıktı, 209 kişi yaşamını yitirdi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-25-bin-528-kisinin-kovid-19-testi-pozitif-cikti-h66828.html" title="Türkiye&#039;de 25 bin 528 kişinin Kovid-19 testi pozitif çıktı, 229 kişi hayatını kaybetti" >Türkiye&#039;de 25 bin 528 kişinin Kovid-19 testi pozitif çıktı, 229 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-26-bin-896-kisinin-kovid-19-testi-pozitif-cikti-h66814.html" title="Türkiye&#039;de 26 bin 896 kişinin Kovid-19 testi pozitif çıktı, 210 kişi hayatını kaybetti" >Türkiye&#039;de 26 bin 896 kişinin Kovid-19 testi pozitif çıktı, 210 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-29-bin-643-kisinin-kovid-19-testi-pozitif-cikti-h66790.html" title="Türkiye&#039;de 29 bin 643 kişinin Kovid-19 testi pozitif çıktı, 215 kişi yaşamını yitirdi" >Türkiye&#039;de 29 bin 643 kişinin Kovid-19 testi pozitif çıktı, 215 kişi yaşamını yitirdi</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-24-bin-792-kisinin-kovid-19-testi-pozitif-cikti-h66744.html" title="Türkiye&#039;de 24 bin 792 kişinin Kovid-19 testi pozitif çıktı, 195 kişi yaşamını yitirdi" >Türkiye&#039;de 24 bin 792 kişinin Kovid-19 testi pozitif çıktı, 195 kişi yaşamını yitirdi</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/saglik/bayramda-kilonuzu-6-adimda-kontrol-edin-h63113.html" title="Bayramda kilonuzu 6 adımda kontrol edin" >Bayramda kilonuzu 6 adımda kontrol edin</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/kultur-sanat/mustafa-akay-dan-sevenlerine-surpriz-sarki-h63112.html" title="Mustafa Akay#039;dan Sevenlerine Sürpriz Şarkı" >Mustafa Akay&#039;dan Sevenlerine Sürpriz Şarkı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/spor/bodrum-yacht-fest-17-haziran-da-h63111.html" title="Bodrum Yacht Fest 17 Haziran#039;da..." >Bodrum Yacht Fest 17 Haziran&#039;da...</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/kultur-sanat/siyah-beyaz-filmlerin-unutulmaz-jonu-ayhan-isik-h53308.html" title="Siyah beyaz filmlerin unutulmaz jönü: Ayhan Işık" >Siyah beyaz filmlerin unutulmaz jönü: Ayhan Işık</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/ekonomi/ofis-ve-dukkan-gelenegi-koronavirusle-tehdit-altinda-h52627.html" title="Ofis ve dükkan geleneği koronavirüsle tehdit altında" >Ofis ve dükkan geleneği koronavirüsle tehdit altında</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/genel/koronavirus-sonrasi-ofis-calisma-seklinin-degismesi-bekleniyor-h51946.html" title="Koronavirüs sonrası ofis çalışma şeklinin değişmesi bekleniyor" >Koronavirüs sonrası ofis çalışma şeklinin değişmesi bekleniyor</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/dunya/trump-tan-koronavirus-salgini-nedeniyle-halka-evinizde-h49968.html" title="Trump#039;tan koronavirüs salgını nedeniyle halka #039;evinizde kalın#039; çağrısı" >Trump&#039;tan koronavirüs salgını nedeniyle halka &#039;evinizde kalın&#039; çağrısı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/spor/karantinada-olan-mesut-ozil-oyun-oynarken-canli-yayin-acti-h49964.html" title="Karantinada olan Mesut Özil, oyun oynarken canlı yayın açtı" >Karantinada olan Mesut Özil, oyun oynarken canlı yayın açtı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/istanbul/istanbul-daki-bazi-ogrenci-yurtlari-karantina-tedbirleri-icin-h49963.html" title="İstanbul#039;daki bazı öğrenci yurtları karantina tedbirleri için boşaltıldı" >İstanbul&#039;daki bazı öğrenci yurtları karantina tedbirleri için boşaltıldı</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/guncel/surucu-kurslari-sinavlari-mart-sonuna-kadar-ertelendi-h49962.html" title="Sürücü kursları sınavları mart sonuna kadar ertelendi" >Sürücü kursları sınavları mart sonuna kadar ertelendi</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" selected>İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" >Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td></td>
            <td></td>
            <td></td>
            <td></td>
            <td></td>
            <td></td>
          </tr>
      </table>


      </div>

  </div>

  

  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:160px;height:600px;">

                                  <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                          </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Yenigün Gazetesi</div>
          <div class="footer-social">
            <a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="https://twitter.com/" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://www.yenigungazetesi.net/rss"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"></div>
        </div>
        <div class="span4">
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 514 08 18</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
                   <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (!location.href.match(/m=arama/) &&  location.href.match(/?./) && document.referrer) {
   location.href = location.href.replace(/?./, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.yenigungazetesi.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenigungazetesi.net%2Fistanbul%2Fistanbul-havalimani-gayrettepe-metro-hatti-nda-ilk-test-surusu-h67034.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.yenigungazetesi.net/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.yenigungazetesi.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/classie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/login.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/base.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/comments.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/system.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Yenigün Gazetesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			
	
	
	
	
	


		tebilisim('67034', 'haber', '');
	
</script>

    <script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36602008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36602008-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
