<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Dışişleri Bakanı Çavuşoğlu: Montrö Sözleşmesi&#039;nin bütün hükümlerini şeffaf bir şekilde uygulayacağız</title>
  <meta name="description" content="Dışişleri Bakanı Mevlüt Çavuşoğlu, CNN Türk&#039;te katıldığı canlı yayında, Rusya&#039;nın Ukrayna&#039;ya saldırısına ve gündeme ilişkin soruları yanıtladı." />
  <meta name="keywords" content="Dışişleri Bakanı Çavuşoğlu, Montrö Sözleşmesi, Ukranya, rusya, mevlüt çavuşoğlu" />
  <meta name="news_keywords" content="Dışişleri Bakanı Çavuşoğlu, Montrö Sözleşmesi, Ukranya, rusya, mevlüt çavuşoğlu" />
  <link rel="manifest" href="https://www.yenigungazetesi.net/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Yenigün Gazetesi">
  <meta name="developer" content="Yenigün Gazetesi"/>
  <meta name="designer" content="Yenigün Gazetesi"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="240">
    <link rel="alternate" href="https://www.yenigungazetesi.net/m/gundem/disisleri-bakani-cavusoglu-montro-sozlesmesi-nin-butun-h69816.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.yenigungazetesi.net/gundem/disisleri-bakani-cavusoglu-montro-sozlesmesi-nin-butun-h69816.html">

    <link rel="amphtml" href="https://www.yenigungazetesi.net/amp/gundem/disisleri-bakani-cavusoglu-montro-sozlesmesi-nin-butun-h69816.html">
  
  
      <link rel="shortcut icon" href="https://www.yenigungazetesi.net/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.yenigungazetesi.net/_themes/hs-elegant/style/main.min.css?v=1');
        @import url('https://www.yenigungazetesi.net/_themes/hs-elegant/style/font/work-sans.css?v=1');
      </style>
  <meta property="og:site_name" content="Yenigün Gazetesi" />
<meta property="og:title" content="Dışişleri Bakanı Çavuşoğlu: Montrö Sözleşmesi&#039;nin bütün hükümlerini şeffaf bir şekilde uygulayacağız" />
<meta property="og:description" content="Dışişleri Bakanı Mevlüt Çavuşoğlu, CNN Türk&#039;te katıldığı canlı yayında, Rusya&#039;nın Ukrayna&#039;ya saldırısına ve gündeme ilişkin soruları yanıtladı." />

<meta property="og:image" content="https://www.yenigungazetesi.net/images/haberler/anamanset_resim/2022/02/thumbs_b_c_e3ed3d211dced9d9514ce2efdb9e3be9.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenigungazetesi.net/gundem/disisleri-bakani-cavusoglu-montro-sozlesmesi-nin-butun-h69816.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Dışişleri Bakanı Çavuşoğlu: Montrö Sözleşmesi&#039;nin bütün hükümlerini şeffaf bir şekilde uygulayacağız" />
<meta name="twitter:url" content="http://www.yenigungazetesi.net/gundem/disisleri-bakani-cavusoglu-montro-sozlesmesi-nin-butun-h69816.html" />
<meta name="twitter:domain" content="https://www.yenigungazetesi.net/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Dışişleri Bakanı Çavuşoğlu: Montrö Sözleşmesi&#039;nin bütün hükümlerini şeffaf bir şekilde uygulayacağız" />
<meta name="twitter:description" content="Dışişleri Bakanı Mevlüt Çavuşoğlu, CNN Türk&#039;te katıldığı canlı yayında, Rusya&#039;nın Ukrayna&#039;ya saldırısına ve gündeme ilişkin soruları yanıtladı." />
<meta name="twitter:image:src" content="https://www.yenigungazetesi.net/images/haberler/2022/02/disisleri_bakani_cavusoglu_montro_sozlesmesi_nin_butun_hukumlerini_seffaf_bir_sekilde_uygulayacagiz_h69816_3ee49.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.yenigungazetesi.net/images/haberler/2022/02/disisleri_bakani_cavusoglu_montro_sozlesmesi_nin_butun_hukumlerini_seffaf_bir_sekilde_uygulayacagiz_h69816_3ee49.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.yenigungazetesi.net/">
  <meta name="dc.title" content="Dışişleri Bakanı Çavuşoğlu: Montrö Sözleşmesi&#039;nin bütün hükümlerini şeffaf bir şekilde uygulayacağız">
  <meta name="dc.keywords" content="Dışişleri Bakanı Çavuşoğlu, Montrö Sözleşmesi, Ukranya, rusya, mevlüt çavuşoğlu">
  <meta name="dc.description" content="Dışişleri Bakanı Mevlüt Çavuşoğlu, CNN Türk&#039;te katıldığı canlı yayında, Rusya&#039;nın Ukrayna&#039;ya saldırısına ve gündeme ilişkin soruları yanıtladı.">

  
  <link rel="dns-prefetch" href="//www.yenigungazetesi.net">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36602008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-36602008-1');
</script>
  <script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="sR9rNkeHNz_-Urk6Idi0gJSqWpe0u3AuPm4wL1hv2fA" />
<meta name="yandex-verification" content="9414891c29a0bd67" />
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<meta name="google-site-verification" content="Yn4LjfpZ3kXZOPGjN5nXGMEDUUS6z7tI8912HW8oQQM" />      </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.yenigungazetesi.net/"><img src="https://www.yenigungazetesi.net/images/banner/111_1.jpg" alt="Dışişleri Bakanı Çavuşoğlu: Montrö Sözleşmesi&#039;nin bütün hükümlerini şeffaf bir şekilde uygulayacağız" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/galeri" title="GALERİLER">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/webtv" title="VİDEOLAR">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/yazarlar" title="Yazarlar">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                      </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.yenigungazetesi.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.yenigungazetesi.net/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.yenigungazetesi.net/koronavirus" title="KORONAVİRÜS" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KORONAVİRÜS</a>
              <a href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar" title="YENİ ÇIKAN KİTAPLAR" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>YENİ ÇIKAN KİTAPLAR</a>
              <a href="https://www.yenigungazetesi.net/ozel-haber" title="ÖZEL HABER" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>ÖZEL HABER</a>
              <a href="https://www.yenigungazetesi.net/siyaset" title="SİYASET" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>SİYASET</a>
              <a href="https://www.yenigungazetesi.net/kultur-sanat" title="KÜLTÜR-SANAT" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KÜLTÜR-SANAT</a>
              <a href="https://www.yenigungazetesi.net/bilim-teknoloji" title="BİLİM-TEKNOLOJİ" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>BİLİM-TEKNOLOJİ</a>
              <a href="https://www.yenigungazetesi.net/gundem" title="GÜNDEM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>GÜNDEM</a>
              <a href="https://www.yenigungazetesi.net/sirketler" title="ŞİRKETLER" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>ŞİRKETLER</a>
              <a href="https://www.yenigungazetesi.net/medya" title="MEDYA" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MEDYA</a>
              <a href="https://www.yenigungazetesi.net/manset" title="MANŞET" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MANŞET</a>
              <a href="https://www.yenigungazetesi.net/spot" title="SPOT" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>SPOT</a>
              <a href="https://www.yenigungazetesi.net/turkiye" title="Türkiye" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Türkiye</a>
              <a href="https://www.yenigungazetesi.net/genel" title="Genel" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Genel</a>
              <a href="https://www.yenigungazetesi.net/politika" title="Politika" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Politika</a>
              <a href="https://www.yenigungazetesi.net/yurttan" title="YURTTAN" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>YURTTAN</a>
              <a href="https://www.yenigungazetesi.net/aktuel" title="AKTÜEL" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>AKTÜEL</a>
              <a href="https://www.yenigungazetesi.net/kamu-haberleri" title="KAMU HABERLERİ" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KAMU HABERLERİ</a>
              <a href="https://www.yenigungazetesi.net/egitim" title="EĞİTİM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>EĞİTİM</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.yenigungazetesi.net/" class="col-4 mb-1" title="Ana Sayfa">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.yenigungazetesi.net/yazarlar" class="col-4 mb-1" title="Yazarlar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                <a href="https://www.yenigungazetesi.net/roportajlar.html" class="col-4 mb-1" title="Röportajlar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Röportajlar    </a>
                <a href="https://www.yenigungazetesi.net/webtv" class="col-4 mb-1" title="Video Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.yenigungazetesi.net/galeri" class="col-4 mb-1" title="Foto Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                                <a href="https://www.yenigungazetesi.net/kunye.html" class="col-4 mb-1" title="Künye">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.yenigungazetesi.net/iletisim.html" class="col-4 mb-1" title="İletişim">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.yenigungazetesi.net/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
          </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/guncel" title="GÜNCEL">
            <i class="fas fa-angle-right text-danger mr-1"></i>GÜNCEL          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/istanbul" title="İSTANBUL">
            <i class="fas fa-angle-right text-danger mr-1"></i>İSTANBUL          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/ekonomi" title="EKONOMİ">
            <i class="fas fa-angle-right text-danger mr-1"></i>EKONOMİ          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/spor" title="SPOR">
            <i class="fas fa-angle-right text-danger mr-1"></i>SPOR          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/saglik" title="SAĞLIK">
            <i class="fas fa-angle-right text-danger mr-1"></i>SAĞLIK          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/magazin" title="MAGAZİN">
            <i class="fas fa-angle-right text-danger mr-1"></i>MAGAZİN          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/dunya" title="DÜNYA">
            <i class="fas fa-angle-right text-danger mr-1"></i>DÜNYA          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/tv-dizi-sinema" title="TV-DİZİ-SİNEMA">
            <i class="fas fa-camera text-danger mr-1"></i>TV-DİZİ-SİNEMA          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:160px;height:600px;" >
                        <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         style="width:160px;height:600px;" >
                        <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                            </div>
    <main class="container">
        <!-- FLASH ALERT -->
<div id="flash-alert" class="alert alert-dismissible my-3 fade d-none bg-warning" data-flash="fh69012"
    role="alert">
    <div class="row">
        <div class="col-2 blink-text lead font-weight-bold text-danger text-uppercase">Flaş Haber <i
                class="fa fa-angle-right fa-fx"></i></div>
        <a href="https://www.yenigungazetesi.net/guncel/turkiye-de-107-bin-530-kisinin-kovid-19-testi-pozitif-cikti-h69012.html" title="Türkiye&#039;de 107 bin 530 kişinin Kovid-19 testi pozitif çıktı, 233 kişi öldü"
            class="col-10 lead text-left font-weight-bold" >Türkiye&#039;de 107 bin 530 kişinin Kovid-19 testi pozitif çıktı, 233 kişi öldü</a>
    </div>
    <button type="button" class="close" data-dismiss="alert" aria-label="Close">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
                <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="69816" data-title="Dışişleri Bakanı Çavuşoğlu: Montrö Sözleşmesi&#039;nin bütün hükümlerini şeffaf bir şekilde uygulayacağız"
        data-path="aHR0cDovL3d3dy55ZW5pZ3VuZ2F6ZXRlc2kubmV0L2d1bmRlbS9kaXNpc2xlcmktYmFrYW5pLWNhdnVzb2dsdS1tb250cm8tc296bGVzbWVzaS1uaW4tYnV0dW4taDY5ODE2Lmh0bWw=">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Dışişleri Bakanı Çavuşoğlu: Montrö Sözleşmesi&#039;nin bütün hükümlerini şeffaf bir şekilde uygulayacağız</h1>
                <div class="my-2 text-center " data-name="tb_block" data-field="129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni980 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="6715238279"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                <h2 class="lead">
                    Dışişleri Bakanı Mevlüt Çavuşoğlu, CNN Türk&#039;te katıldığı canlı yayında, Rusya&#039;nın Ukrayna&#039;ya saldırısına ve gündeme ilişkin soruları yanıtladı.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.yenigungazetesi.net/gundem" title="GÜNDEM"
                        class="btn btn-info btn-sm text-white text-uppercase">GÜNDEM</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 27.02.2022, 20:05                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                data-src="https://www.yenigungazetesi.net/images/haberler/2022/02/disisleri_bakani_cavusoglu_montro_sozlesmesi_nin_butun_hukumlerini_seffaf_bir_sekilde_uygulayacagiz_h69816_3ee49.jpg" alt="Dışişleri Bakanı Çavuşoğlu: Montrö Sözleşmesi&#039;nin bütün hükümlerini şeffaf bir şekilde uygulayacağız" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(69816)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(69816)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="69816">
                                                            <p>Bakan Çavuşoğlu, Ukrayna’daki çatışmalar başlamadan önce Türk vatandaşlarının tahliyesi için Harkiv bölgesine ilave seferler konması için Türk Hava Yollarından (THY) talepte bulunulduğunu hatırlattı.</p>

<p>THY’den, daha büyük gövdeli uçakları Harkiv ve Kiev’e göndermesi istendiğini aktaran Çavuşoğlu, vatandaşların, çatışmaların başlamasıyla dönme taleplerini ilettiğini kaydetti. Çavuşoğlu, şunları söyledi:</p>

<p>"Biz de elimizden gelen gayreti gösteriyoruz. Önceden kara yoluyla vatandaşlarımızın tahliyesini de çalışmıştık, planlamıştık. Dün değişik şehirlerden 870 civarında vatandaşımızı Romanya sınırına getirdik, Romanya’ya geçtiler. Bugün öğleden sonra itibarıyla aşağı yukarı 580 civarında vatandaşımız da Türkiye’ye girmiş bulunuyor."</p>

<p>Otobüslerden ayrı kendi araçlarıyla gelen vatandaşlar bulunduğunu da anlatan Çavuşoğlu, bu vatandaşların da sınırlardan kolayca geçmesi için görevlendirmeler yapıldığını belirtti.</p>

<p>Polonya, Macaristan, Moldova, Slovakya, Bulgaristan’daki tüm Türk misyonlarının seferberlik ilan ettiğini aktaran Çavuşoğlu, "Arkadaşlarımızı sınırlara gönderdik, oradan geçişleri sağlıyorlar. Şu anda aşağı yukarı 6 bin 600 civarında tahliye edilmek isteyen, bize başvuran vatandaşımız var." diye konuştu.</p>

<p>Çavuşoğlu, sosyal medyadan ulaşanlara tek tek yanıt verildiğini vurguladı.</p>

<h3><strong>"<strong class="klink">Rusya</strong> ile Ukrayna'nın yarın görüşme kararı almasından da son derece memnunuz"</strong></h3>

<p>Rusya Dışişleri Bakanı Sergey Lavrov ve Ukrayna Dışişleri Bakanı Dmitro Kuleba ile ayrı ayrı telefonda görüştüğünü belirten Çavuşoğlu, her iki mevkidaşının da iki ülke arasında yapılacak görüşmeyi teyit ettiğini söyledi.</p>

<p>Çavuşoğlu, "Minsk ya da Gomel şehrinde değil, hemen Ukrayna-Belarus sınırının diğer tarafında, Belarus tarafında bu görüşme mümkünse yarın gerçekleşecek. Hatta heyette kimlerin yer aldığı konusunda da bilgi verdiler." dedi.</p>

<p>Türkiye'nin bu görüşmelere ev sahipliği yapabileceğini her zaman dile getirdiğini hatırlatan Çavuşoğlu, şöyle devam etti:</p>

<p>"Dün de taraflara tavsiye ettiğimiz gibi, söylediğimiz gibi, yer önemli değil, bir an önce Ukrayna ve Rusya'nın bir araya gelip müzakerelere başlaması ve kalıcı bir ateşkesin tesis edilmesi önemli. Bu krizi sona erdirmek gerekiyor. En azından ateşkesle birlikte ilk adımın atılması gerekiyor. Böyle bir mutabakata varmalarından biz son derece memnun olduk. İnşallah yarınki görüşmeler ateşkesle neticelenir."</p>

<p>Çavuşoğlu, Cumhurbaşkanı Recep Tayyip Erdoğan'ın ve kendisinin bu konuda yoğun diplomatik temaslarda bulunduğuna dikkati çekerek, şunları kaydetti:</p><div class="p_ad"></div>

<p>"Bu temaslarımızı sürdüreceğiz ama bugün özellikle Rusya ile Ukrayna'nın yarın görüşme kararı almasından da son derece memnunuz. Bugün Kuleba ile görüştüğümde de dünkü tavsiyelerimizi dikkate aldığını söyledi. Bundan da ayrıca memnunum. 'Yer o kadar önemli değil. Anlıyoruz, Belarus'a gitmek istemiyorsunuz, sebebini de biliyoruz ama önemli olan burada bir ateşkesin tesis edilmesi, dolayısıyla müzakereden kaçan bir ülke konumuna düşmeyin ve gidin.' diye tavsiyelerde bulunmuştuk. Belarus da güvence verince (Ukrayna Devlet Başkanı Vladimir) Zelenskiy'e, gitme kararı aldılar. Bu süreci de yakından takip ediyoruz. İnşallah buradan olumlu netice çıkar."</p>

<p>Ukrayna'dan dönmek isteyen vatandaşların Bakanlık'la iletişime geçtiğini anlatan Çavuşoğlu, "Biz de gerekli çalışmaları, zor şartlarda elimizden gelen gayreti gösteriyoruz." diye konuştu.</p>

<p>Çavuşoğlu, tahliye sürecinde önceliğin can güvenliği olduğunu vurgulayarak, "Bazı şehirlerde, Kiev başta olmak üzere, Harkiv'de artık sokak çatışmasına döndü. Şehirde çatışma var, savaş var. Ukrayna güçleriyle o şehre giren Rusya güçleri arasında çatışmalar var. Dolayısıyla bazı şehirlerden şu anda vatandaşlarımızı çıkarmaya çalışmak son derece riskli. Zaten Odesa ve Kiev'de sokağa çıkma yasağı var." ifadesini kullandı.</p>

<p>Vatandaşları Türkiye'ye getirmek için Türkiye'den de otobüslerin gönderildiğini anlatan Çavuşoğlu, "Şu anda otobüslerimiz Romanya-Ukrayna sınırına gelmiş durumda. Sınırdan geçme aşamasında." dedi.</p>

<p>Çavuşoğlu, Ukrayna'da şehirlerde çatışma olduğu için Türkiye'nin insani ateşkesin sağlanması için çaba sarf ettiğini ve tahliyeler için havadan ve denizden koridor açılması konusunda da çalışmalarını sürdürdüğünü kaydetti.</p>

<h3><strong>"Montrö'nün tüm hükümlerini şeffaf şekilde uygulayacağız"</strong></h3>

<p>Ukrayna'nın Montrö Boğazlar Sözleşmesi'ne ilişkin Türkiye'den talebi hakkındaki bir soru üzerine Çavuşoğlu, Sözleşmenin, kıyıdaş ve kıyıdaş olmayan ülkelerin savaş gemilerinin Boğazlardan geçişini ve Karadeniz'de kalmalarını, süre ve limitle ilgili düzenlemeleri açıkça içerdiğini belirtti.</p>

<p>Çavuşoğlu, Türkiye'nin bugüne kadar Montrö Boğazlar Sözleşmesini harfiyen uyguladığını anlatarak, "Bu şartlarda da biz, tabii ki Montrö Anlaşmasını uygulayacağız. Türkiye'nin taraf olmadığı bir savaş halinde, Türkiye, savaşın tarafı olan ülkelerin gemilerinin geçişine Boğaz'ı kapatabilir. <strong class="klink">Montrö Sözleşmesi</strong>'nin 19. maddesi sarih bir şekilde gayet açık." dedi.</p>

<p>Son gelişmelerin "savaş, çatışma ya da harekat" olarak nitelendirilip nitelendirilmeyeceğine ilişkin ise Çavuşoğlu, şunları kaydetti:</p>

<p>"Başlangıçta Rusya'nın bir saldırısı oldu. Ama biz bunu uzmanlarımızla, askerlerimizle, hukukçularımızla değerlendirdik. Şimdi özellikle birçok şehirde görülüyor ki, artık bu bir savaşa dönüştü. Yani sokaktaki çatışmalarda, taraflar arasında adeta bir savaşa dönüştü. Biz bu konuda bir kanaat getirdik işin doğrusu. Çünkü taraflar arasında ciddi bir çatışma var. Bu bir askeri harekat değil, geçici bir-iki havadan saldırı değil, resmen savaş hali var şu anda ülkede."</p>

<p>Çavuşoğlu, Montrö Sözleşmesi'nin 19. maddesinin, savaşın tarafı olan ülkelerin gemilerinin geçişiyle ilgili bir istisna tanıdığını da aktararak, "Nedir bu istisna? Eğer savaş gemisi, savaşın tarafı olan ülkedeki üssüne, bağlı olduğu limana, üsse gidecekse, o zaman bu geçiş engellenemiyor. Burada genel hükme bir istisna getiriyor." değerlendirmesinde bulundu.</p>

<p>Sürecin şeffaf olması gerektiğini vurgulayan Çavuşoğlu, Rusya'nın Karadeniz'deki üslere bağlı gemilerinin Akdeniz'de bulunduğunu belirtti.</p>

<p>Çavuşoğlu, "Tabii burada suistimalin de olmaması lazım. Yani 'Üsse gideceğim, gemimi demirleyeceğim.' deyip de Boğaz'dan geçtikten sonra savaşa dahil olmaması lazım. Biz, Montrö'nün tüm hükümlerini bu şekilde, şeffaf bir şekilde uygulayacağız." ifadesini kullandı.</p>

<h3><strong>"Diyaloğun kesilmesine yönelik bir karara katılmamamız gerekiyor"</strong></h3>

<p>Avrupa Konseyi’ndeki oylamada Türkiye’nin çekimser oy kullanmasına yönelik eleştirilere de yanıt veren Çavuşoğlu, Türkiye’nin gerek Rusya’nın Ukrayna’daki iki ayrılıkçı bölgeyi tanıma kararı gerekse de Ukrayna’ya yönelik askeri harekatı sonrası gerekli açıklamaları yaptığını söyledi.</p>

<p>Tanıma ve saldırı kararlarını Türkiye'nin reddettiğini açıklayan Çavuşoğlu, "Ukrayna’nın sınır ve toprak bütünlüğüne olan desteğimizi de bir kere daha vurguladık. Daha önce Kırım’ın illegal bir şekilde ilhakından sonra sürekli söylediğimiz gibi." değerlendirmesini yaptı.</p>

<p>NATO Liderler Zirvesi, AGİT toplantısı, BM ve Avrupa Konseyi gibi tüm uluslararası platformlarda Türkiye’nin Ukrayna’ya yönelik müdahale ve ayrılıkçı bölgelerin tanınma kararlarını kınadığını anlatan Çavuşoğlu, bunlardan bazılarında karar tasarılarının eş sunucularından birinin de Türkiye olduğunun altını çizdi.</p>

<p>Türkiye’nin BM Genel Kurulu’na sunulacak karar tasarısının da eş sunucusu olduğunu kaydeden Çavuşoğlu, "Uluslararası toplumda bu kadar açık, net bir şekilde bizim tavrımız varken Türkiye’ye böyle bir suçlama getirmek doğru değil. Türkiye ilkesel davranıyor." dedi.</p>

<p>Çavuşoğlu, 24 Şubat’taki Avrupa Konseyi Bakanlar Komitesi'ndeki toplantıda çekimser kalma kararına ilişkin de detayları da paylaşarak biri Rusya'nın yetkilerinin askıya alınıp diyalog sürecinin başlatılması, birinin ise hiçbir diyalog süreci olmadan yetkilerin askıya alınması şeklinde iki seçenek bulunduğunu söyledi.</p>

<p>Türkiye’nin müzakere, diyalog ve diplomasiyi öne çıkardığını vurgulayan Çavuşoğlu, "İlk seçenek olsaydı, Rusya’yla yoğunlaştırılmış diyalog başlatılsaydı biz buna evet diyecektik. Diğer uluslararası örgütlerde Rusya’yla diyaloğu kesme ya da Rusya’yla o örgüt arasındaki bağı koparma çalışması var mı? Yok. Biz burada diyalogdan yanaysak bu diyaloğun kesilmesine yönelik bir karara katılmamamız gerekiyor. İlkesel davranıyoruz." ifadelerini kullandı.</p>

<p>Rusya'yla bağları koparmanın Konseye bir faydası olmadığını da söyleyen Çavuşoğlu, “Kopardığınızda Avrupa İnsan Hakları Mahkemesi’ne 140 milyondan fazla Rus buraya başvuru da yapamayacak, böyle bir hakkı da kalmayacak.” şeklinde konuştu.</p>

<p>Çavuşoğlu, Türkiye’nin Avrupa Konseyi’yle yakın iş birliğinde çalıştığına, en zor şartlarda bile diyalogdan yana olduğu için çekimser oy kullandığına işaret ederek, “Bunu biz Ukraynalılara da söyledik onlar da gayet güzel bir şekilde anladılar. Türkiye’nin Ukrayna’ya verdiği destek ve ilkesel tutumlarından dolayı sürekli teşekkür ederken Türkiye’nin içinden bazıları bunu başka yönlere çekerek bize saldırmaya kalkması da işin doğrusu garip ve biraz da kusura bakmasınlar sadece siyasi saiklerle yapılmış yorumlardır.” değerlendirmesinde bulundu.</p>

<h3><strong>"Dendias, günde en az 5 defa Türkiye’ye saldırmazsa eksiklik hissediyor"</strong></h3>

<p>Yunanistan Dışişleri Bakanı Nikos Dendias’ın Türkiye’ye yönelik sosyal medyada yer alan paylaşımına yine sosyal medyadan yanıt veren Çavuşoğlu, "Nikos Dendias, her gün Türkiye’ye saldırmayı ülkesine bir hizmet gibi görüyor. Esasında iç politikaya oynuyor. Dendias, günde en az 5 defa Türkiye’ye saldırmazsa eksiklik hissediyor, Türkiye’yi günde 5 kişiye şikayet etmezse eksiklik hissediyor. Dünyanın ücra köşesindeki hiç bu bölgeyle ilgisi olmayan bir ülkeyle konuşurken bile Türkiye’yi şikayet ediyor." dedi.</p>

<p>Tüm dünyanın Ukrayna’da yaşananlara odaklandığını belirten Çavuşoğlu, “Bu durumdan bile yararlanarak Türkiye’ye saldırması gerçekten trajikomik. Normalde her gün Dendias’ın Türkiye’yi eleştiren ve Türkiye’ye saldıran ciddiyetsiz açıklamalarına tek tek cevap vermiyoruz.” diye konuştu.</p>
</p>                </div>
                                                                <div class="text-secondary first-word text-uppercase"> Kaynak:                    AA</div>
                                                            </div>
                        <div class="card-footer bg-white text-secondary">
                <div class="news-tags">
                                        <a href="https://www.yenigungazetesi.net/haberleri/D%C4%B1%C5%9Fi%C5%9Fleri+Bakan%C4%B1+%C3%87avu%C5%9Fo%C4%9Flu" title="Dışişleri Bakanı Çavuşoğlu"
                                                class="btn btn-outline-secondary btn-sm mb-2">#Dışişleri Bakanı Çavuşoğlu</a>
                                        <a href="https://www.yenigungazetesi.net/haberleri/Montr%C3%B6+S%C3%B6zle%C5%9Fmesi" title="Montrö Sözleşmesi"
                                                class="btn btn-outline-secondary btn-sm mb-2">#Montrö Sözleşmesi</a>
                                        <a href="https://www.yenigungazetesi.net/haberleri/Ukranya" title="Ukranya"
                                                class="btn btn-outline-secondary btn-sm mb-2">#Ukranya</a>
                                        <a href="https://www.yenigungazetesi.net/haberleri/rusya" title="rusya"
                                                class="btn btn-outline-secondary btn-sm mb-2">#rusya</a>
                                        <a href="https://www.yenigungazetesi.net/haberleri/mevl%C3%BCt+%C3%A7avu%C5%9Fo%C4%9Flu" title="mevlüt çavuşoğlu"
                                                class="btn btn-outline-secondary btn-sm mb-2">#mevlüt çavuşoğlu</a>
                                    </div>
            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result69816" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form69816">
  <input name="hid" type="hidden" value="69816"/>
  <input name="mid" type="hidden" value="69816"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(69816);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.yenigungazetesi.net/aktuel/1-mart-sok-aktuel-urunler-katalogu-yayinlandi-h69674.html" title="1 Mart Şok Aktüel Ürünler Kataloğu Yayınlandı!"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.yenigungazetesi.net/images/resize/95/194x116/haberler/2022/02/1_mart_sok_aktuel_urunler_katalogu_yayinlandi_h69674_2dfab.jpg" alt="1 Mart Şok Aktüel Ürünler Kataloğu Yayınlandı!">
                        </a>
                        <h6>
                            <a href="https://www.yenigungazetesi.net/aktuel/1-mart-sok-aktuel-urunler-katalogu-yayinlandi-h69674.html" title="1 Mart Şok Aktüel Ürünler Kataloğu Yayınlandı!"
                                >
                                1 Mart Şok Aktüel Ürünler Kataloğu Yayınlandı!                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.yenigungazetesi.net/kamu-haberleri/burhaniye-belediye-baskanligi-zeytinlikleri-kiraya-verecek-h69668.html" title="Burhaniye Belediye Başkanlığı zeytinlikleri kiraya verecek"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.yenigungazetesi.net/images/resize/95/194x116/haberler/2022/02/burhaniye_belediye_baskanligi_zeytinlikleri_kiraya_verecek_h69668_4bd75.png" alt="Burhaniye Belediye Başkanlığı zeytinlikleri kiraya verecek">
                        </a>
                        <h6>
                            <a href="https://www.yenigungazetesi.net/kamu-haberleri/burhaniye-belediye-baskanligi-zeytinlikleri-kiraya-verecek-h69668.html" title="Burhaniye Belediye Başkanlığı zeytinlikleri kiraya verecek"
                                >
                                Burhaniye Belediye Başkanlığı zeytinlikleri kiraya verecek                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.yenigungazetesi.net/magazin/survivor-all-star-2022-de-yeni-donem-yeni-kurallar-h69762.html" title="Survivor All Star 2022&#039;de Yeni Dönem Yeni Kurallar!"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                                data-src="https://www.yenigungazetesi.net/images/resize/95/194x116/haberler/2022/02/survivor_all_star_2022_birlesme_partisi_detaylari_belli_oldu_h69762_fec8f.jpg" alt="Survivor All Star 2022&#039;de Yeni Dönem Yeni Kurallar!">
                        </a>
                        <h6>
                            <a href="https://www.yenigungazetesi.net/magazin/survivor-all-star-2022-de-yeni-donem-yeni-kurallar-h69762.html" title="Survivor All Star 2022&#039;de Yeni Dönem Yeni Kurallar!"
                                >
                                Survivor All Star 2022&#039;de Yeni Dönem Yeni Kurallar!                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <!-- RÖPORTAJLAR -->
<div id="reportage" class="mb-3">
  <div class="card shadow-sm position-relative">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Röportaj & Söyleşi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.yenigungazetesi.net/roportajlar.html" title="Röportajlar">
        Tümü      </a>
    </div>
    <div class="card-body">
      <div class="swiper-container w-100">
        <div class="swiper-wrapper">
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/278x174/roportaj/Charles-Res-Deniz-İlhan.jpeg" alt="Chaled Res ve Deniz İlhan">
            <h5>
              <a href="https://www.yenigungazetesi.net/contemporary-aegean-dunyanin-renklerini-bulusturuyor-roportaj,2.html" title="Contemporary Aegean dünyanın renklerini buluşturuyor." class="text-info text-uppercase">
                Chaled Res ve Deniz İlhan              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.yenigungazetesi.net/contemporary-aegean-dunyanin-renklerini-bulusturuyor-roportaj,2.html" title="Contemporary Aegean dünyanın renklerini buluşturuyor." class="text-secondary">
                Contemporary Aegean dünyanın renklerini buluşturuyor.              </a>
            </h6>
          </div>
                  </div>
        <div class="swiper-back btn btn-white" tabindex="0" role="button" aria-label="Önceki">
          <i class="fas fa-chevron-left"></i>
        </div>
        <div class="swiper-next btn btn-white" tabindex="0" role="button" aria-label="Sonraki">
          <i class="fas fa-chevron-right"></i>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="my-2 text-center " data-name="tb_block" data-field="200"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- DERGİLER -->
<div id="magazine" class="mb-3">
  <div class="card shadow-sm position-relative">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Yeni Sayımız</span>
    </div>
    <div class="card-body">
      <div class="swiper-container w-100">
        <div class="swiper-wrapper text-center">
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_615.jpg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 27.02.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_615.jpg" alt="Yeni Gün Gazetesi - 27.02.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_615.jpg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 27.02.2022 Manşeti">
              Yeni Gün Gazetesi - 27.02.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_614.jpg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 26.02.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_614.jpg" alt="Yeni Gün Gazetesi - 26.02.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_614.jpg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 26.02.2022 Manşeti">
              Yeni Gün Gazetesi - 26.02.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_613.jpg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 25.02.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_613.jpg" alt="Yeni Gün Gazetesi - 25.02.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_613.jpg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 25.02.2022 Manşeti">
              Yeni Gün Gazetesi - 25.02.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_612.jpg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 24.02.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_612.jpg" alt="Yeni Gün Gazetesi - 24.02.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_612.jpg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 24.02.2022 Manşeti">
              Yeni Gün Gazetesi - 24.02.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_611.jpg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 22.02.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_611.jpg" alt="Yeni Gün Gazetesi - 22.02.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_611.jpg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 22.02.2022 Manşeti">
              Yeni Gün Gazetesi - 22.02.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2022</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_610.jpg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 21.02.2022 Manşeti">
              <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/132x187/sayfalar/1_610.jpg" alt="Yeni Gün Gazetesi - 21.02.2022 Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.yenigungazetesi.net/images/sayfalar/1_610.jpg" data-toggle="lightbox"  data-title="Yeni Gün Gazetesi - 21.02.2022 Manşeti">
              Yeni Gün Gazetesi - 21.02.2022 Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2022</small></p>
          </div>
                  </div>
        <div class="swiper-pagination w-100 position-static"></div>
      </div>
    </div>
  </div>
</div>
<!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.yenigungazetesi.net/gundem/turkiye-de-80-bin-454-kisinin-kovid-19-testi-pozitif-cikti-h69520.html" title="Türkiye&#039;de 80 bin 454 kişinin Kovid-19 testi pozitif çıktı, 278 kişi yaşamını yitirdi">
      <img alt="Türkiye&#039;de 80 bin 454 kişinin Kovid-19 testi pozitif çıktı, 278 kişi yaşamını yitirdi" class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2022/02/turkiye_de_80_bin_454_kisinin_kovid_19_testi_pozitif_cikti_278_kisi_yasamini_yitirdi_h69520_82fbb.jpeg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/gundem/turkiye-de-80-bin-454-kisinin-kovid-19-testi-pozitif-cikti-h69520.html" title="Türkiye&#039;de 80 bin 454 kişinin Kovid-19 testi pozitif çıktı, 278 kişi yaşamını yitirdi">
          Türkiye&#039;de 80 bin 454 kişinin Kovid-19 testi pozitif çıktı, 278 kişi yaşamını yitirdi        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.yenigungazetesi.net/gundem/milli-savunma-bakani-akar-in-kovid-19-testi-pozitif-cikti-h69096.html" title="Milli Savunma Bakanı Akar&#039;ın Kovid-19 testi pozitif çıktı">
      <img alt="Milli Savunma Bakanı Akar&#039;ın Kovid-19 testi pozitif çıktı" class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2022/02/milli_savunma_bakani_akar_in_kovid_19_testi_pozitif_cikti_h69096_94760.jpeg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/gundem/milli-savunma-bakani-akar-in-kovid-19-testi-pozitif-cikti-h69096.html" title="Milli Savunma Bakanı Akar&#039;ın Kovid-19 testi pozitif çıktı">
          Milli Savunma Bakanı Akar&#039;ın Kovid-19 testi pozitif çıktı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.yenigungazetesi.net/gundem/turkiye-de-son-24-saatte-25-bin-304-kisinin-kovid-19-testi-pozitif-h67035.html" title="Türkiye&#039;de son 24 saatte 25 bin 304 kişinin Kovid-19 testi pozitif çıktı, 200 kişi yaşamını yitirdi">
      <img alt="Türkiye&#039;de son 24 saatte 25 bin 304 kişinin Kovid-19 testi pozitif çıktı, 200 kişi yaşamını yitirdi" class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2021/11/turkiye_de_son_24_saatte_25_bin_304_kisinin_kovid_19_testi_pozitif_cikti_200_kisi_yasamini_yitirdi_h67035_f8de8.jpeg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/gundem/turkiye-de-son-24-saatte-25-bin-304-kisinin-kovid-19-testi-pozitif-h67035.html" title="Türkiye&#039;de son 24 saatte 25 bin 304 kişinin Kovid-19 testi pozitif çıktı, 200 kişi yaşamını yitirdi">
          Türkiye&#039;de son 24 saatte 25 bin 304 kişinin Kovid-19 testi pozitif çıktı, 200 kişi yaşamını yitirdi        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.yenigungazetesi.net/gundem/turkiye-de-28-bin-193-kisinin-kovid-19-testi-pozitif-cikti-h66994.html" title="Türkiye&#039;de 28 bin 193 kişinin Kovid-19 testi pozitif çıktı, 198 kişi hayatını kaybetti">
      <img alt="Türkiye&#039;de 28 bin 193 kişinin Kovid-19 testi pozitif çıktı, 198 kişi hayatını kaybetti" class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2021/11/turkiye_de_28_bin_193_kisinin_kovid_19_testi_pozitif_cikti_198_kisi_hayatini_kaybetti_h66994_3d7a4.jpeg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/gundem/turkiye-de-28-bin-193-kisinin-kovid-19-testi-pozitif-cikti-h66994.html" title="Türkiye&#039;de 28 bin 193 kişinin Kovid-19 testi pozitif çıktı, 198 kişi hayatını kaybetti">
          Türkiye&#039;de 28 bin 193 kişinin Kovid-19 testi pozitif çıktı, 198 kişi hayatını kaybetti        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.yenigungazetesi.net/gundem/saglik-bakani-koca-dorduncu-dozun-yabanci-ulkelere-seyahat-edeceklere-h65266.html" title="Sağlık Bakanı Koca, dördüncü dozun yabancı ülkelere seyahat edeceklere yönelik olduğunu açıkladı">
      <img alt="Sağlık Bakanı Koca, dördüncü dozun yabancı ülkelere seyahat edeceklere yönelik olduğunu açıkladı" class="img-fluid align-self-center lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/135x87/haberler/thumbs/2021/08/saglik_bakani_koca_dorduncu_dozun_yabanci_ulkelere_seyahat_edeceklere_yonelik_oldugunu_acikladi_h65266_3daf5.jpeg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.yenigungazetesi.net/gundem/saglik-bakani-koca-dorduncu-dozun-yabanci-ulkelere-seyahat-edeceklere-h65266.html" title="Sağlık Bakanı Koca, dördüncü dozun yabancı ülkelere seyahat edeceklere yönelik olduğunu açıkladı">
          Sağlık Bakanı Koca, dördüncü dozun yabancı ülkelere seyahat edeceklere yönelik olduğunu açıkladı        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-cloudy text-warning"></i> 8        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">parçalı bulutlu</div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- NAMAZ VAKİTLERİ -->
<div id="prayer-times" class="mb-3" data-name="prayer-times">
  <div class="card shadow-sm">
    <div class="card-header">
      <span class="first-word text-white text-uppercase">Namaz Vakti</span>
      <span class="btn btn-dark btn-sm float-right disabled text-uppercase">27 Şubat 2022</span>
    </div>
    <div class="card-header">
      <div class="form-group text-center">
        <select data-name="prayer-times-select">
                    <option value="adana">Adana</option>
                    <option value="adiyaman">Adıyaman</option>
                    <option value="afyon">Afyon</option>
                    <option value="agri">Ağrı</option>
                    <option value="aksaray">Aksaray</option>
                    <option value="amasya">Amasya</option>
                    <option value="ankara">Ankara</option>
                    <option value="antalya">Antalya</option>
                    <option value="ardahan">Ardahan</option>
                    <option value="artvin">Artvin</option>
                    <option value="aydin">Aydın</option>
                    <option value="balikesir">Balıkesir</option>
                    <option value="bartin">Bartın</option>
                    <option value="batman">Batman</option>
                    <option value="bayburt">Bayburt</option>
                    <option value="bilecik">Bilecik</option>
                    <option value="bingol">Bingöl</option>
                    <option value="bitlis">Bitlis</option>
                    <option value="bolu">Bolu</option>
                    <option value="burdur">Burdur</option>
                    <option value="bursa">Bursa</option>
                    <option value="canakkale">Çanakkale</option>
                    <option value="cankiri">Çankırı</option>
                    <option value="corum">Çorum</option>
                    <option value="denizli">Denizli</option>
                    <option value="diyarbakir">Diyarbakır</option>
                    <option value="duzce">Düzce</option>
                    <option value="edirne">Edirne</option>
                    <option value="elazig">Elazığ</option>
                    <option value="erzincan">Erzincan</option>
                    <option value="erzurum">Erzurum</option>
                    <option value="eskisehir">Eskişehir</option>
                    <option value="gaziantep">Gaziantep</option>
                    <option value="giresun">Giresun</option>
                    <option value="gumushane">Gümüşhane</option>
                    <option value="hakkari">Hakkari</option>
                    <option value="hatay">Hatay</option>
                    <option value="igdir">Iğdır</option>
                    <option value="isparta">Isparta</option>
                    <option value="istanbul" selected>İstanbul</option>
                    <option value="izmir">İzmir</option>
                    <option value="kahramanmaras">Kahramanmaraş</option>
                    <option value="karabuk">Karabük</option>
                    <option value="karaman">Karaman</option>
                    <option value="kars">Kars</option>
                    <option value="kastamonu">Kastamonu</option>
                    <option value="kayseri">Kayseri</option>
                    <option value="kirikkale">Kırıkkale</option>
                    <option value="kirklareli">Kırklareli</option>
                    <option value="kirsehir">Kırşehir</option>
                    <option value="kilis">Kilis</option>
                    <option value="izmit">Kocaeli</option>
                    <option value="konya">Konya</option>
                    <option value="kutahya">Kütahya</option>
                    <option value="malatya">Malatya</option>
                    <option value="manisa">Manisa</option>
                    <option value="mardin">Mardin</option>
                    <option value="mersin">Mersin</option>
                    <option value="mugla">Muğla</option>
                    <option value="mus">Muş</option>
                    <option value="nevsehir">Nevşehir</option>
                    <option value="nigde">Niğde</option>
                    <option value="ordu">Ordu</option>
                    <option value="osmaniye">Osmaniye</option>
                    <option value="rize">Rize</option>
                    <option value="adapazari">Sakarya</option>
                    <option value="samsun">Samsun</option>
                    <option value="siirt">Siirt</option>
                    <option value="sinop">Sinop</option>
                    <option value="sivas">Sivas</option>
                    <option value="sanliurfa">Şanlıurfa</option>
                    <option value="sirnak">Şırnak</option>
                    <option value="tekirdag">Tekirdağ</option>
                    <option value="tokat">Tokat</option>
                    <option value="trabzon">Trabzon</option>
                    <option value="tunceli">Tunceli</option>
                    <option value="usak">Uşak</option>
                    <option value="van">Van</option>
                    <option value="yalova">Yalova</option>
                    <option value="yozgat">Yozgat</option>
                    <option value="zonguldak">Zonguldak</option>
                  </select>
      </div>
    </div>
    <div class="card-body">
      <table class="table table-striped text-light">
        <tbody>
          <tr data-hour="06:11" data-time-name="imsak">
            <td class="text-center"><i class="wi wi-day-fog text-warning"></i></td>
            <td class="text-uppercase">İmsak</td>
            <td class="font-weight-bold imsak">06:11</td>
            <td></td>
          </tr>
          <tr data-hour="07:35" data-time-name="gunes">
            <td class="text-center"><i class="wi wi-sunrise text-warning"></i></td>
            <td class="text-uppercase">Güneş</td>
            <td class="font-weight-bold gunes">07:35</td>
            <td></td>
          </tr>
          <tr data-hour="13:22" data-time-name="ogle">
            <td class="text-center"><i class="wi wi-day-sunny text-warning"></i></td>
            <td class="text-uppercase">Öğle</td>
            <td class="font-weight-bold ogle">13:22</td>
            <td></td>
          </tr>
          <tr data-hour="16:26" data-time-name="ikindi">
            <td class="text-center"><i class="wi wi-sunset text-warning"></i></td>
            <td class="text-uppercase">İkindi</td>
            <td class="font-weight-bold ikindi">16:26</td>
            <td></td>
          </tr>
          <tr data-hour="18:59" data-time-name="aksam">
            <td class="text-center"><i class="wi wi-moonrise text-warning"></i></td>
            <td class="text-uppercase">Akşam</td>
            <td class="font-weight-bold aksam">18:59</td>
            <td></td>
          </tr>
          <tr data-hour="20:18" data-time-name="yatsi">
            <td class="text-center"><i class="wi wi-night-clear text-warning"></i></td>
            <td class="text-uppercase">Yatsı</td>
            <td class="font-weight-bold yatsi">20:18</td>
            <td></td>
          </tr>
        </tbody>
      </table>
    </div>
  </div>
</div>
<!-- PUAN DURUMU -->
<div id="league" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span>
    </div>
    <div class="card-body">
      <ul class="nav nav-pills nav-justified mb-3" role="tablist">
                <li class="nav-item">
          <a class="nav-link active  bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true">
            <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true">
            <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true">
            <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true">
            <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload">
          </a>
        </li>
              </ul>
      <div class="tab-content">
                  <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Trabzonspor</td>
                <td>27</td>
                <td>66</td>
              </tr>
                            <tr>
                <td>2. Konyaspor</td>
                <td>27</td>
                <td>49</td>
              </tr>
                            <tr>
                <td>3. Başakşehir</td>
                <td>27</td>
                <td>46</td>
              </tr>
                            <tr>
                <td>4. Adana Demirspor</td>
                <td>27</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>5. Beşiktaş</td>
                <td>27</td>
                <td>44</td>
              </tr>
                            <tr>
                <td>6. Fenerbahçe</td>
                <td>26</td>
                <td>43</td>
              </tr>
                            <tr>
                <td>7. Alanyaspor</td>
                <td>27</td>
                <td>43</td>
              </tr>
                            <tr>
                <td>8. Hatayspor</td>
                <td>27</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>9. Karagümrük</td>
                <td>27</td>
                <td>39</td>
              </tr>
                            <tr>
                <td>10. Kayserispor</td>
                <td>27</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>11. Gaziantep FK</td>
                <td>27</td>
                <td>36</td>
              </tr>
                            <tr>
                <td>12. Sivasspor</td>
                <td>27</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>13. Galatasaray</td>
                <td>27</td>
                <td>32</td>
              </tr>
                            <tr>
                <td>14. Antalyaspor</td>
                <td>27</td>
                <td>32</td>
              </tr>
                            <tr>
                <td>15. Kasımpaşa</td>
                <td>26</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>16. Giresunspor</td>
                <td>27</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>17. Göztepe</td>
                <td>27</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>18. Rizespor</td>
                <td>27</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>19. Altay</td>
                <td>27</td>
                <td>25</td>
              </tr>
                            <tr>
                <td>20. Ö.K Yeni Malatya</td>
                <td>27</td>
                <td>17</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Ankaragücü</td>
                <td>26</td>
                <td>55</td>
              </tr>
                            <tr>
                <td>2. Ümraniye</td>
                <td>26</td>
                <td>52</td>
              </tr>
                            <tr>
                <td>3. Bandırmaspor</td>
                <td>26</td>
                <td>46</td>
              </tr>
                            <tr>
                <td>4. Erzurumspor</td>
                <td>26</td>
                <td>44</td>
              </tr>
                            <tr>
                <td>5. İstanbulspor</td>
                <td>25</td>
                <td>43</td>
              </tr>
                            <tr>
                <td>6. Eyüpspor</td>
                <td>25</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>7. Samsunspor</td>
                <td>25</td>
                <td>39</td>
              </tr>
                            <tr>
                <td>8. Manisa Futbol Kulübü</td>
                <td>26</td>
                <td>36</td>
              </tr>
                            <tr>
                <td>9. Adanaspor</td>
                <td>26</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>10. Boluspor</td>
                <td>24</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>11. Keçiörengücü</td>
                <td>25</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>12. Gençlerbirliği</td>
                <td>26</td>
                <td>33</td>
              </tr>
                            <tr>
                <td>13. Tuzlaspor</td>
                <td>24</td>
                <td>31</td>
              </tr>
                            <tr>
                <td>14. Kocaelispor</td>
                <td>25</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>15. Menemen Belediyespor</td>
                <td>25</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>16. Denizlispor</td>
                <td>26</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>17. Bursaspor</td>
                <td>24</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>18. Altınordu</td>
                <td>25</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>19. Balıkesirspor</td>
                <td>25</td>
                <td>11</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. M.City</td>
                <td>27</td>
                <td>66</td>
              </tr>
                            <tr>
                <td>2. Liverpool</td>
                <td>26</td>
                <td>60</td>
              </tr>
                            <tr>
                <td>3. Chelsea</td>
                <td>25</td>
                <td>50</td>
              </tr>
                            <tr>
                <td>4. M. United</td>
                <td>27</td>
                <td>47</td>
              </tr>
                            <tr>
                <td>5. West Ham United</td>
                <td>27</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>6. Arsenal</td>
                <td>24</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>7. Tottenham</td>
                <td>25</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>8. Wolverhampton Wanderers</td>
                <td>26</td>
                <td>40</td>
              </tr>
                            <tr>
                <td>9. Southampton</td>
                <td>26</td>
                <td>35</td>
              </tr>
                            <tr>
                <td>10. Brighton</td>
                <td>26</td>
                <td>33</td>
              </tr>
                            <tr>
                <td>11. Crystal Palace</td>
                <td>27</td>
                <td>30</td>
              </tr>
                            <tr>
                <td>12. Aston Villa</td>
                <td>25</td>
                <td>30</td>
              </tr>
                            <tr>
                <td>13. Leicester City</td>
                <td>23</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>14. Newcastle</td>
                <td>25</td>
                <td>25</td>
              </tr>
                            <tr>
                <td>15. Brentford</td>
                <td>27</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>16. Leeds United</td>
                <td>26</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>17. Everton</td>
                <td>24</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>18. Burnley</td>
                <td>24</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>19. Watford</td>
                <td>26</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>20. Norwich City</td>
                <td>26</td>
                <td>17</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Real Madrid</td>
                <td>26</td>
                <td>60</td>
              </tr>
                            <tr>
                <td>2. Sevilla</td>
                <td>26</td>
                <td>54</td>
              </tr>
                            <tr>
                <td>3. Real Betis</td>
                <td>26</td>
                <td>46</td>
              </tr>
                            <tr>
                <td>4. Atletico Madrid</td>
                <td>26</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>5. Villarreal</td>
                <td>26</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>6. Barcelona</td>
                <td>24</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>7. Real Sociedad</td>
                <td>24</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>8. Athletic Bilbao</td>
                <td>25</td>
                <td>37</td>
              </tr>
                            <tr>
                <td>9. Valencia</td>
                <td>26</td>
                <td>33</td>
              </tr>
                            <tr>
                <td>10. Celta Vigo</td>
                <td>26</td>
                <td>32</td>
              </tr>
                            <tr>
                <td>11. Osasuna</td>
                <td>25</td>
                <td>32</td>
              </tr>
                            <tr>
                <td>12. Rayo Vallecano</td>
                <td>25</td>
                <td>31</td>
              </tr>
                            <tr>
                <td>13. Espanyol</td>
                <td>26</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>14. Elche</td>
                <td>26</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>15. Getafe</td>
                <td>26</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>16. Mallorca</td>
                <td>25</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>17. Granada</td>
                <td>25</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>18. Deportivo Alaves</td>
                <td>26</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>19. Cadiz</td>
                <td>25</td>
                <td>20</td>
              </tr>
                            <tr>
                <td>20. Levante</td>
                <td>26</td>
                <td>18</td>
              </tr>
                          </tbody>
          </table>
        </div>
              </div>
    </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png"
                        data-src="https://www.yenigungazetesi.net/images/banner/logo.jpeg" alt="Yeni Gün Gazetesi"
                        class="img-fluid lazyload">
                </div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Alemdar Mah Molla Fenari Sk.İnan İş Hanı  No:37 K.4/404 Cağaloğlu-Fatih -İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>0212 514 08 18                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="721b0106131c10071e0b171c1b15071c414632151f131b1e5c111d1f">[email&#160;protected]</a>                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/YeniGün-Gazetesi-100240871559614"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                                                                                    </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/105x68/haberler/2022/02/iskilip_belediye_baskanligindan_ilk_defa_atanmak_uzere_memur_alacak_h69835_53184.jpeg" alt="İskilip Belediye Başkanlığından ilk defa atanmak üzere Memur alacak" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.yenigungazetesi.net/kamu-haberleri/iskilip-belediye-baskanligindan-ilk-defa-atanmak-uzere-memur-alacak-h69835.html" title="İskilip Belediye Başkanlığından ilk defa atanmak üzere Memur alacak" class="text-white-50">
          İskilip Belediye Başkanlığından ilk defa atanmak üzere Memur alacak        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/105x68/haberler/2022/02/istinye_universitesi_24_ogretim_uyesi_alacak_h69834_391b2.jpeg" alt="İstinye Üniversitesi 24 Öğretim Üyesi alacak" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.yenigungazetesi.net/kamu-haberleri/istinye-universitesi-24-ogretim-uyesi-alacak-h69834.html" title="İstinye Üniversitesi 24 Öğretim Üyesi alacak" class="text-white-50">
          İstinye Üniversitesi 24 Öğretim Üyesi alacak        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/105x68/haberler/2022/02/istinye_universitesi_9_ogretim_elemani_alacak_h69833_4b1f2.jpeg" alt="İstinye Üniversitesi 9 öğretim elemanı alacak" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.yenigungazetesi.net/kamu-haberleri/istinye-universitesi-9-ogretim-elemani-alacak-h69833.html" title="İstinye Üniversitesi 9 öğretim elemanı alacak" class="text-white-50">
          İstinye Üniversitesi 9 öğretim elemanı alacak        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.yenigungazetesi.net/_themes/hs-elegant/images/space.png" data-src="https://www.yenigungazetesi.net/images/resize/95/105x68/haberler/2022/02/aselsan_teknolojisi_denizaltilarla_derin_denizlere_iniyor_h69831_b0fce.jpeg" alt="ASELSAN teknolojisi denizaltılarla derin denizlere iniyor" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.yenigungazetesi.net/bilim-teknoloji/aselsan-teknolojisi-denizaltilarla-derin-denizlere-iniyor-h69831.html" title="ASELSAN teknolojisi denizaltılarla derin denizlere iniyor" class="text-white-50">
          ASELSAN teknolojisi denizaltılarla derin denizlere iniyor        </a>
      </h6>
    </div>
  </div>
  </div>
                    </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.yenigungazetesi.net/haberleri/corona" title="corona" class="btn btn-outline-secondary btn-sm mb-2">#corona</a>
      <a href="https://www.yenigungazetesi.net/haberleri/korona" title="korona" class="btn btn-outline-secondary btn-sm mb-2">#korona</a>
      <a href="https://www.yenigungazetesi.net/haberleri/koronavir%C3%BCs" title="koronavirüs" class="btn btn-outline-secondary btn-sm mb-2">#koronavirüs</a>
      <a href="https://www.yenigungazetesi.net/haberleri/Yemin+27+%C5%9Eubat+407.+B%C3%B6l%C3%BCm" title="Yemin 27 Şubat 407. Bölüm" class="btn btn-outline-secondary btn-sm mb-2">#Yemin 27 Şubat 407. Bölüm</a>
      <a href="https://www.yenigungazetesi.net/haberleri/kanal+7+ba%C5%9F+tac%C4%B1m" title="kanal 7 baş tacım" class="btn btn-outline-secondary btn-sm mb-2">#kanal 7 baş tacım</a>
      <a href="https://www.yenigungazetesi.net/haberleri/avatar+atakan+ne+ceza+ald%C4%B1" title="avatar atakan ne ceza aldı" class="btn btn-outline-secondary btn-sm mb-2">#avatar atakan ne ceza aldı</a>
      <a href="https://www.yenigungazetesi.net/haberleri/kanal+7" title="kanal 7" class="btn btn-outline-secondary btn-sm mb-2">#kanal 7</a>
      <a href="https://www.yenigungazetesi.net/haberleri/Aziz+16.+B%C3%B6l%C3%BCm" title="Aziz 16. Bölüm" class="btn btn-outline-secondary btn-sm mb-2">#Aziz 16. Bölüm</a>
      <a href="https://www.yenigungazetesi.net/haberleri/Gamze+Er%C3%A7el" title="Gamze Erçel" class="btn btn-outline-secondary btn-sm mb-2">#Gamze Erçel</a>
      <a href="https://www.yenigungazetesi.net/haberleri/salg%C4%B1n" title="salgın" class="btn btn-outline-secondary btn-sm mb-2">#salgın</a>
      <a href="https://www.yenigungazetesi.net/haberleri/kanal+7+ba%C5%9F+tac%C4%B1m+28+%C5%9Eubat+Pazartesi" title="kanal 7 baş tacım 28 Şubat Pazartesi" class="btn btn-outline-secondary btn-sm mb-2">#kanal 7 baş tacım 28 Şubat Pazartesi</a>
      <a href="https://www.yenigungazetesi.net/haberleri/a%C5%9Fk+yakar+26+%C5%9Fubat+cumartesi" title="aşk yakar 26 şubat cumartesi" class="btn btn-outline-secondary btn-sm mb-2">#aşk yakar 26 şubat cumartesi</a>
      <a href="https://www.yenigungazetesi.net/haberleri/aziz+dizisi" title="aziz dizisi" class="btn btn-outline-secondary btn-sm mb-2">#aziz dizisi</a>
      <a href="https://www.yenigungazetesi.net/haberleri/enis+ar%C4%B1kan" title="enis arıkan" class="btn btn-outline-secondary btn-sm mb-2">#enis arıkan</a>
      <a href="https://www.yenigungazetesi.net/haberleri/instagram" title="instagram" class="btn btn-outline-secondary btn-sm mb-2">#instagram</a>
      <a href="https://www.yenigungazetesi.net/haberleri/Arka+Sokaklar+617.+B%C3%B6l%C3%BCm" title="Arka Sokaklar 617. Bölüm" class="btn btn-outline-secondary btn-sm mb-2">#Arka Sokaklar 617. Bölüm</a>
      <a href="https://www.yenigungazetesi.net/haberleri/ba%C5%9F%C5%9F+tac%C4%B1m+hint+dizisi" title="başş tacım hint dizisi" class="btn btn-outline-secondary btn-sm mb-2">#başş tacım hint dizisi</a>
      <a href="https://www.yenigungazetesi.net/haberleri/Yaln%C4%B1z+Kurt" title="Yalnız Kurt" class="btn btn-outline-secondary btn-sm mb-2">#Yalnız Kurt</a>
      <a href="https://www.yenigungazetesi.net/haberleri/Yarg%C4%B1++6+%C5%9Eubat+Pazar" title="Yargı  6 Şubat Pazar" class="btn btn-outline-secondary btn-sm mb-2">#Yargı  6 Şubat Pazar</a>
      <a href="https://www.yenigungazetesi.net/haberleri/kanal+7+can+yolda%C5%9F%C4%B1m" title="kanal 7 can yoldaşım" class="btn btn-outline-secondary btn-sm mb-2">#kanal 7 can yoldaşım</a>
  </div>
        <div class="text-center">
                                </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="https://www.yenigungazetesi.net/kunye.html" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.yenigungazetesi.net/iletisim.html" title="İletişim">İletişim</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.yenigungazetesi.net/rss/" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.yenigungazetesi.net/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.yenigungazetesi.net/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="9886181eed0d94a586d82a06aee359c73ab9b6b1" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.yenigungazetesi.net/haberleri/corona" title="corona" class="btn btn-outline-secondary btn-sm mb-2">#corona</a>
              <a href="https://www.yenigungazetesi.net/haberleri/korona" title="korona" class="btn btn-outline-secondary btn-sm mb-2">#korona</a>
              <a href="https://www.yenigungazetesi.net/haberleri/koronavir%C3%BCs" title="koronavirüs" class="btn btn-outline-secondary btn-sm mb-2">#koronavirüs</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Yemin+27+%C5%9Eubat+407.+B%C3%B6l%C3%BCm" title="Yemin 27 Şubat 407. Bölüm" class="btn btn-outline-secondary btn-sm mb-2">#Yemin 27 Şubat 407. Bölüm</a>
              <a href="https://www.yenigungazetesi.net/haberleri/kanal+7+ba%C5%9F+tac%C4%B1m" title="kanal 7 baş tacım" class="btn btn-outline-secondary btn-sm mb-2">#kanal 7 baş tacım</a>
              <a href="https://www.yenigungazetesi.net/haberleri/avatar+atakan+ne+ceza+ald%C4%B1" title="avatar atakan ne ceza aldı" class="btn btn-outline-secondary btn-sm mb-2">#avatar atakan ne ceza aldı</a>
              <a href="https://www.yenigungazetesi.net/haberleri/kanal+7" title="kanal 7" class="btn btn-outline-secondary btn-sm mb-2">#kanal 7</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Aziz+16.+B%C3%B6l%C3%BCm" title="Aziz 16. Bölüm" class="btn btn-outline-secondary btn-sm mb-2">#Aziz 16. Bölüm</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Gamze+Er%C3%A7el" title="Gamze Erçel" class="btn btn-outline-secondary btn-sm mb-2">#Gamze Erçel</a>
              <a href="https://www.yenigungazetesi.net/haberleri/salg%C4%B1n" title="salgın" class="btn btn-outline-secondary btn-sm mb-2">#salgın</a>
              <a href="https://www.yenigungazetesi.net/haberleri/kanal+7+ba%C5%9F+tac%C4%B1m+28+%C5%9Eubat+Pazartesi" title="kanal 7 baş tacım 28 Şubat Pazartesi" class="btn btn-outline-secondary btn-sm mb-2">#kanal 7 baş tacım 28 Şubat Pazartesi</a>
              <a href="https://www.yenigungazetesi.net/haberleri/a%C5%9Fk+yakar+26+%C5%9Fubat+cumartesi" title="aşk yakar 26 şubat cumartesi" class="btn btn-outline-secondary btn-sm mb-2">#aşk yakar 26 şubat cumartesi</a>
              <a href="https://www.yenigungazetesi.net/haberleri/aziz+dizisi" title="aziz dizisi" class="btn btn-outline-secondary btn-sm mb-2">#aziz dizisi</a>
              <a href="https://www.yenigungazetesi.net/haberleri/enis+ar%C4%B1kan" title="enis arıkan" class="btn btn-outline-secondary btn-sm mb-2">#enis arıkan</a>
              <a href="https://www.yenigungazetesi.net/haberleri/instagram" title="instagram" class="btn btn-outline-secondary btn-sm mb-2">#instagram</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Arka+Sokaklar+617.+B%C3%B6l%C3%BCm" title="Arka Sokaklar 617. Bölüm" class="btn btn-outline-secondary btn-sm mb-2">#Arka Sokaklar 617. Bölüm</a>
              <a href="https://www.yenigungazetesi.net/haberleri/ba%C5%9F%C5%9F+tac%C4%B1m+hint+dizisi" title="başş tacım hint dizisi" class="btn btn-outline-secondary btn-sm mb-2">#başş tacım hint dizisi</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Yaln%C4%B1z+Kurt" title="Yalnız Kurt" class="btn btn-outline-secondary btn-sm mb-2">#Yalnız Kurt</a>
              <a href="https://www.yenigungazetesi.net/haberleri/Yarg%C4%B1++6+%C5%9Eubat+Pazar" title="Yargı  6 Şubat Pazar" class="btn btn-outline-secondary btn-sm mb-2">#Yargı  6 Şubat Pazar</a>
              <a href="https://www.yenigungazetesi.net/haberleri/kanal+7+can+yolda%C5%9F%C4%B1m" title="kanal 7 can yoldaşım" class="btn btn-outline-secondary btn-sm mb-2">#kanal 7 can yoldaşım</a>
          </div>
      </form>
</div>
    


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.yenigungazetesi.net\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0212 514 08 18"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.yenigungazetesi.net\/images\/banner\/111_1.jpg",
        "width": 320,
        "height": 80
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.yenigungazetesi.net\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.yenigungazetesi.net\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">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</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.yenigungazetesi.net\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.yenigungazetesi.net\/","theme":"hs-elegant","analytics":"UA-36602008-1","comment_approved":0,"theme_version":"1.0.5","system_version":"5.14","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":69816,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.yenigungazetesi.net/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('69816', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>








<script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>




</body>

</html>
