  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Türkiye&#039;de Kovid-19&#039;dan 191 bin 883 kişi iyileşti</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Türkiye&#039;de son 24 saatte 1003 kişiye Kovid-19 tanısı konuldu, 23 kişi hayatını kaybetti, toplam vaka sayısı 210 bin 965, can kaybı 5 bin 323 oldu." />
<meta name="keywords" content="günccel vaka, bakan koca, kovid19" />
<meta name="news_keywords" content="günccel vaka, bakan koca, kovid19">
<meta name="author" content="Yenigün Gazetesi" /><meta property="og:site_name" content="Yenigün Gazetesi" />
<meta property="og:title" content="Türkiye&#039;de Kovid-19&#039;dan 191 bin 883 kişi iyileşti" />
<meta property="og:description" content="Türkiye&#039;de son 24 saatte 1003 kişiye Kovid-19 tanısı konuldu, 23 kişi hayatını kaybetti, toplam vaka sayısı 210 bin 965, can kaybı 5 bin 323 oldu." />
  <meta property="og:image" content="https://www.yenigungazetesi.net/images/haberler/2020/07/turkiye_de_kovid_19_dan_191_bin_883_kisi_iyilesti_h53995_ec882.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenigungazetesi.net/guncel/turkiye-de-kovid-19-dan-191-bin-883-kisi-iyilesti-h53995.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Türkiye&#039;de Kovid-19&#039;dan 191 bin 883 kişi iyileşti" />
<meta name="twitter:url" content="http://www.yenigungazetesi.net/guncel/turkiye-de-kovid-19-dan-191-bin-883-kisi-iyilesti-h53995.html" />
<meta name="twitter:domain" content="https://www.yenigungazetesi.net/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Türkiye&#039;de Kovid-19&#039;dan 191 bin 883 kişi iyileşti" />
<meta name="twitter:description" content="Türkiye&#039;de son 24 saatte 1003 kişiye Kovid-19 tanısı konuldu, 23 kişi hayatını kaybetti, toplam vaka sayısı 210 bin 965, can kaybı 5 bin 323 oldu.
" />
<meta name="twitter:image:src" content="https://www.yenigungazetesi.net/images/haberler/2020/07/turkiye_de_kovid_19_dan_191_bin_883_kisi_iyilesti_h53995_ec882.jpg" /><link rel="alternate" href="https://www.yenigungazetesi.net/guncel/turkiye-de-kovid-19-dan-191-bin-883-kisi-iyilesti-h53995.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/colors/siyah.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.yenigungazetesi.net/rss.php" />
<link rel="shortcut icon" href="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/favicon.ico"><link itemprop="mainEntityOfPage" rel="canonical" href="https://www.yenigungazetesi.net/guncel/turkiye-de-kovid-19-dan-191-bin-883-kisi-iyilesti-h53995.html">
<link rel="amphtml" href="https://www.yenigungazetesi.net/amp/guncel/turkiye-de-kovid-19-dan-191-bin-883-kisi-iyilesti-h53995.html">
  <link rel="image_src" type="image/jpeg" href="https://www.yenigungazetesi.net/images/haberler/2020/07/turkiye_de_kovid_19_dan_191_bin_883_kisi_iyilesti_h53995_ec882.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Türkiye&#039;de Kovid-19&#039;dan 191 bin 883 kişi iyileşti" />
<meta itemprop="thumbnailUrl" content="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/07/turkiye_de_kovid_19_dan_191_bin_883_kisi_iyilesti_h53995_ec882.jpg" />
<meta itemprop="articleSection" content="GÜNCEL" name="section" />
<meta itemprop="dateCreated" content="2020-07-10T20:32:24+02:00" />
<meta itemprop="image" content="https://www.yenigungazetesi.net/images/haberler/2020/07/turkiye_de_kovid_19_dan_191_bin_883_kisi_iyilesti_h53995_ec882.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="günccel vaka, bakan koca, kovid19" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'https://www.yenigungazetesi.net/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'https://www.yenigungazetesi.net/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '6',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = 'YeniGün-Gazetesi-100240871559614',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-36602008-1';
</script>

<script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="sR9rNkeHNz_-Urk6Idi0gJSqWpe0u3AuPm4wL1hv2fA" />
<meta name="yandex-verification" content="9414891c29a0bd67" />
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<meta name="google-site-verification" content="Yn4LjfpZ3kXZOPGjN5nXGMEDUUS6z7tI8912HW8oQQM" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">22°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">6.8596</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">7.7623</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">397.117</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">114809</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/magazin/sarkici-emrah-oglu-tayfun-hice-saydi-h53912.html" title="Şarkıcı Emrah oğlu Tayfun hiçe saydı" >Şarkıcı Emrah oğlu Tayfun hiçe saydı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/magazin/unlu-youtuber-larin-mucadele-ettigi-exatlon-challenge-turkiye-h53908.html" title="Ünlü Youtuber&#039;ların mücadele ettiği Exatlon Challenge Türkiye yarışmacılarından Dilara Aydın kimdir?" >Ünlü Youtuber&#039;ların mücadele ettiği Exatlon Challenge Türkiye...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/magazin/demet-akalin-hira-uzerinden-gozdagi-verdi-h53907.html" title="Demet Akalın Hira üzerinden gözdağı verdi" >Demet Akalın Hira üzerinden gözdağı verdi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/magazin/tuba-buyukustun-sosyal-medya-hesabindan-38-yasina-ozel-yazi-h53906.html" title="Tuba Büyüküstün, sosyal medya hesabından 38. yaşına özel yazı" >Tuba Büyüküstün, sosyal medya hesabından 38. yaşına özel yazı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/dizi-sinema/7-temmuz-sali-ask-bir-ruya-138bolum-fragmani-h53905.html" title="7 Temmuz Salı Aşk Bir Rüya 138.Bölüm Fragmanı" >7 Temmuz Salı Aşk Bir Rüya 138.Bölüm Fragmanı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/dizi-sinema/13-temmuz-pazartesi-gencligim-eyvah-5bolum-fragmani-izle-h53904.html" title="13 Temmuz Pazartesi Gençliğim Eyvah 5.Bölüm Fragmanı izle" >13 Temmuz Pazartesi Gençliğim Eyvah 5.Bölüm Fragmanı izle</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/dizi-sinema/7-temmuz-sali-survivor-2020-129bolum-fragmani-izle-h53903.html" title="7 Temmuz Salı Survivor 2020 129.Bölüm Fragmanı İzle" >7 Temmuz Salı Survivor 2020 129.Bölüm Fragmanı İzle</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/magazin/didem-soydan-ortaligi-atese-verdi-bu-pozuyla-h53839.html" title="Didem Soydan ortalığı ateşe verdi bu pozuyla" >Didem Soydan ortalığı ateşe verdi bu pozuyla</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/dizi-sinema/5-temmuz-pazar-ask-bir-ruya-136bolum-fragmani-izle-h53838.html" title="5 Temmuz Pazar Aşk Bir Rüya 136.Bölüm Fragmanı İzle" >5 Temmuz Pazar Aşk Bir Rüya 136.Bölüm Fragmanı İzle</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/dizi-sinema/5-temmuz-pazar-survivor-2020-127bolum-fragmani-izle-h53837.html" title="5 Temmuz Pazar Survivor 2020 127.Bölüm Fragmanı İzle" >5 Temmuz Pazar Survivor 2020 127.Bölüm Fragmanı İzle</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="https://www.yenigungazetesi.net/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="d39df78ba105263629fddca7c957982cbbcd9dcb" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="https://www.yenigungazetesi.net/" class="logo"><img src="https://www.yenigungazetesi.net/images/banner/90.jpg" alt="Türkiye&#039;de Kovid-19&#039;dan 191 bin 883 kişi iyileşti" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="https://www.yenigungazetesi.net/banner.php?id=19" target="_blank" rel="nofollow"><img src="https://www.yenigungazetesi.net/thumb.php?src=https://www.yenigungazetesi.net/images/banner/555.jpg&w=728&h=90&q=80" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner19" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="https://www.yenigungazetesi.net/" class="glyphicons home"></a>

            <a href="https://www.yenigungazetesi.net/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="https://www.yenigungazetesi.net/webtv/" class="glyphicons play">Video</a>
      
            <a href="https://www.yenigungazetesi.net/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="KORONAVİRÜS" href="https://www.yenigungazetesi.net/koronavirus" id="k213"    >KORONAVİRÜS</a>
<a title="DİZİ-SİNEMA" href="https://www.yenigungazetesi.net/dizi-sinema" id="k212"    >DİZİ-SİNEMA</a>
<a title="MAGAZİN" href="https://www.yenigungazetesi.net/magazin" id="k211"    >MAGAZİN</a>
<a title="GÜNCEL" href="https://www.yenigungazetesi.net/guncel" id="k158" class="current"   >GÜNCEL</a>
<a title="İSTANBUL" href="https://www.yenigungazetesi.net/istanbul" id="k161"    >İSTANBUL</a>
<a title="SPOR" href="https://www.yenigungazetesi.net/spor" id="k157"    >SPOR</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="YENİ ÇIKAN KİTAPLAR" href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar" id="k210"    >YENİ ÇIKAN KİTAPLAR</a>
<a title="ÖZEL HABER" href="https://www.yenigungazetesi.net/ozel-haber" id="k208"    >ÖZEL HABER</a>
<a title="DÜNYA" href="https://www.yenigungazetesi.net/dunya" id="k2"    >DÜNYA</a>
<a title="SİYASET" href="https://www.yenigungazetesi.net/siyaset" id="k7"    >SİYASET</a>
<a title="EKONOMİ" href="https://www.yenigungazetesi.net/ekonomi" id="k1"    >EKONOMİ</a>
<a title="KÜLTÜR-SANAT" href="https://www.yenigungazetesi.net/kultur-sanat" id="k11"    >KÜLTÜR-SANAT</a>
<a title="SAĞLIK" href="https://www.yenigungazetesi.net/saglik" id="k9"    >SAĞLIK</a>
<a title="BİLİM-TEKNOLOJİ" href="https://www.yenigungazetesi.net/bilim-teknoloji" id="k6"    >BİLİM-TEKNOLOJİ</a>
<a title="GÜNDEM" href="https://www.yenigungazetesi.net/gundem" id="k5"    >GÜNDEM</a>
<a title="ŞİRKETLER" href="https://www.yenigungazetesi.net/sirketler" id="k162"    >ŞİRKETLER</a>
<a title="MEDYA" href="https://www.yenigungazetesi.net/medya" id="k156"    >MEDYA</a>
<a title="MANŞET" href="https://www.yenigungazetesi.net/manset" id="k159"    >MANŞET</a>
<a title="SPOT" href="https://www.yenigungazetesi.net/spot" id="k160"    >SPOT</a>
<a title="Türkiye" href="https://www.yenigungazetesi.net/turkiye" id="k214"    >Türkiye</a>
<a title="Genel" href="https://www.yenigungazetesi.net/genel" id="k215"    >Genel</a>
<a title="Politika" href="https://www.yenigungazetesi.net/politika" id="k216"    >Politika</a>
<a title="YURTTAN" href="https://www.yenigungazetesi.net/yurttan" id="k217"    >YURTTAN</a>
<a title="AKTÜEL" href="https://www.yenigungazetesi.net/aktuel" id="k218"    >AKTÜEL</a>
          </div>
  </div>

  
</div>
          </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="https://www.yenigungazetesi.net/haberleri/everest yayınları" title="everest yayınları">everest yayınları</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/23 Haziran Salı Survivor 2020" title="23 Haziran Salı Survivor 2020">23 Haziran Salı Survivor 2020</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/dijital dönüşüm pazarı" title="dijital dönüşüm pazarı">dijital dönüşüm pazarı</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/Gökhan Çıra" title="Gökhan Çıra">Gökhan Çıra</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/İstİklal Şİİrİ" title="İstİklal Şİİrİ">İstİklal Şİİrİ</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/24-temmuz-cuma-gunu-cuma-namazi-ile-birlikte-ayasofya-yi-ibadete-h53996.html" title="24 Temmuz Cuma günü cuma namazı ile birlikte Ayasofya&#039;yı ibadete açmayı planlıyoruz" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/07/1_82.jpg" alt="24 Temmuz Cuma günü cuma namazı ile birlikte Ayasofya&#039;yı ibadete açmayı planlıyoruz" />
      <div class="caption">24 Temmuz Cuma günü cuma...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/turkiye-de-kovid-19-dan-191-bin-883-kisi-iyilesti-h53995.html" title="Türkiye&#039;de Kovid-19&#039;dan 191 bin 883 kişi iyileşti" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/07/1_81.jpg" alt="Türkiye&#039;de Kovid-19&#039;dan 191 bin 883 kişi iyileşti" />
      <div class="caption">Türkiye'de Kovid-19'dan 191 bin 883...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/bugun-tarihi-bir-gun-olarak-tezahur-etmistir-h53994.html" title="Bugün tarihi bir gün olarak tezahür etmiştir" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/07/1_80.jpg" alt="Bugün tarihi bir gün olarak tezahür etmiştir" />
      <div class="caption">Bugün tarihi bir gün olarak...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/cumhurbaskani-erdogan-ayasofyanin-ibadete-acilmasina-iliskin-h53993.html" title="Cumhurbaşkanı Erdoğan, Ayasofya’nın ibadete açılmasına ilişkin kararnameyi imzaladı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/07/1_79.jpg" alt="Cumhurbaşkanı Erdoğan, Ayasofya’nın ibadete açılmasına ilişkin kararnameyi imzaladı" />
      <div class="caption">Cumhurbaşkanı Erdoğan, Ayasofya’nın ibadete açılmasına...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/dunden-bugune-ayasofya-h53992.html" title="Dünden bugüne Ayasofya" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2020/07/1_78.jpg" alt="Dünden bugüne Ayasofya" />
      <div class="caption">Dünden bugüne Ayasofya</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni980 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="6715238279"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Türkiye&#039;de Kovid-19&#039;dan 191 bin 883 kişi iyileşti</h1>
                <h2 class="lead" itemprop="description"><strong>Türkiye&#039;de son 24 saatte 1003 kişiye Kovid-19 tanısı konuldu, 23 kişi hayatını kaybetti, toplam vaka sayısı 210 bin 965, can kaybı 5 bin 323 oldu.
</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2020-07-10 20:32:24" content="2020-07-10T20:32:24+02:00">10 Temmuz 2020 Cuma 20:32</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="https://www.yenigungazetesi.net/images/haberler/2020/07/turkiye_de_kovid_19_dan_191_bin_883_kisi_iyilesti_h53995_ec882.jpg" alt="Türkiye&#039;de Kovid-19&#039;dan 191 bin 883 kişi iyileşti" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-53995"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody"><p>Türkiye'de <strong>son 24 saatte 1003 kişi</strong>ye yeni tip <strong>koronavirüs </strong>(Kovid-19) tanısı konuldu, 23 kişi hayatını kaybetti, toplam vaka sayısı 210 bin 965, can kaybı 5 bin 323 oldu.</p>

<p>Sağlık Bakanlığının internet sitesinde yer alan ve Bakan Fahrettin Koca'nın da Twitter'dan paylaştığı "<strong>Türkiye Günlük Koronavirüs Tablosu</strong>"nun güncel verilerine göre, bugün 48 bin 787 test yapıldı, 1003 kişiye Kovid-19 tanısı konuldu. Son 24 saatte 23 hasta vefat etti, 1493 kişi iyileşti.</p>
</div>
        <div class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:600px;height:400px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="4081336072"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            
  
  </div>
  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.yenigungazetesi.net/haberleri/g%C3%BCnccel+vaka" title="Günccel Vaka haberleri">Günccel Vaka</a><a href="https://www.yenigungazetesi.net/haberleri/bakan+koca" title="Bakan Koca haberleri">Bakan Koca</a><a href="https://www.yenigungazetesi.net/haberleri/kovid19" title="Kovid19 haberleri">Kovid19</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(53995);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="53995" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="d39df78ba105263629fddca7c957982cbbcd9dcb" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
  <div class="reklam reklam200"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  <div class="reklam reklam221"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000832-20160613.html" width="300" height="180" frameborder="0" scrolling="no"></iframe></div>      
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/guncel/turk-sinemasinin-cok-yonlu-oyuncusu-fikret-hakan-h54002.html"  title="Türk sinemasının çok yönlü oyuncusu: Fikret Hakan">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/07/turk_sinemasinin_cok_yonlu_oyuncusu_fikret_hakan_h54002_a3f6b.jpg" alt="Türk sinemasının çok yönlü oyuncusu: Fikret Hakan" />
        <span>Türk sinemasının çok yönlü oyuncusu: Fikret...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/guncel/24-temmuz-cuma-gunu-cuma-namazi-ile-birlikte-ayasofya-yi-ibadete-h53996.html"  title="24 Temmuz Cuma günü cuma namazı ile birlikte Ayasofya&#039;yı ibadete açmayı planlıyoruz">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/07/24_temmuz_cuma_gunu_cuma_namazi_ile_birlikte_ayasofya_yi_ibadete_acmayi_planliyoruz_h53996_267a4.jpg" alt="24 Temmuz Cuma günü cuma namazı ile birlikte Ayasofya&#039;yı ibadete açmayı planlıyoruz" />
        <span>24 Temmuz Cuma günü cuma namazı ile birlikte Ayasofya&#039;yı...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/guncel/bugun-tarihi-bir-gun-olarak-tezahur-etmistir-h53994.html"  title="Bugün tarihi bir gün olarak tezahür etmiştir">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/07/bugun_tarihi_bir_gun_olarak_tezahur_etmistir_h53994_2d96d.jpg" alt="Bugün tarihi bir gün olarak tezahür etmiştir" />
        <span>Bugün tarihi bir gün olarak tezahür etmiştir</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/guncel/cumhurbaskani-erdogan-ayasofyanin-ibadete-acilmasina-iliskin-h53993.html"  title="Cumhurbaşkanı Erdoğan, Ayasofya’nın ibadete açılmasına ilişkin kararnameyi imzaladı">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/07/cumhurbaskani_erdogan_ayasofyanin_ibadete_acilmasina_iliskin_kararnameyi_imzaladi_h53993_73d58.jpg" alt="Cumhurbaşkanı Erdoğan, Ayasofya’nın ibadete açılmasına ilişkin kararnameyi imzaladı" />
        <span>Cumhurbaşkanı Erdoğan, Ayasofya’nın ibadete...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/guncel/dunden-bugune-ayasofya-h53992.html"  title="Dünden bugüne Ayasofya">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/07/dunden_bugune_ayasofya_h53992_9b44a.jpg" alt="Dünden bugüne Ayasofya" />
        <span>Dünden bugüne Ayasofya</span>
      </a>
    </div>
      </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_101.jpg" title="Yeni Gün Gazetesi - 10.07.2020 Manşeti" target="_blank"><img src="https://www.yenigungazetesi.net/images/sayfalar/thumb_1_101.jpg" alt="Yeni Gün Gazetesi - 10.07.2020 Manşeti" /></a>
           </div>
  </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/YeniGün-Gazetesi-100240871559614" class="hs-sdch" target="blank" id="likes">89</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/YeniGün-Gazetesi-100240871559614" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="https://www.yenigungazetesi.net/magazin/1-temmuz-survivor-2020-124bolum-fragmani-izle-h53751.html" title="b1 Temmuz Survivor 2020 124.Bölüm.../b" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/07/1_temmuz_survivor_2020_124bolum_fragmani_izle_h53751_a4ae0.jpeg" alt="b1 Temmuz Survivor 2020 124.Bölüm.../b" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/magazin/1-temmuz-survivor-2020-124bolum-fragmani-izle-h53751.html" title="" ><span class="en-hit">1.</span> <strong><b>1 Temmuz Survivor 2020 124.Bölüm...</b></strong> <span class="en-spot en-hidden">TV8 ekranlarında büyük beğeniyle izlenen Survivor 2020 yarışmasının...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/dizi-sinema/20-haziran-cumartesi-kuzey-yildizi-ilk-ask-30bolum-fragmani-izle-h53304.html" title="20 Haziran Cumartesi Kuzey Yıldızı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/06/20_haziran_cumartesi_kuzey_yildizi_ilk_ask_30bolum_fragmani_izle_h53304_dec35.jpg" alt="20 Haziran Cumartesi Kuzey Yıldızı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/dizi-sinema/20-haziran-cumartesi-kuzey-yildizi-ilk-ask-30bolum-fragmani-izle-h53304.html" title="" ><span class="en-hit">2.</span> <strong>20 Haziran Cumartesi Kuzey Yıldızı...</strong> <span class="en-spot en-hidden">SHOW TV ekranlarında büyük beğeniyle izlenen Kuzey Yıldızı İlk...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/magazin/22-haziran-pazartesi-survivor-2020-115bolum-fragmani-h53470.html" title="22 Haziran Pazartesi Survivor 2020..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/06/22_haziran_pazartesi_survivor_2020_115bolum_fragmani_h53470_e5bba.jpg" alt="22 Haziran Pazartesi Survivor 2020..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/magazin/22-haziran-pazartesi-survivor-2020-115bolum-fragmani-h53470.html" title="" ><span class="en-hit">3.</span> <strong>22 Haziran Pazartesi Survivor 2020...</strong> <span class="en-spot en-hidden">TV8 ekranlarında büyük beğeniyle izlenen Survivor 2020 yarışmasının...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/dizi-sinema/13-haziran-cumartesi-kuzey-yildizi-ilk-ask-29bolum-h53274.html" title="13 Haziran Cumartesi Kuzey Yıldızı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/06/13_haziran_cumartesi_kuzey_yildizi_ilk_ask_29bolum_h53274_7fda0.jpeg" alt="13 Haziran Cumartesi Kuzey Yıldızı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/dizi-sinema/13-haziran-cumartesi-kuzey-yildizi-ilk-ask-29bolum-h53274.html" title="" ><span class="en-hit">4.</span> <strong>13 Haziran Cumartesi Kuzey Yıldızı...</strong> <span class="en-spot en-hidden">SHOW TV ekranlarında büyük beğeniyle izlenen Kuzey Yıldızı İlk...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/magazin/12-haziran-cuma-survivor-2020-105bolum-fragmani-izle-h53236.html" title="12 Haziran Cuma Survivor 2020 105.Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/06/12_haziran_cuma_survivor_2020_105bolum_fragmani_izle_h53236_99374.jpg" alt="12 Haziran Cuma Survivor 2020 105.Bölüm..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/magazin/12-haziran-cuma-survivor-2020-105bolum-fragmani-izle-h53236.html" title="" ><span class="en-hit">5.</span> <strong>12 Haziran Cuma Survivor 2020 105.Bölüm...</strong> <span class="en-spot en-hidden">TV8 ekranlarında büyük beğeniyle izlenen Survivor 2020 yarışmasının...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/magazin/15-haziran-pazartesi-survivor-2020-108bolum-fragmani-izle-h53301.html" title="15 Haziran Pazartesi Survivor 2020..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/06/15_haziran_pazartesi_survivor_2020_108bolum_fragmani_izle_h53301_d6c06.jpeg" alt="15 Haziran Pazartesi Survivor 2020..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/magazin/15-haziran-pazartesi-survivor-2020-108bolum-fragmani-izle-h53301.html" title="" ><span class="en-hit">6.</span> <strong>15 Haziran Pazartesi Survivor 2020...</strong> <span class="en-spot en-hidden">TV8 ekranlarında büyük beğeniyle izlenen Survivor 2020 yarışmasının...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/magazin/23-haziran-sali-survivor-2020-116bolum-fragmani-izle-h53514.html" title="23 Haziran Salı Survivor 2020 116.Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/06/23_haziran_sali_survivor_2020_116bolum_fragmani_izle_h53514_c7cd2.jpg" alt="23 Haziran Salı Survivor 2020 116.Bölüm..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/magazin/23-haziran-sali-survivor-2020-116bolum-fragmani-izle-h53514.html" title="" ><span class="en-hit">7.</span> <strong>23 Haziran Salı Survivor 2020 116.Bölüm...</strong> <span class="en-spot en-hidden">TV8 ekranlarında büyük beğeniyle izlenen Survivor 2020 yarışmasının...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/dizi-sinema/18-haziran-persembe-masum-88-bolum-fragmanini-izle-h53366.html" title="18 Haziran Perşembe Masum 88. Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/06/18_haziran_persembe_masum_88_bolum_fragmanini_izle_h53366_c83d0.jpg" alt="18 Haziran Perşembe Masum 88. Bölüm..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/dizi-sinema/18-haziran-persembe-masum-88-bolum-fragmanini-izle-h53366.html" title="" ><span class="en-hit">8.</span> <strong>18 Haziran Perşembe Masum 88. Bölüm...</strong> <span class="en-spot en-hidden">Kanal 7 ekranlarının sevilerek takip edilen günlük dizisi masum 18...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/magazin/27-haziran-cumartesi-survivor-2020-120bolum-fragmani-izle-h53636.html" title="27 Haziran Cumartesi Survivor 2020..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/06/27_haziran_cumartesi_survivor_2020_120bolum_fragmani_izle_h53636_ec1e1.jpeg" alt="27 Haziran Cumartesi Survivor 2020..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/magazin/27-haziran-cumartesi-survivor-2020-120bolum-fragmani-izle-h53636.html" title="" ><span class="en-hit">9.</span> <strong>27 Haziran Cumartesi Survivor 2020...</strong> <span class="en-spot en-hidden">TV8 ekranlarında büyük beğeniyle izlenen Survivor 2020 yarışmasının...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/dizi-sinema/19-haziran-cuma-survivor-2020-112bolum-fragmani-izle-h53419.html" title="19 Haziran Cuma Survivor 2020 112.Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/06/19_haziran_cuma_survivor_2020_112bolum_fragmani_izle_h53419_6469e.jpeg" alt="19 Haziran Cuma Survivor 2020 112.Bölüm..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/dizi-sinema/19-haziran-cuma-survivor-2020-112bolum-fragmani-izle-h53419.html" title="" ><span class="en-hit">10.</span> <strong>19 Haziran Cuma Survivor 2020 112.Bölüm...</strong> <span class="en-spot en-hidden">TV8 ekranlarında büyük beğeniyle izlenen Survivor 2020 yarışmasının...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/koronavirus/son-dakika-dunya-saglik-orgutu-dugmeye-basti-koronaviruste-h53834.html" title="Son dakika: Dünya Sağlık Örgütü düğmeye bastı Koronavirüste kullanılan o ilaçlar acilen durduruldu" >Son dakika: Dünya Sağlık Örgütü düğmeye bastı Koronavirüste kullanılan o ilaçlar acilen durduruldu</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/koronavirus/27-haziran-cumartesi-turkiye-de-koronavirusten-hayatini-kaybeden-h53662.html" title="27 Haziran Cumartesi Türkiye&#039;de koronavirüsten hayatını kaybeden kişi sayısı 5 bin 82 oldu" >27 Haziran Cumartesi Türkiye&#039;de koronavirüsten hayatını kaybeden kişi sayısı 5 bin 82 oldu</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/milletvekilligi-dusurulen-hdp-li-guven-ve-farisogullari-h53039.html" title="Milletvekilliği düşürülen HDP&#039;li Güven ve Farisoğulları gözaltına alındı" >Milletvekilliği düşürülen HDP&#039;li Güven ve Farisoğulları gözaltına alındı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/gundem/icisleri-bakani-soylu-nun-istifasi-kabul-edilmedi-h51039.html" title="İçişleri Bakanı Soylu&#039;nun istifası kabul edilmedi" >İçişleri Bakanı Soylu&#039;nun istifası kabul edilmedi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/gundem/sokaga-cikma-yasagi-geldi-mi-istanbul-a-sokaga-cikma-yasagi-h50975.html" title="Sokağa Çıkma Yasağı  geldi mi? İstanbul&#039;a sokağa çıkma yasağı geldi mi?" >Sokağa Çıkma Yasağı  geldi mi? İstanbul&#039;a sokağa çıkma yasağı geldi mi?</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/koronavirus/rustu-recber-koronavirusten-agirlasti-yogun-bakima-alindi-h50596.html" title="Rüştü Reçber koronavirüsten ağırlaştı yoğun bakıma alındı" >Rüştü Reçber koronavirüsten ağırlaştı yoğun bakıma alındı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/gundem/saglik-bakani-koca-bugun-kaybettigimiz-17-kisiyle-can-kaybimiz-h50374.html" title="Sağlık Bakanı Koca: Bugün kaybettiğimiz 17 kişiyle can kaybımız 92&#039;yi buldu" ><b>Sağlık Bakanı Koca: Bugün kaybettiğimiz 17 kişiyle can kaybımız 92&#039;yi buldu</b></a></li>
          
          <li><a href="https://www.yenigungazetesi.net/gundem/saglik-calisanlari-toplu-tasima-hizmetlerinden-ucretsiz-yararlanacak-h50283.html" title="Sağlık çalışanları toplu taşıma hizmetlerinden ücretsiz yararlanacak" >Sağlık çalışanları toplu taşıma hizmetlerinden ücretsiz yararlanacak</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/saglik/son-dakika-turkiye-de-koronavirusten-olenlerin-sayisi-37-ye-h50241.html" title="Son Dakika: Türkiye&#039;de koronavirüsten ölenlerin sayısı 37&#039;ye, vaka sayısı 1529&#039;a yükseldi" >Son Dakika: Türkiye&#039;de koronavirüsten ölenlerin sayısı 37&#039;ye, vaka sayısı 1529&#039;a yükseldi</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/siyaset/batman-a-kayyum-atanmasi-uzerine-protesto-eden-16-kisi-gozaltina-h50189.html" title="Batman&#039;a kayyum atanması üzerine protesto eden 16 kişi gözaltına alındı" >Batman&#039;a kayyum atanması üzerine protesto eden 16 kişi gözaltına alındı</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/kultur-sanat/siyah-beyaz-filmlerin-unutulmaz-jonu-ayhan-isik-h53308.html" title="Siyah beyaz filmlerin unutulmaz jönü: Ayhan Işık" >Siyah beyaz filmlerin unutulmaz jönü: Ayhan Işık</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/ekonomi/ofis-ve-dukkan-gelenegi-koronavirusle-tehdit-altinda-h52627.html" title="Ofis ve dükkan geleneği koronavirüsle tehdit altında" >Ofis ve dükkan geleneği koronavirüsle tehdit altında</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/genel/koronavirus-sonrasi-ofis-calisma-seklinin-degismesi-bekleniyor-h51946.html" title="Koronavirüs sonrası ofis çalışma şeklinin değişmesi bekleniyor" >Koronavirüs sonrası ofis çalışma şeklinin değişmesi bekleniyor</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/dunya/trump-tan-koronavirus-salgini-nedeniyle-halka-evinizde-h49968.html" title="Trump#039;tan koronavirüs salgını nedeniyle halka #039;evinizde kalın#039; çağrısı" >Trump&#039;tan koronavirüs salgını nedeniyle halka &#039;evinizde kalın&#039; çağrısı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/spor/karantinada-olan-mesut-ozil-oyun-oynarken-canli-yayin-acti-h49964.html" title="Karantinada olan Mesut Özil, oyun oynarken canlı yayın açtı" >Karantinada olan Mesut Özil, oyun oynarken canlı yayın açtı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/istanbul/istanbul-daki-bazi-ogrenci-yurtlari-karantina-tedbirleri-icin-h49963.html" title="İstanbul#039;daki bazı öğrenci yurtları karantina tedbirleri için boşaltıldı" >İstanbul&#039;daki bazı öğrenci yurtları karantina tedbirleri için boşaltıldı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/surucu-kurslari-sinavlari-mart-sonuna-kadar-ertelendi-h49962.html" title="Sürücü kursları sınavları mart sonuna kadar ertelendi" >Sürücü kursları sınavları mart sonuna kadar ertelendi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/sosyal-medya-ve-whatsapp-tan-gizli-belge-adiyla-yayilan-h49961.html" title="Sosyal medya ve WhatsApp#039;tan #039;gizli belge#039; adıyla yayılan görsel gerçek dışı" >Sosyal medya ve WhatsApp&#039;tan &#039;gizli belge&#039; adıyla yayılan görsel gerçek dışı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/dunya/dunya-genelinde-kovid-19-bulasan-kisi-sayisi-169-bini-asti-h49960.html" title="Dünya genelinde Kovid-19 bulaşan kişi sayısı 169 bini aştı" >Dünya genelinde Kovid-19 bulaşan kişi sayısı 169 bini aştı</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/bilim-teknoloji/whatsapp-plus-apk-indir-v825-son-surum-mart-2020-h49959.html" title="WhatsApp Plus Apk indir V8.25 Son Sürüm |Mart 2020" >WhatsApp Plus Apk indir V8.25 Son Sürüm |Mart 2020</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" selected>İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" >Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td>03:38</td>
            <td>05:34</td>
            <td>13:15</td>
            <td>17:13</td>
            <td>20:45</td>
            <td>22:32</td>
          </tr>
      </table>


      </div>

  </div>

  

  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:160px;height:600px;">

                                  <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                          </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Yenigün Gazetesi</div>
          <div class="footer-social">
            <a href="http://facebook.com/YeniGün-Gazetesi-100240871559614" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://www.yenigungazetesi.net/rss"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"></div>
        </div>
        <div class="span4">
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 514 08 18</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
                   <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (!location.href.match(/m=arama/) &&  location.href.match(/?./) && document.referrer) {
   location.href = location.href.replace(/?./, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.yenigungazetesi.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenigungazetesi.net%2Fguncel%2Fturkiye-de-kovid-19-dan-191-bin-883-kisi-iyilesti-h53995.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.yenigungazetesi.net/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.yenigungazetesi.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/classie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/login.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/base.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/comments.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/system.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Yenigün Gazetesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			
	
	
	
	
	


		tebilisim('53995', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36602008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36602008-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
