  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Kalp rahatsızlığı geçiren sanatçı Rasim Öztekin&#039;in sağlık durumu ciddiyetini koruyor</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Kalp rahatsızlığı nedeniyle kaldırıldığı hastanede tedavisi yoğun bakımda süren tiyatro, sinema ve dizi oyuncusu Rasim Öztekin&#039;in sağlık durumunun ciddiyetini koruduğu bildirildi." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="">
<meta name="author" content="Yenigün Gazetesi" /><meta property="og:site_name" content="Yenigün Gazetesi" />
<meta property="og:title" content="Kalp rahatsızlığı geçiren sanatçı Rasim Öztekin&#039;in sağlık durumu ciddiyetini koruyor" />
<meta property="og:description" content="Kalp rahatsızlığı nedeniyle kaldırıldığı hastanede tedavisi yoğun bakımda süren tiyatro, sinema ve dizi oyuncusu Rasim Öztekin&#039;in sağlık durumunun ciddiyetini koruduğu bildirildi." />
  <meta property="og:image" content="https://www.yenigungazetesi.net/images/haberler/2021/03/kalp_rahatsizligi_geciren_sanatci_rasim_oztekin_in_saglik_durumu_ciddiyetini_koruyor_h61505_30150.jpeg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenigungazetesi.net/guncel/kalp-rahatsizligi-geciren-sanatci-rasim-oztekin-in-saglik-h61505.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Kalp rahatsızlığı geçiren sanatçı Rasim Öztekin&#039;in sağlık durumu ciddiyetini koruyor" />
<meta name="twitter:url" content="http://www.yenigungazetesi.net/guncel/kalp-rahatsizligi-geciren-sanatci-rasim-oztekin-in-saglik-h61505.html" />
<meta name="twitter:domain" content="https://www.yenigungazetesi.net/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Kalp rahatsızlığı geçiren sanatçı Rasim Öztekin&#039;in sağlık durumu ciddiyetini koruyor" />
<meta name="twitter:description" content="Kalp rahatsızlığı nedeniyle kaldırıldığı hastanede tedavisi yoğun bakımda süren tiyatro, sinema ve dizi oyuncusu Rasim Öztekin&#039;in sağlık durumunun ciddiyetini koruduğu bildirildi.
" />
<meta name="twitter:image:src" content="https://www.yenigungazetesi.net/images/haberler/2021/03/kalp_rahatsizligi_geciren_sanatci_rasim_oztekin_in_saglik_durumu_ciddiyetini_koruyor_h61505_30150.jpeg" /><link rel="alternate" href="https://www.yenigungazetesi.net/guncel/kalp-rahatsizligi-geciren-sanatci-rasim-oztekin-in-saglik-h61505.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/colors/siyah.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.yenigungazetesi.net/rss.php" />
<link rel="shortcut icon" href="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/favicon.ico"><link itemprop="mainEntityOfPage" rel="canonical" href="https://www.yenigungazetesi.net/guncel/kalp-rahatsizligi-geciren-sanatci-rasim-oztekin-in-saglik-h61505.html">
<link rel="amphtml" href="https://www.yenigungazetesi.net/amp/guncel/kalp-rahatsizligi-geciren-sanatci-rasim-oztekin-in-saglik-h61505.html">
  <link rel="image_src" type="image/jpeg" href="https://www.yenigungazetesi.net/images/haberler/2021/03/kalp_rahatsizligi_geciren_sanatci_rasim_oztekin_in_saglik_durumu_ciddiyetini_koruyor_h61505_30150.jpeg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Kalp rahatsızlığı geçiren sanatçı Rasim Öztekin&#039;in sağlık durumu ciddiyetini koruyor" />
<meta itemprop="thumbnailUrl" content="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/kalp_rahatsizligi_geciren_sanatci_rasim_oztekin_in_saglik_durumu_ciddiyetini_koruyor_h61505_30150.jpeg" />
<meta itemprop="articleSection" content="GÜNCEL" name="section" />
<meta itemprop="dateCreated" content="2021-03-08T17:21:36+02:00" />
<meta itemprop="image" content="https://www.yenigungazetesi.net/images/haberler/2021/03/kalp_rahatsizligi_geciren_sanatci_rasim_oztekin_in_saglik_durumu_ciddiyetini_koruyor_h61505_30150.jpeg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'https://www.yenigungazetesi.net/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'https://www.yenigungazetesi.net/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '6',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = 'YeniGün-Gazetesi-100240871559614',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-36602008-1';
</script>

<script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="sR9rNkeHNz_-Urk6Idi0gJSqWpe0u3AuPm4wL1hv2fA" />
<meta name="yandex-verification" content="9414891c29a0bd67" />
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<meta name="google-site-verification" content="Yn4LjfpZ3kXZOPGjN5nXGMEDUUS6z7tI8912HW8oQQM" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">8°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">7.7073</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">9.1545</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">418.120</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1530</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-11-bin-187-kisinin-kovid-19-testi-pozitif-h61486.html" title="Türkiye&#039;de son 24 saatte 11 bin 187 kişinin Kovid-19 testi pozitif çıktı, 65 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 11 bin 187 kişinin Kovid-19 testi pozitif...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-11-bin-770-kisinin-testi-pozitif-cikti-h61471.html" title="Türkiye&#039;de son 24 saatte 11 bin 770 kişinin testi pozitif çıktı, 64 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 11 bin 770 kişinin testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/11-bin-520-kisinin-testi-pozitif-cikti-h61385.html" title="11 bin 520 kişinin testi pozitif çıktı" >11 bin 520 kişinin testi pozitif çıktı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-11-bin-837-kisinin-kovid-19-testi-pozitif-cikti-h61349.html" title="Türkiye&#039;de 11 bin 837 kişinin Kovid-19 testi pozitif çıktı, 68 kişi hayatını kaybetti" >Türkiye&#039;de 11 bin 837 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-9-bin-205-kisinin-kovid-19-testi-pozitif-cikti-h61249.html" title="Türkiye&#039;de 9 bin 205 kişinin Kovid-19 testi pozitif çıktı, 74 kişi hayatını kaybetti" >Türkiye&#039;de 9 bin 205 kişinin Kovid-19 testi pozitif çıktı, 74...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-9-bin-561-kisinin-testi-pozitif-cikti-h61189.html" title="Türkiye&#039;de son 24 saatte 9 bin 561 kişinin testi pozitif çıktı, 72 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 9 bin 561 kişinin testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-9-bin-107-kisinin-testi-pozitif-cikti75-h61166.html" title="Türkiye&#039;de son 24 saatte 9 bin 107 kişinin testi pozitif çıktı,75 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 9 bin 107 kişinin testi pozitif çıktı,75...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-6-bin-546-kisinin-kovid-19-testi-pozitif-h61085.html" title="Türkiye&#039;de son 24 saatte 6 bin 546 kişinin Kovid-19 testi pozitif çıktı, 77 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 6 bin 546 kişinin Kovid-19 testi pozitif...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-7-bin-857-kisinin-kovid-19-testi-pozitif-cikti-h61060.html" title="Türkiye&#039;de 7 bin 857 kişinin Kovid-19 testi pozitif çıktı, 80 kişi hayatını kaybetti" >Türkiye&#039;de 7 bin 857 kişinin Kovid-19 testi pozitif çıktı, 80...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-7-bin-763-kisinin-kovid-19-testi-pozitif-cikti-h60845.html" title="Türkiye&#039;de 7 bin 763 kişinin Kovid-19 testi pozitif çıktı, 97 kişi hayatını kaybetti" >Türkiye&#039;de 7 bin 763 kişinin Kovid-19 testi pozitif çıktı, 97...</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="https://www.yenigungazetesi.net/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="ac266f2ce30ecdec7091bc33bbd2e7c244520994" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="https://www.yenigungazetesi.net/" class="logo"><img src="https://www.yenigungazetesi.net/images/banner/90.jpg" alt="Kalp rahatsızlığı geçiren sanatçı Rasim Öztekin&#039;in sağlık durumu ciddiyetini koruyor" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="https://www.yenigungazetesi.net/banner.php?id=19" target="_blank" rel="nofollow"><img src="https://www.yenigungazetesi.net/thumb.php?src=https://www.yenigungazetesi.net/images/banner/WhatsApp_Image_2020-08-18_at_15.06.19.jpeg&w=728&h=90&q=80" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner19" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="https://www.yenigungazetesi.net/" class="glyphicons home"></a>

            <a href="https://www.yenigungazetesi.net/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="https://www.yenigungazetesi.net/webtv/" class="glyphicons play">Video</a>
      
            <a href="https://www.yenigungazetesi.net/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="KORONAVİRÜS" href="https://www.yenigungazetesi.net/koronavirus" id="k213"    >KORONAVİRÜS</a>
<a title="TV-DİZİ-SİNEMA" href="https://www.yenigungazetesi.net/tv-dizi-sinema" id="k212"    >TV-DİZİ-SİNEMA</a>
<a title="MAGAZİN" href="https://www.yenigungazetesi.net/magazin" id="k211"    >MAGAZİN</a>
<a title="GÜNCEL" href="https://www.yenigungazetesi.net/guncel" id="k158" class="current"   >GÜNCEL</a>
<a title="İSTANBUL" href="https://www.yenigungazetesi.net/istanbul" id="k161"    >İSTANBUL</a>
<a title="SPOR" href="https://www.yenigungazetesi.net/spor" id="k157"    >SPOR</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="YENİ ÇIKAN KİTAPLAR" href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar" id="k210"    >YENİ ÇIKAN KİTAPLAR</a>
<a title="ÖZEL HABER" href="https://www.yenigungazetesi.net/ozel-haber" id="k208"    >ÖZEL HABER</a>
<a title="DÜNYA" href="https://www.yenigungazetesi.net/dunya" id="k2"    >DÜNYA</a>
<a title="SİYASET" href="https://www.yenigungazetesi.net/siyaset" id="k7"    >SİYASET</a>
<a title="EKONOMİ" href="https://www.yenigungazetesi.net/ekonomi" id="k1"    >EKONOMİ</a>
<a title="KÜLTÜR-SANAT" href="https://www.yenigungazetesi.net/kultur-sanat" id="k11"    >KÜLTÜR-SANAT</a>
<a title="SAĞLIK" href="https://www.yenigungazetesi.net/saglik" id="k9"    >SAĞLIK</a>
<a title="BİLİM-TEKNOLOJİ" href="https://www.yenigungazetesi.net/bilim-teknoloji" id="k6"    >BİLİM-TEKNOLOJİ</a>
<a title="GÜNDEM" href="https://www.yenigungazetesi.net/gundem" id="k5"    >GÜNDEM</a>
<a title="ŞİRKETLER" href="https://www.yenigungazetesi.net/sirketler" id="k162"    >ŞİRKETLER</a>
<a title="MEDYA" href="https://www.yenigungazetesi.net/medya" id="k156"    >MEDYA</a>
<a title="MANŞET" href="https://www.yenigungazetesi.net/manset" id="k159"    >MANŞET</a>
<a title="SPOT" href="https://www.yenigungazetesi.net/spot" id="k160"    >SPOT</a>
<a title="Türkiye" href="https://www.yenigungazetesi.net/turkiye" id="k214"    >Türkiye</a>
<a title="Genel" href="https://www.yenigungazetesi.net/genel" id="k215"    >Genel</a>
<a title="Politika" href="https://www.yenigungazetesi.net/politika" id="k216"    >Politika</a>
<a title="YURTTAN" href="https://www.yenigungazetesi.net/yurttan" id="k217"    >YURTTAN</a>
<a title="AKTÜEL" href="https://www.yenigungazetesi.net/aktuel" id="k218"    >AKTÜEL</a>
<a title="KAMU HABERLERİ" href="https://www.yenigungazetesi.net/kamu-haberleri" id="k219"    >KAMU HABERLERİ</a>
<a title="EĞİTİM" href="https://www.yenigungazetesi.net/egitim" id="k220"    >EĞİTİM</a>
          </div>
  </div>

  
</div>
      <div id="flashaber" data-flash="fh61486" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-11-bin-187-kisinin-kovid-19-testi-pozitif-h61486.html" title="Türkiye&#039;de son 24 saatte 11 bin 187 kişinin Kovid-19 testi pozitif çıktı, 65 kişi hayatını kaybetti" target="_blank">Türkiye&#039;de son 24 saatte 11 bin 187 kişinin Kovid-19 testi pozitif çıktı, 65 kişi hayatını kaybetti</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="https://www.yenigungazetesi.net/haberleri/korona" title="korona">korona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/koronavirüs" title="koronavirüs">koronavirüs</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/corona" title="corona">corona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/salgın" title="salgın">salgın</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/survivor" title="survivor">survivor</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/1347-milletvekili-fezlekesi-incelemeye-alindi-h61507.html" title="1347 milletvekili fezlekesi incelemeye alındı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/03/1_14.jpeg" alt="1347 milletvekili fezlekesi incelemeye alındı" />
      <div class="caption">1347 milletvekili fezlekesi incelemeye alındı</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/msb-bitlis-teki-askeri-helikopter-kazasi-olumsuz-hava-sartlari-h61506.html" title="MSB: Bitlis&#039;teki askeri helikopter kazası olumsuz hava şartları ve görüşün kaybedilmesi nedeniyle meydana geldi" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/03/1_13.jpeg" alt="MSB: Bitlis&#039;teki askeri helikopter kazası olumsuz hava şartları ve görüşün kaybedilmesi nedeniyle meydana geldi" />
      <div class="caption">MSB: Bitlis'teki askeri helikopter kazası...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/turkiye-salginin-ilk-yilini-en-az-hasarla-atlatan-nadir-ulkelerden-h61503.html" title="Türkiye salgının ilk yılını en az hasarla atlatan nadir ülkelerden biridir" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/03/1_12.jpeg" alt="Türkiye salgının ilk yılını en az hasarla atlatan nadir ülkelerden biridir" />
      <div class="caption">Türkiye salgının ilk yılını en...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/kadinlar-bizi-bagislasin-fedakarliklari-bugune-dek-hak-ettigi-h61501.html" title="Kadınlar bizi bağışlasın. Fedakarlıkları bugüne dek hak ettiği karşılığı görmedi" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/03/1_11.jpeg" alt="Kadınlar bizi bağışlasın. Fedakarlıkları bugüne dek hak ettiği karşılığı görmedi" />
      <div class="caption">Kadınlar bizi bağışlasın. Fedakarlıkları bugüne...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/kadina-yonelik-siddeti-hep-birlikte-kiniyoruz-h61500.html" title="Kadına yönelik şiddeti hep birlikte kınıyoruz" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/03/1_10.jpeg" alt="Kadına yönelik şiddeti hep birlikte kınıyoruz" />
      <div class="caption">Kadına yönelik şiddeti hep birlikte...</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni980 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="6715238279"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Kalp rahatsızlığı geçiren sanatçı Rasim Öztekin&#039;in sağlık durumu ciddiyetini koruyor</h1>
                <h2 class="lead" itemprop="description"><strong>Kalp rahatsızlığı nedeniyle kaldırıldığı hastanede tedavisi yoğun bakımda süren tiyatro, sinema ve dizi oyuncusu Rasim Öztekin&#039;in sağlık durumunun ciddiyetini koruduğu bildirildi.
</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-03-08 17:21:36" content="2021-03-08T17:21:36+02:00">08 Mart 2021 Pazartesi 17:21</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="https://www.yenigungazetesi.net/images/haberler/2021/03/kalp_rahatsizligi_geciren_sanatci_rasim_oztekin_in_saglik_durumu_ciddiyetini_koruyor_h61505_30150.jpeg" alt="Kalp rahatsızlığı geçiren sanatçı Rasim Öztekin&#039;in sağlık durumu ciddiyetini koruyor" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-61505"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody"><p>Sanatçının tedavi gördüğü İstanbul Dr. Siyami Ersek Göğüs Kalp ve Damar Cerrahisi Eğitim ve Araştırma Hastanesi Başhekimi Dr. Cevdet Uğur Koçoğulları, Öztekin'in sağlık durumu hakkında gazetecilere bilgi verdi.</p>

<p>Öztekin'in evinde fenalaşması üzerine, eşi tarafından ilk müdahalesi yapılarak, 112 ekiplerine haber verildiğini belirten Koçoğulları, "112 ekipleri tarafından yerinde müdahalesi yapılan hasta, en yakın Beykoz Devlet Hastanesine götürülmüş." dedi.</p>

<p>Koçoğulları, daha önce kardiyak problemleri nedeniyle tedavi gören hastayı, acilen ameliyathaneye aldıklarının altını çizerek, "Ameliyathanede, yapay, geçici kalp destek cihazı, ECMO dediğimiz cihazı bağladık. ECMO cihazı eşliğinde koroner anjiografi ünitesine aldık. Bu ünitede, tıkanmış olan damara, stent uygulaması yapıldı. Hasta, bu haliyle yoğun bakıma alındı." diye konuştu.</p>

<p>Usta sanatçının yoğun bakımda entübe olarak takip edildiğini belirten Başhekim Koçoğulları, "Hastanın hayati tehlikesi bulunmakta ve durumu ciddiyetini korumaktadır." ifadelerini kullandı.</p>

<p>Öztekin, geçirdiği rahatsızlık üzerine dün akşam saatlerinde Beykoz Devlet Hastanesine kaldırılmış ardından İstanbul Dr. Siyami Ersek Göğüs Kalp ve Damar Cerrahisi Eğitim ve Araştırma Hastanesine sevk edilmişti.</p>
</div>
        <div class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:600px;height:400px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="4081336072"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            
  
  </div>
  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(61505);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="61505" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="ac266f2ce30ecdec7091bc33bbd2e7c244520994" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
  <div class="reklam reklam200"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  <div class="reklam reklam221"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000832-20160613.html" width="300" height="180" frameborder="0" scrolling="no"></iframe></div>      
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/guncel/1347-milletvekili-fezlekesi-incelemeye-alindi-h61507.html"  title="1347 milletvekili fezlekesi incelemeye alındı">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/1347_milletvekili_fezlekesi_incelemeye_alindi_h61507_2c3da.jpeg" alt="1347 milletvekili fezlekesi incelemeye alındı" />
        <span>1347 milletvekili fezlekesi incelemeye alındı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/guncel/msb-bitlis-teki-askeri-helikopter-kazasi-olumsuz-hava-sartlari-h61506.html"  title="MSB: Bitlis&#039;teki askeri helikopter kazası olumsuz hava şartları ve görüşün kaybedilmesi nedeniyle meydana geldi">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/msb_bitlis_teki_askeri_helikopter_kazasi_olumsuz_hava_sartlari_ve_gorusun_kaybedilmesi_nedeniyle_meydana_geldi_h61506_5b65d.jpeg" alt="MSB: Bitlis&#039;teki askeri helikopter kazası olumsuz hava şartları ve görüşün kaybedilmesi nedeniyle meydana geldi" />
        <span>MSB: Bitlis&#039;teki askeri helikopter kazası olumsuz...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/guncel/tuzla-addden-kadina-saygi-fotograf-sergisi-h61504.html"  title="TUZLA  ADD’DEN KADINA SAYGI FOTOĞRAF SERGİSİ">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/tuzla-addden-kadina-saygi-fotograf-sergisi_a28f5.jpg" alt="TUZLA  ADD’DEN KADINA SAYGI FOTOĞRAF SERGİSİ" />
        <span>TUZLA  ADD’DEN KADINA SAYGI FOTOĞRAF SERGİSİ</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/guncel/turkiye-salginin-ilk-yilini-en-az-hasarla-atlatan-nadir-ulkelerden-h61503.html"  title="Türkiye salgının ilk yılını en az hasarla atlatan nadir ülkelerden biridir">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/turkiye_salginin_ilk_yilini_en_az_hasarla_atlatan_nadir_ulkelerden_biridir_h61503_b2c4f.jpeg" alt="Türkiye salgının ilk yılını en az hasarla atlatan nadir ülkelerden biridir" />
        <span>Türkiye salgının ilk yılını en az hasarla atlatan...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/guncel/kadinlar-bizi-bagislasin-fedakarliklari-bugune-dek-hak-ettigi-h61501.html"  title="Kadınlar bizi bağışlasın. Fedakarlıkları bugüne dek hak ettiği karşılığı görmedi">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/kadinlar_bizi_bagislasin_fedakarliklari_bugune_dek_hak_ettigi_karsiligi_gormedi_h61501_c91c5.jpeg" alt="Kadınlar bizi bağışlasın. Fedakarlıkları bugüne dek hak ettiği karşılığı görmedi" />
        <span>Kadınlar bizi bağışlasın. Fedakarlıkları bugüne...</span>
      </a>
    </div>
      </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_304.jpg" title="Yeni Gün Gazetesi - 08.03.2021 Manşeti" target="_blank"><img src="https://www.yenigungazetesi.net/images/sayfalar/thumb_1_304.jpg" alt="Yeni Gün Gazetesi - 08.03.2021 Manşeti" /></a>
           </div>
  </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" class="hs-sdch" target="blank" id="likes">104</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="https://twitter.com/" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://twitter.com/" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-123-bolum-fragmani-izle-h61168.html" title="bspan style=color:#008000Kanal 7 Emanet Dizisi 123. Bölüm.../span/b" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/02/kanal_7_emanet_dizisi_123_bolum_fragmani_izle_h61168_4cea4.jpeg" alt="bspan style=color:#008000Kanal 7 Emanet Dizisi 123. Bölüm.../span/b" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-123-bolum-fragmani-izle-h61168.html" title="" ><span class="en-hit">1.</span> <strong><b><span style="color:#008000">Kanal 7 Emanet Dizisi 123. Bölüm...</span></b></strong> <span class="en-spot en-hidden">Kanal 7 ekranlarının sevilen dizisi Emanet hafta içi her gün Kanal...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-131-bolum-fragmani-izle-h61452.html" title="Kanal 7 Emanet Dizisi 131. Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/kanal_7_emanet_dizisi_131_bolum_fragmani_izle_h61452_f18bb.jpeg" alt="Kanal 7 Emanet Dizisi 131. Bölüm..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-131-bolum-fragmani-izle-h61452.html" title="" ><span class="en-hit">2.</span> <strong>Kanal 7 Emanet Dizisi 131. Bölüm...</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-129-bolum-fragmani-izle-h61398.html" title="Kanal 7 Emanet Dizisi 129. Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/kanal_7_emanet_dizisi_129_bolum_fragmani_izle_h61398_12740.jpeg" alt="Kanal 7 Emanet Dizisi 129. Bölüm..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-129-bolum-fragmani-izle-h61398.html" title="" ><span class="en-hit">3.</span> <strong>Kanal 7 Emanet Dizisi 129. Bölüm...</strong> <span class="en-spot en-hidden">Kanal 7 ekranlarının sevilen dizisi Emanet Hafta içi her gün izleyecisiyle...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-130-bolum-fragmani-izle-h61421.html" title="bspan style=color:#ff0000Kanal 7 Emanet Dizisi 130. Bölüm.../span/b" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/kanal_7_emanet_dizisi_130_bolum_fragmani_izle_h61421_a8196.jpeg" alt="bspan style=color:#ff0000Kanal 7 Emanet Dizisi 130. Bölüm.../span/b" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-130-bolum-fragmani-izle-h61421.html" title="" ><span class="en-hit">4.</span> <strong><b><span style="color:#ff0000">Kanal 7 Emanet Dizisi 130. Bölüm...</span></b></strong> <span class="en-spot en-hidden">Kanal 7 ekranlarının sevilen dizisi Emanet Hafta içi her gün izleyecisiyle...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-114-bolum-fragmani-izle-h60791.html" title="Kanal 7 Emanet Dizisi 114. Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/02/kanal_7_emanet_dizisi_114_bolum_fragmani_izle_h60791_b5237.jpeg" alt="Kanal 7 Emanet Dizisi 114. Bölüm..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-114-bolum-fragmani-izle-h60791.html" title="" ><span class="en-hit">5.</span> <strong>Kanal 7 Emanet Dizisi 114. Bölüm...</strong> <span class="en-spot en-hidden">Annesiz ve babasız kalan yeğenleri Yusuf’u kutsal bir emanet gibi...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-128-bolum-fragmani-izle-h61364.html" title="bspan style=color:#ff0000Kanal 7 Emanet Dizisi 128. Bölüm.../span/b" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/kanal_7_emanet_dizisi_128_bolum_fragmani_izle_h61364_736d4.jpeg" alt="bspan style=color:#ff0000Kanal 7 Emanet Dizisi 128. Bölüm.../span/b" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-128-bolum-fragmani-izle-h61364.html" title="" ><span class="en-hit">6.</span> <strong><b><span style="color:#ff0000">Kanal 7 Emanet Dizisi 128. Bölüm...</span></b></strong> <span class="en-spot en-hidden">Kanal 7 ekranlarının sevilen dizisi Emanet Hafta içi her gün izleyecisiyle...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-115-bolum-fragmani-izle-h60825.html" title="Kanal 7 Emanet Dizisi 115. Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/02/kanal_7_emanet_dizisi_115_bolum_fragmani_izle_h60825_b3602.jpeg" alt="Kanal 7 Emanet Dizisi 115. Bölüm..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-115-bolum-fragmani-izle-h60825.html" title="" ><span class="en-hit">7.</span> <strong>Kanal 7 Emanet Dizisi 115. Bölüm...</strong> <span class="en-spot en-hidden">Emanet 115. Bölüm Tanıtım | SOL TARAFIMIN BATMAYAN GÜNEŞİ</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-125-bolum-fragmani-izle-h61229.html" title="bspan style=color:#0000ffKanal 7 Emanet Dizisi 125. Bölüm.../span/b" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/02/kanal_7_emanet_dizisi_125_bolum_fragmani_izle_h61229_fb4dc.jpeg" alt="bspan style=color:#0000ffKanal 7 Emanet Dizisi 125. Bölüm.../span/b" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-125-bolum-fragmani-izle-h61229.html" title="" ><span class="en-hit">8.</span> <strong><b><span style="color:#0000ff">Kanal 7 Emanet Dizisi 125. Bölüm...</span></b></strong> <span class="en-spot en-hidden">Kanal 7 ekranlarında her gün yayınlanan Emanet dizisinde heyecan bitmiyor....</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-122-bolum-fragmani-izle-h61133.html" title="bspan style=color:#6633ccKanal 7 Emanet Dizisi 122. Bölüm.../span/b" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/02/kanal_7_emanet_dizisi_122_bolum_fragmani_izle_h61133_7b5b9.jpeg" alt="bspan style=color:#6633ccKanal 7 Emanet Dizisi 122. Bölüm.../span/b" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-122-bolum-fragmani-izle-h61133.html" title="" ><span class="en-hit">9.</span> <strong><b><span style="color:#6633cc">Kanal 7 Emanet Dizisi 122. Bölüm...</span></b></strong> <span class="en-spot en-hidden">Kanal 7 ekranlarında her gün yayınlanan Emanet dizisinde heyecan bitmiyor.</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-124-bolum-fragmani-izle-h61197.html" title="bspan style=color:#008000Kanal 7 Emanet Dizisi 124. Bölüm.../span/b" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/02/kanal_7_emanet_dizisi_124_bolum_fragmani_izle_h61197_66659.jpeg" alt="bspan style=color:#008000Kanal 7 Emanet Dizisi 124. Bölüm.../span/b" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-124-bolum-fragmani-izle-h61197.html" title="" ><span class="en-hit">10.</span> <strong><b><span style="color:#008000">Kanal 7 Emanet Dizisi 124. Bölüm...</span></b></strong> <span class="en-spot en-hidden">BALAYI YOLCUSU KALMASIN</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-114-bolum-fragmani-izle-h60791.html" title="Kanal 7 Emanet Dizisi 114. Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/02/kanal_7_emanet_dizisi_114_bolum_fragmani_izle_h60791_b5237.jpeg" alt="Kanal 7 Emanet Dizisi 114. Bölüm..."></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-114-bolum-fragmani-izle-h60791.html" title="" ><span class="en-hit">1.</span> <strong>Kanal 7 Emanet Dizisi 114. Bölüm...</strong> <span class="en-spot en-hidden">Annesiz ve babasız kalan yeğenleri Yusuf’u kutsal bir emanet gibi...</span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-131-bolum-fragmani-izle-h61452.html" title="Kanal 7 Emanet Dizisi 131. Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/kanal_7_emanet_dizisi_131_bolum_fragmani_izle_h61452_f18bb.jpeg" alt="Kanal 7 Emanet Dizisi 131. Bölüm..."></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-131-bolum-fragmani-izle-h61452.html" title="" ><span class="en-hit">2.</span> <strong>Kanal 7 Emanet Dizisi 131. Bölüm...</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-130-bolum-fragmani-izle-h61421.html" title="bspan style=color:#ff0000Kanal 7 Emanet Dizisi 130. Bölüm.../span/b" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/kanal_7_emanet_dizisi_130_bolum_fragmani_izle_h61421_a8196.jpeg" alt="bspan style=color:#ff0000Kanal 7 Emanet Dizisi 130. Bölüm.../span/b"></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-130-bolum-fragmani-izle-h61421.html" title="" ><span class="en-hit">3.</span> <strong><b><span style="color:#ff0000">Kanal 7 Emanet Dizisi 130. Bölüm...</span></b></strong> <span class="en-spot en-hidden">Kanal 7 ekranlarının sevilen dizisi Emanet Hafta içi her gün izleyecisiyle...</span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-124-bolum-fragmani-izle-h61197.html" title="bspan style=color:#008000Kanal 7 Emanet Dizisi 124. Bölüm.../span/b" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/02/kanal_7_emanet_dizisi_124_bolum_fragmani_izle_h61197_66659.jpeg" alt="bspan style=color:#008000Kanal 7 Emanet Dizisi 124. Bölüm.../span/b"></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-124-bolum-fragmani-izle-h61197.html" title="" ><span class="en-hit">4.</span> <strong><b><span style="color:#008000">Kanal 7 Emanet Dizisi 124. Bölüm...</span></b></strong> <span class="en-spot en-hidden">BALAYI YOLCUSU KALMASIN</span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/guncel/genclerimizi-sonu-gozyasi-ve-pismanlik-olan-mecralara-suruklemeye-h61035.html" title="Gençlerimizi sonu gözyaşı ve pişmanlık..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/02/genclerimizi_sonu_gozyasi_ve_pismanlik_olan_mecralara_suruklemeye_kimsenin_hakki_yok_h61035_49c00.jpg" alt="Gençlerimizi sonu gözyaşı ve pişmanlık..."></a><div class="en-right"><a href="https://www.yenigungazetesi.net/guncel/genclerimizi-sonu-gozyasi-ve-pismanlik-olan-mecralara-suruklemeye-h61035.html" title="" ><span class="en-hit">5.</span> <strong>Gençlerimizi sonu gözyaşı ve pişmanlık...</strong> <span class="en-spot en-hidden">Cumhurbaşkanı Erdoğan, &quot;Gençlerimizi sonu gözyaşı ve pişmanlık...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-11-bin-187-kisinin-kovid-19-testi-pozitif-h61486.html" title="Türkiye&#039;de son 24 saatte 11 bin 187 kişinin Kovid-19 testi pozitif çıktı, 65 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 11 bin 187 kişinin Kovid-19 testi pozitif çıktı, 65 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-11-bin-770-kisinin-testi-pozitif-cikti-h61471.html" title="Türkiye&#039;de son 24 saatte 11 bin 770 kişinin testi pozitif çıktı, 64 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 11 bin 770 kişinin testi pozitif çıktı, 64 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/11-bin-520-kisinin-testi-pozitif-cikti-h61385.html" title="11 bin 520 kişinin testi pozitif çıktı" >11 bin 520 kişinin testi pozitif çıktı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-11-bin-837-kisinin-kovid-19-testi-pozitif-cikti-h61349.html" title="Türkiye&#039;de 11 bin 837 kişinin Kovid-19 testi pozitif çıktı, 68 kişi hayatını kaybetti" >Türkiye&#039;de 11 bin 837 kişinin Kovid-19 testi pozitif çıktı, 68 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-9-bin-193-kisinin-kovid-19-testi-pozitif-h61264.html" title="Türkiye&#039;de son 24 saatte 9 bin 193 kişinin Kovid-19 testi pozitif çıktı, 71 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 9 bin 193 kişinin Kovid-19 testi pozitif çıktı, 71 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-9-bin-205-kisinin-kovid-19-testi-pozitif-cikti-h61249.html" title="Türkiye&#039;de 9 bin 205 kişinin Kovid-19 testi pozitif çıktı, 74 kişi hayatını kaybetti" >Türkiye&#039;de 9 bin 205 kişinin Kovid-19 testi pozitif çıktı, 74 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-9-bin-561-kisinin-testi-pozitif-cikti-h61189.html" title="Türkiye&#039;de son 24 saatte 9 bin 561 kişinin testi pozitif çıktı, 72 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 9 bin 561 kişinin testi pozitif çıktı, 72 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-9-bin-107-kisinin-testi-pozitif-cikti75-h61166.html" title="Türkiye&#039;de son 24 saatte 9 bin 107 kişinin testi pozitif çıktı,75 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 9 bin 107 kişinin testi pozitif çıktı,75 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-6-bin-546-kisinin-kovid-19-testi-pozitif-h61085.html" title="Türkiye&#039;de son 24 saatte 6 bin 546 kişinin Kovid-19 testi pozitif çıktı, 77 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 6 bin 546 kişinin Kovid-19 testi pozitif çıktı, 77 kişi hayatını kaybetti</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-7-bin-857-kisinin-kovid-19-testi-pozitif-cikti-h61060.html" title="Türkiye&#039;de 7 bin 857 kişinin Kovid-19 testi pozitif çıktı, 80 kişi hayatını kaybetti" >Türkiye&#039;de 7 bin 857 kişinin Kovid-19 testi pozitif çıktı, 80 kişi hayatını kaybetti</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/kultur-sanat/siyah-beyaz-filmlerin-unutulmaz-jonu-ayhan-isik-h53308.html" title="Siyah beyaz filmlerin unutulmaz jönü: Ayhan Işık" >Siyah beyaz filmlerin unutulmaz jönü: Ayhan Işık</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/ekonomi/ofis-ve-dukkan-gelenegi-koronavirusle-tehdit-altinda-h52627.html" title="Ofis ve dükkan geleneği koronavirüsle tehdit altında" >Ofis ve dükkan geleneği koronavirüsle tehdit altında</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/genel/koronavirus-sonrasi-ofis-calisma-seklinin-degismesi-bekleniyor-h51946.html" title="Koronavirüs sonrası ofis çalışma şeklinin değişmesi bekleniyor" >Koronavirüs sonrası ofis çalışma şeklinin değişmesi bekleniyor</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/dunya/trump-tan-koronavirus-salgini-nedeniyle-halka-evinizde-h49968.html" title="Trump#039;tan koronavirüs salgını nedeniyle halka #039;evinizde kalın#039; çağrısı" >Trump&#039;tan koronavirüs salgını nedeniyle halka &#039;evinizde kalın&#039; çağrısı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/spor/karantinada-olan-mesut-ozil-oyun-oynarken-canli-yayin-acti-h49964.html" title="Karantinada olan Mesut Özil, oyun oynarken canlı yayın açtı" >Karantinada olan Mesut Özil, oyun oynarken canlı yayın açtı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/istanbul/istanbul-daki-bazi-ogrenci-yurtlari-karantina-tedbirleri-icin-h49963.html" title="İstanbul#039;daki bazı öğrenci yurtları karantina tedbirleri için boşaltıldı" >İstanbul&#039;daki bazı öğrenci yurtları karantina tedbirleri için boşaltıldı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/surucu-kurslari-sinavlari-mart-sonuna-kadar-ertelendi-h49962.html" title="Sürücü kursları sınavları mart sonuna kadar ertelendi" >Sürücü kursları sınavları mart sonuna kadar ertelendi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/sosyal-medya-ve-whatsapp-tan-gizli-belge-adiyla-yayilan-h49961.html" title="Sosyal medya ve WhatsApp#039;tan #039;gizli belge#039; adıyla yayılan görsel gerçek dışı" >Sosyal medya ve WhatsApp&#039;tan &#039;gizli belge&#039; adıyla yayılan görsel gerçek dışı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/dunya/dunya-genelinde-kovid-19-bulasan-kisi-sayisi-169-bini-asti-h49960.html" title="Dünya genelinde Kovid-19 bulaşan kişi sayısı 169 bini aştı" >Dünya genelinde Kovid-19 bulaşan kişi sayısı 169 bini aştı</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/bilim-teknoloji/whatsapp-plus-apk-indir-v825-son-surum-mart-2020-h49959.html" title="WhatsApp Plus Apk indir V8.25 Son Sürüm |Mart 2020" >WhatsApp Plus Apk indir V8.25 Son Sürüm |Mart 2020</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" selected>İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" >Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td>05:56</td>
            <td>07:21</td>
            <td>13:20</td>
            <td>16:33</td>
            <td>19:09</td>
            <td>20:28</td>
          </tr>
      </table>


      </div>

  </div>

  

  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:160px;height:600px;">

                                  <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                          </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Yenigün Gazetesi</div>
          <div class="footer-social">
            <a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="https://twitter.com/" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://www.yenigungazetesi.net/rss"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"></div>
        </div>
        <div class="span4">
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 514 08 18</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
                   <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (!location.href.match(/m=arama/) &&  location.href.match(/?./) && document.referrer) {
   location.href = location.href.replace(/?./, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.yenigungazetesi.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenigungazetesi.net%2Fguncel%2Fkalp-rahatsizligi-geciren-sanatci-rasim-oztekin-in-saglik-h61505.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.yenigungazetesi.net/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.yenigungazetesi.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/classie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/login.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/base.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/comments.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/system.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Yenigün Gazetesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			
	
	
	
	
	


		tebilisim('61505', 'haber', '');
	
</script>

    <script type="text/javascript" async="async" src="https://pixel.yabidos.com/fltiu.js?qid=53131313f523231313f5232383&cid=822&p=&s=yenigungazetesi.net&x=archon&nci=&adtg=&nai=&si=&pn=&h=&w=&bp=&pp=&ci=&ip=&ai=&di=&mm=&os=&ua=&lat=&lon=" language="JavaScript"></script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36602008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36602008-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
