  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Basında &#039;1 Nisan&#039; şakaları</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Basın yayın organlarında geçmişte &#039;1 Nisan Şaka Günü&#039;nde ilk bakışta gerçek gibi algılanan, daha sonra şaka olduğu anlaşılan çok sayıda haber yayımlandı." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="">
<meta name="author" content="Yenigün Gazetesi" /><meta property="og:site_name" content="Yenigün Gazetesi" />
<meta property="og:title" content="Basında &#039;1 Nisan&#039; şakaları" />
<meta property="og:description" content="Basın yayın organlarında geçmişte &#039;1 Nisan Şaka Günü&#039;nde ilk bakışta gerçek gibi algılanan, daha sonra şaka olduğu anlaşılan çok sayıda haber yayımlandı." />
  <meta property="og:image" content="https://www.yenigungazetesi.net/images/haberler/2021/04/basinda_1_nisan_sakalari_h62169_a1c7a.jpeg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenigungazetesi.net/guncel/basinda-1-nisan-sakalari-h62169.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Basında &#039;1 Nisan&#039; şakaları" />
<meta name="twitter:url" content="http://www.yenigungazetesi.net/guncel/basinda-1-nisan-sakalari-h62169.html" />
<meta name="twitter:domain" content="https://www.yenigungazetesi.net/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Basında &#039;1 Nisan&#039; şakaları" />
<meta name="twitter:description" content="Basın yayın organlarında geçmişte &quot;1 Nisan Şaka Günü&quot;nde ilk bakışta gerçek gibi algılanan, daha sonra şaka olduğu anlaşılan çok sayıda haber yayımlandı.
" />
<meta name="twitter:image:src" content="https://www.yenigungazetesi.net/images/haberler/2021/04/basinda_1_nisan_sakalari_h62169_a1c7a.jpeg" /><link rel="alternate" href="https://www.yenigungazetesi.net/guncel/basinda-1-nisan-sakalari-h62169.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/colors/siyah.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.yenigungazetesi.net/rss.php" />
<link rel="shortcut icon" href="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/favicon.ico"><link itemprop="mainEntityOfPage" rel="canonical" href="https://www.yenigungazetesi.net/guncel/basinda-1-nisan-sakalari-h62169.html">
<link rel="amphtml" href="https://www.yenigungazetesi.net/amp/guncel/basinda-1-nisan-sakalari-h62169.html">
  <link rel="image_src" type="image/jpeg" href="https://www.yenigungazetesi.net/images/haberler/2021/04/basinda_1_nisan_sakalari_h62169_a1c7a.jpeg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Basında &#039;1 Nisan&#039; şakaları" />
<meta itemprop="thumbnailUrl" content="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/04/basinda_1_nisan_sakalari_h62169_a1c7a.jpeg" />
<meta itemprop="articleSection" content="GÜNCEL" name="section" />
<meta itemprop="dateCreated" content="2021-04-01T15:46:22+02:00" />
<meta itemprop="image" content="https://www.yenigungazetesi.net/images/haberler/2021/04/basinda_1_nisan_sakalari_h62169_a1c7a.jpeg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'https://www.yenigungazetesi.net/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'https://www.yenigungazetesi.net/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '6',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = 'YeniGün-Gazetesi-100240871559614',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-36602008-1';
</script>

<script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="sR9rNkeHNz_-Urk6Idi0gJSqWpe0u3AuPm4wL1hv2fA" />
<meta name="yandex-verification" content="9414891c29a0bd67" />
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<meta name="google-site-verification" content="Yn4LjfpZ3kXZOPGjN5nXGMEDUUS6z7tI8912HW8oQQM" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">7°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">8.1236</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">9.5626</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">451.366</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1427</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/son-24-saatte-39-bin-302-kisinin-kovid-19-testi-pozitif-cikti-152-h62147.html" title="Son 24 saatte 39 bin 302 kişinin Kovid-19 testi pozitif çıktı, 152 kişi hayatını kaybetti" >Son 24 saatte 39 bin 302 kişinin Kovid-19 testi pozitif çıktı, 152...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-37-bin-303-kisinin-kovid-19-testi-pozitif-cikti-h62125.html" title="Türkiye&#039;de 37 bin 303 kişinin Kovid-19 testi pozitif çıktı, 155 kişi hayatını kaybetti" >Türkiye&#039;de 37 bin 303 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-30-bin-21-kisinin-kovid-19-testi-pozitif-cikti-h62049.html" title="Türkiye&#039;de 30 bin 21 kişinin Kovid-19 testi pozitif çıktı, 151 kişi hayatını kaybetti" >Türkiye&#039;de 30 bin 21 kişinin Kovid-19 testi pozitif çıktı, 151...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-28-bin-731-kisinin-testi-pozitif-cikti-h62016.html" title="Türkiye&#039;de son 24 saatte 28 bin 731 kişinin testi pozitif çıktı, 157 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 28 bin 731 kişinin testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-29-bin-762-kisinin-kovid-19-testi-pozitif-cikti-h61982.html" title="Türkiye&#039;de 29 bin 762 kişinin Kovid-19 testi pozitif çıktı, 146 kişi hayatını kaybetti" >Türkiye&#039;de 29 bin 762 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-22-bin-216-kisinin-kovid-19-testi-pozitif-cikti-h61927.html" title="Türkiye&#039;de 22 bin 216 kişinin Kovid-19 testi pozitif çıktı, 117 kişi hayatını kaybetti" >Türkiye&#039;de 22 bin 216 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-20-bin-428-kisinin-kovid-19-testi-pozitif-cikti-h61882.html" title="Türkiye&#039;de 20 bin 428 kişinin Kovid-19 testi pozitif çıktı, 102 kişi hayatını kaybetti" >Türkiye&#039;de 20 bin 428 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-21-bin-61-kisinin-kovid-19-testi-pozitif-cikti-h61869.html" title="Türkiye&#039;de 21 bin 61 kişinin Kovid-19 testi pozitif çıktı, 95 kişi hayatını kaybetti" >Türkiye&#039;de 21 bin 61 kişinin Kovid-19 testi pozitif çıktı, 95...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-21-bin-30-kisinin-testi-pozitif-cikti-h61834.html" title="Türkiye&#039;de son 24 saatte 21 bin 30 kişinin testi pozitif çıktı, 87 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 21 bin 30 kişinin testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-20-bin-49-kisinin-testi-pozitif-cikti-h61821.html" title="Türkiye&#039;de son 24 saatte 20 bin 49 kişinin testi pozitif çıktı" >Türkiye&#039;de son 24 saatte 20 bin 49 kişinin testi pozitif çıktı</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="https://www.yenigungazetesi.net/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="e177db77e81f7081bebf301bbe34f67a14b540bb" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="https://www.yenigungazetesi.net/" class="logo"><img src="https://www.yenigungazetesi.net/images/banner/90.jpg" alt="Basında &#039;1 Nisan&#039; şakaları" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="https://www.yenigungazetesi.net/banner.php?id=19" target="_blank" rel="nofollow"><img src="https://www.yenigungazetesi.net/thumb.php?src=https://www.yenigungazetesi.net/images/banner/WhatsApp_Image_2020-08-18_at_15.06.19.jpeg&w=728&h=90&q=80" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner19" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="https://www.yenigungazetesi.net/" class="glyphicons home"></a>

            <a href="https://www.yenigungazetesi.net/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="https://www.yenigungazetesi.net/webtv/" class="glyphicons play">Video</a>
      
            <a href="https://www.yenigungazetesi.net/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="KORONAVİRÜS" href="https://www.yenigungazetesi.net/koronavirus" id="k213"    >KORONAVİRÜS</a>
<a title="TV-DİZİ-SİNEMA" href="https://www.yenigungazetesi.net/tv-dizi-sinema" id="k212"    >TV-DİZİ-SİNEMA</a>
<a title="MAGAZİN" href="https://www.yenigungazetesi.net/magazin" id="k211"    >MAGAZİN</a>
<a title="GÜNCEL" href="https://www.yenigungazetesi.net/guncel" id="k158" class="current"   >GÜNCEL</a>
<a title="İSTANBUL" href="https://www.yenigungazetesi.net/istanbul" id="k161"    >İSTANBUL</a>
<a title="SPOR" href="https://www.yenigungazetesi.net/spor" id="k157"    >SPOR</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="YENİ ÇIKAN KİTAPLAR" href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar" id="k210"    >YENİ ÇIKAN KİTAPLAR</a>
<a title="ÖZEL HABER" href="https://www.yenigungazetesi.net/ozel-haber" id="k208"    >ÖZEL HABER</a>
<a title="DÜNYA" href="https://www.yenigungazetesi.net/dunya" id="k2"    >DÜNYA</a>
<a title="SİYASET" href="https://www.yenigungazetesi.net/siyaset" id="k7"    >SİYASET</a>
<a title="EKONOMİ" href="https://www.yenigungazetesi.net/ekonomi" id="k1"    >EKONOMİ</a>
<a title="KÜLTÜR-SANAT" href="https://www.yenigungazetesi.net/kultur-sanat" id="k11"    >KÜLTÜR-SANAT</a>
<a title="SAĞLIK" href="https://www.yenigungazetesi.net/saglik" id="k9"    >SAĞLIK</a>
<a title="BİLİM-TEKNOLOJİ" href="https://www.yenigungazetesi.net/bilim-teknoloji" id="k6"    >BİLİM-TEKNOLOJİ</a>
<a title="GÜNDEM" href="https://www.yenigungazetesi.net/gundem" id="k5"    >GÜNDEM</a>
<a title="ŞİRKETLER" href="https://www.yenigungazetesi.net/sirketler" id="k162"    >ŞİRKETLER</a>
<a title="MEDYA" href="https://www.yenigungazetesi.net/medya" id="k156"    >MEDYA</a>
<a title="MANŞET" href="https://www.yenigungazetesi.net/manset" id="k159"    >MANŞET</a>
<a title="SPOT" href="https://www.yenigungazetesi.net/spot" id="k160"    >SPOT</a>
<a title="Türkiye" href="https://www.yenigungazetesi.net/turkiye" id="k214"    >Türkiye</a>
<a title="Genel" href="https://www.yenigungazetesi.net/genel" id="k215"    >Genel</a>
<a title="Politika" href="https://www.yenigungazetesi.net/politika" id="k216"    >Politika</a>
<a title="YURTTAN" href="https://www.yenigungazetesi.net/yurttan" id="k217"    >YURTTAN</a>
<a title="AKTÜEL" href="https://www.yenigungazetesi.net/aktuel" id="k218"    >AKTÜEL</a>
<a title="KAMU HABERLERİ" href="https://www.yenigungazetesi.net/kamu-haberleri" id="k219"    >KAMU HABERLERİ</a>
<a title="EĞİTİM" href="https://www.yenigungazetesi.net/egitim" id="k220"    >EĞİTİM</a>
          </div>
  </div>

  
</div>
      <div id="flashaber" data-flash="fh62147" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="https://www.yenigungazetesi.net/guncel/son-24-saatte-39-bin-302-kisinin-kovid-19-testi-pozitif-cikti-152-h62147.html" title="Son 24 saatte 39 bin 302 kişinin Kovid-19 testi pozitif çıktı, 152 kişi hayatını kaybetti" target="_blank">Son 24 saatte 39 bin 302 kişinin Kovid-19 testi pozitif çıktı, 152 kişi hayatını kaybetti</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="https://www.yenigungazetesi.net/haberleri/corona" title="corona">corona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/koronavirüs" title="koronavirüs">koronavirüs</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/korona" title="korona">korona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/survivor" title="survivor">survivor</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/salgın" title="salgın">salgın</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset ">
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/basinda-1-nisan-sakalari-h62169.html" title="Basında &#039;1 Nisan&#039; şakaları" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/04/1_7.jpeg" alt="Basında &#039;1 Nisan&#039; şakaları" />
      <div class="caption">Basında '1 Nisan' şakaları</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/ekonomi/martta-tum-zamanlarin-en-yuksek-aylik-ihracat-rakamina-ulasildi-h62168.html" title="Martta tüm zamanların en yüksek aylık ihracat rakamına ulaşıldı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/04/1_6.jpeg" alt="Martta tüm zamanların en yüksek aylık ihracat rakamına ulaşıldı" />
      <div class="caption">Martta tüm zamanların en yüksek...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/ekonomi/istanbul-da-perakende-ve-toptan-fiyatlar-artti-4-h62164.html" title="İstanbul&#039;da perakende ve toptan fiyatlar arttı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/04/1_5.jpeg" alt="İstanbul&#039;da perakende ve toptan fiyatlar arttı" />
      <div class="caption">İstanbul'da perakende ve toptan fiyatlar...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/turkiye-ile-azerbaycan-arasinda-kimlikle-seyahat-donemi-basladi-h62163.html" title="Türkiye ile Azerbaycan arasında kimlikle seyahat dönemi başladı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/04/1_4.jpeg" alt="Türkiye ile Azerbaycan arasında kimlikle seyahat dönemi başladı" />
      <div class="caption">Türkiye ile Azerbaycan arasında kimlikle...</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni980 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="6715238279"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Basında &#039;1 Nisan&#039; şakaları</h1>
                <h2 class="lead" itemprop="description"><strong>Basın yayın organlarında geçmişte &quot;1 Nisan Şaka Günü&quot;nde ilk bakışta gerçek gibi algılanan, daha sonra şaka olduğu anlaşılan çok sayıda haber yayımlandı.
</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-04-01 15:46:22" content="2021-04-01T15:46:22+02:00">01 Nisan 2021 Perşembe 15:46</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="https://www.yenigungazetesi.net/images/haberler/2021/04/basinda_1_nisan_sakalari_h62169_a1c7a.jpeg" alt="Basında &#039;1 Nisan&#039; şakaları" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-62169"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody"><p>Tüm dünyada "<strong>Şaka Günü</strong>" olarak anılan "<strong>1 Nisan</strong>"ın nasıl ortaya çıktığıyla ilgili farklı kültür, inanç ve dillerde çeşitli efsaneler bulunuyor.</p>

<p>İlk olarak eski Romalıların Hilarya, Hintlerin ise Huli Festivali’nde görülen şakaların 1564’te Fransa’da yapılan takvim düzenlemesiyle gelenek haline geldiği sanılıyor.</p>

<p>Roma İmparatoru Julius Ceasar'ın adıyla anılan Jülyen takvimine göre 25 Mart, yeni yıl başlangıcı olarak kabul edilirken, Fransa kralı 9. Charles, 1564'de yılbaşı tarihini 1 Nisan'dan 1 Ocak'a aldırıyor. Buna göre, 1 Nisan'ı sene başı olarak kabul etmeye devam edenlerle alay etmek amacıyla yapılan şakalar, bir süre sonra gelenek haline geliyor ve 1 Nisan'ı yılbaşı kabul edenler "1 Nisan Aptalları" olarak anılıyor.</p>

<h3>Ağaçlarda spagetti yetişiyor</h3>

<p>BBC haber programı "Panorama", 1957’de ılık geçen kış nedeniyle ağaçlarda artık spagetti yetişmeye başladığını duyurdu. Habere, ağaçlardan sarkan spagettileri toplayan çiftçilerin görüntüsü eşlik ediyordu. Çok sayıda izleyici, kanalı arayarak spagetti ağacını nereden alabileceklerini sordu.</p>

<h3>Yer çekimi azalıyor</h3>

<p>İngiliz gök bilimci Patrick Moore, 1976 yılında BBC Radyo 2'ye yaptığı açıklamada, 1 Nisan saat 09.47'de Plüton Jüpiter'in arkasından geçerken sıra dışı bir olay meydana geleceğini, gezegenlerin bu dizilişinin Dünya'nın çekim gücünü azaltacağını söyledi.</p>

<p>Tam bu anda sıçrayanların havada uçma hissini duyumsayacaklarını söyleyen Moore'un bu açıklamasının binlerce kişi tarafından uygulandığı belirtildi.</p>

<h3>San Serriffe adında bir ülke</h3>

<p>İngiliz Guardian gazetesi, Hint Okyanusu'nda yer alan noktalı virgül şeklinde adalardan oluşan San Serriffe adlı "uydurma" bir ülkeyi tanıtmak için yedi sayfalık bir ek yayımladı.</p>

<p>Başkenti Bodoni olan adalar ülkesini General Pica yönetiyordu. Ekin yayımlandığı gün The Guardian'ın telefonları kilitlendi. Okurlar, cennete benzeyen adalarda tatil yapabilmek için daha fazla bilgi istiyordu.</p>

<h3>Twitter'dan sesli harf yasağı</h3>

<p>Twitter'in 2013'te resmi şirket bloğundan yapılan açıklamada, Twitter'ın yeni servisinin "Twttr" olacağı açıklandı.</p>

<p>Yeni uygulamayla sesli harf kullanımına izin verilmeyeceği ve sesli harf kullananların ise aylık 5 dolar gibi bir ücret ödeyeceği belirtildi.</p>

<p>Şirketin şakasını desteklemek için yaptığı resmi açıklamada ise "Sesli harfleri eleyerek daha verimli ve yoğun bir iletişim formuna sahip olabileceğimize inanıyoruz. Aynı zamanda gelir kaynaklarımızı da geliştirmenin bir yolu olarak görüyoruz." ifadeleri yer aldı.</p>

<h3>Uçan penguenler</h3>

<p>BBC, Antarktika'da uçan Adelie penguenlerinin keşfedildiğini duyurdu. Penguenler, dondurucu Antarktika kışından kaçmak için uçarak Güney Amerika'ya göç ediyordu. BBC, ayrıca penguenlerin videosunu yayımladı.</p>

<h3>Eyfel Kulesi taşınıyor</h3>

<p>The Parisien gazetesi 1986 yılında, Eyfel Kulesi'nin sökülüp taşınması için anlaşmaya varıldığını yazdı. Habere göre Fransız kültürünün simgesi kabul edilen Eyfel, Paris'in doğusunda açılacak yeni Euro Disney parkında tekrar monte edilecekti. Eyfel'in yerine ise 1992 Olimpiyat Oyunları için 35 bin koltuk kapasiteli bir stadyum inşa edilecekti.</p>

<h3>Londra Saat Kulesi, dijital olacak</h3>

<p>BBC, 2007 yılında teknolojideki ilerlemelere bağlı olarak Londra Saat Kulesi'ne dijital gösterge takılacağını bildirdi. Dijital göstergeye karşı çıkan binlerce kişi, BBC'nin telefonlarını kilitledi.</p>

<h3>Amerikan Kongre Binası çöktü</h3>

<p>The Madison Capital-Times gazetesi, 1933 yılında bir dizi gizemli patlama sonucu Kongre binasının çöktüğünü yazdı.</p>

<p>Haberde patlamalara Senato'da haftalar süren gereksiz tartışmaların yarattığı büyük miktarda gazın yol açtığı belirtildi. Haberde Kongre binasının yıkılırken gösteren bir de fotoğraf vardı. Gazeteye okurlardan binlerce mektup yağdı.</p>

<h3>Anadolu Ajansından 1 Nisan şakaları</h3>

<p>Anadolu Ajansı (AA) da önceki yıllarda abonelerine 1 Nisan şakası içeren haberler servis etti.</p>

<p>AA muhabirlerinin, 2009 yılında "Dünya'ya çok benzeyen gezegen keşfedildi", 2012'de "Hamilelik süresi 5 aya iniyor" ve 2016'da "Büyüyebilen robot geliştirildi" başlıklarıyla hazırladığı haberler, dönemlerinde basında geniş yankı bulan 1 Nisan haberleri oldu.</p>

<p>Anadolu Ajansı'nın 2013'te "1 Nisan" şakası olarak hazırladığı "Taksim'de doğalgaz bulundu" haberi bazı internet siteleri ve sosyal medyada en çok okunan haberlerden oldu.</p>

<p>Haberde "İstanbul’da yayalaştırma projesi kapsamında yapılan kazılar sonucunda, 38 milyar metreküp doğalgaz rezervi tespit edildi." ifadesi yer alıyordu.</p>

<p>Yayımlandıktan kısa süre sonra birçok haber sitesi tarafından verilen haberin AA'nın "1 Nisan şakası" olduğu kısa sürede sosyal medyada yayıldı.</p>

<p>Bazı yayın organları da AA İstanbul Haber Merkezi'ni arayarak "Taksim'de doğalgaz bulunması" konusunu yetkililere teyit ettiremediklerini, haber kaynağıyla görüşmek istediklerini ifade etti.</p>
</div>
        <div class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:600px;height:400px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="4081336072"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            
  
  </div>
  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(62169);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="62169" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="e177db77e81f7081bebf301bbe34f67a14b540bb" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
  <div class="reklam reklam200"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  <div class="reklam reklam221"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000832-20160613.html" width="300" height="180" frameborder="0" scrolling="no"></iframe></div>      
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/guncel/turkiye-ile-azerbaycan-arasinda-kimlikle-seyahat-donemi-basladi-h62163.html"  title="Türkiye ile Azerbaycan arasında kimlikle seyahat dönemi başladı">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/04/turkiye_ile_azerbaycan_arasinda_kimlikle_seyahat_donemi_basladi_h62163_23bda.jpeg" alt="Türkiye ile Azerbaycan arasında kimlikle seyahat dönemi başladı" />
        <span>Türkiye ile Azerbaycan arasında kimlikle seyahat...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/guncel/ari-ekmegi-bagisikligin-en-buyuk-destekcisi-h62160.html"  title="Arı ekmeği bağışıklığın en büyük destekçisi">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/04/ari_ekmegi_bagisikligin_en_buyuk_destekcisi_h62160_4428e.jpg" alt="Arı ekmeği bağışıklığın en büyük destekçisi" />
        <span>Arı ekmeği bağışıklığın en büyük destekçisi</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/guncel/turk-lirasi-mevduatlara-stopaj-desteginde-sure-31-mayis-a-uzatildi-h62157.html"  title="Türk lirası mevduatlara stopaj desteğinde süre 31 Mayıs&#039;a uzatıldı">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/04/turk_lirasi_mevduatlara_stopaj_desteginde_sure_31_mayis_a_uzatildi_h62157_78648.jpeg" alt="Türk lirası mevduatlara stopaj desteğinde süre 31 Mayıs&#039;a uzatıldı" />
        <span>Türk lirası mevduatlara stopaj desteğinde süre...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/guncel/sinovac-biontech-gibi-asilarin-yani-sira-artik-yeni-tedarik-kaynaklarimiz-h62156.html"  title="Sinovac, Biontech gibi aşıların yanı sıra artık yeni tedarik kaynaklarımız var">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/04/sinovac_biontech_gibi_asilarin_yani_sira_artik_yeni_tedarik_kaynaklarimiz_var_h62156_f950c.jpeg" alt="Sinovac, Biontech gibi aşıların yanı sıra artık yeni tedarik kaynaklarımız var" />
        <span>Sinovac, Biontech gibi aşıların yanı sıra artık...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/guncel/son-24-saatte-39-bin-302-kisinin-kovid-19-testi-pozitif-cikti-152-h62147.html"  title="Son 24 saatte 39 bin 302 kişinin Kovid-19 testi pozitif çıktı, 152 kişi hayatını kaybetti">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/son_24_saatte_39_bin_302_kisinin_kovid_19_testi_pozitif_cikti_152_kisi_hayatini_kaybetti_h62147_e5daf.jpeg" alt="Son 24 saatte 39 bin 302 kişinin Kovid-19 testi pozitif çıktı, 152 kişi hayatını kaybetti" />
        <span>Son 24 saatte 39 bin 302 kişinin Kovid-19 testi pozitif...</span>
      </a>
    </div>
      </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_324.jpg" title="Yeni Gün Gazetesi - 01.04.2021 Manşeti" target="_blank"><img src="https://www.yenigungazetesi.net/images/sayfalar/thumb_1_324.jpg" alt="Yeni Gün Gazetesi - 01.04.2021 Manşeti" /></a>
           </div>
  </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" class="hs-sdch" target="blank" id="likes">104</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="https://twitter.com/" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://twitter.com/" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-131-bolum-fragmani-izle-h61452.html" title="Kanal 7 Emanet Dizisi 131. Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/kanal_7_emanet_dizisi_131_bolum_fragmani_izle_h61452_f18bb.jpeg" alt="Kanal 7 Emanet Dizisi 131. Bölüm..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-131-bolum-fragmani-izle-h61452.html" title="" ><span class="en-hit">1.</span> <strong>Kanal 7 Emanet Dizisi 131. Bölüm...</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-133-bolum-fragmani-izle-h61573.html" title="bspan style=color:#ff0000Kanal 7 Emanet Dizisi 133. Bölüm.../span/b" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/kanal_7_emanet_dizisi_133_bolum_fragmani_izle_h61573_7f07c.jpeg" alt="bspan style=color:#ff0000Kanal 7 Emanet Dizisi 133. Bölüm.../span/b" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-133-bolum-fragmani-izle-h61573.html" title="" ><span class="en-hit">2.</span> <strong><b><span style="color:#ff0000">Kanal 7 Emanet Dizisi 133. Bölüm...</span></b></strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-132-bolum-fragmani-izle-h61524.html" title="Kanal 7 Emanet Dizisi 132. Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/kanal_7_emanet_dizisi_132_bolum_fragmani_izle_h61524_a6c7a.jpeg" alt="Kanal 7 Emanet Dizisi 132. Bölüm..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-132-bolum-fragmani-izle-h61524.html" title="" ><span class="en-hit">3.</span> <strong>Kanal 7 Emanet Dizisi 132. Bölüm...</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-134-bolum-fragmani-izle-h61599.html" title="bspan style=color:#0000ffKanal 7 Emanet Dizisi 134. Bölüm.../span/b" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/kanal_7_emanet_dizisi_134_bolum_fragmani_izle_h61599_a89e3.jpeg" alt="bspan style=color:#0000ffKanal 7 Emanet Dizisi 134. Bölüm.../span/b" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-134-bolum-fragmani-izle-h61599.html" title="" ><span class="en-hit">4.</span> <strong><b><span style="color:#0000ff">Kanal 7 Emanet Dizisi 134. Bölüm...</span></b></strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-129-bolum-fragmani-izle-h61398.html" title="Kanal 7 Emanet Dizisi 129. Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/kanal_7_emanet_dizisi_129_bolum_fragmani_izle_h61398_12740.jpeg" alt="Kanal 7 Emanet Dizisi 129. Bölüm..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-129-bolum-fragmani-izle-h61398.html" title="" ><span class="en-hit">5.</span> <strong>Kanal 7 Emanet Dizisi 129. Bölüm...</strong> <span class="en-spot en-hidden">Kanal 7 ekranlarının sevilen dizisi Emanet Hafta içi her gün izleyecisiyle...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-130-bolum-fragmani-izle-h61421.html" title="bspan style=color:#ff0000Kanal 7 Emanet Dizisi 130. Bölüm.../span/b" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/kanal_7_emanet_dizisi_130_bolum_fragmani_izle_h61421_a8196.jpeg" alt="bspan style=color:#ff0000Kanal 7 Emanet Dizisi 130. Bölüm.../span/b" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-130-bolum-fragmani-izle-h61421.html" title="" ><span class="en-hit">6.</span> <strong><b><span style="color:#ff0000">Kanal 7 Emanet Dizisi 130. Bölüm...</span></b></strong> <span class="en-spot en-hidden">Kanal 7 ekranlarının sevilen dizisi Emanet Hafta içi her gün izleyecisiyle...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-136-bolum-fragmani-izle-h61663.html" title="bspan style=color:#008000Kanal 7 Emanet Dizisi 136. Bölüm.../span/b" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/kanal_7_emanet_dizisi_136_bolum_fragmani_izle_h61663_a7781.jpeg" alt="bspan style=color:#008000Kanal 7 Emanet Dizisi 136. Bölüm.../span/b" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-136-bolum-fragmani-izle-h61663.html" title="" ><span class="en-hit">7.</span> <strong><b><span style="color:#008000">Kanal 7 Emanet Dizisi 136. Bölüm...</span></b></strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-137-bolum-fragmani-izle-h61726.html" title="Kanal 7 Emanet Dizisi 137. Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/kanal_7_emanet_dizisi_137_bolum_fragmani_izle_h61726_77316.jpeg" alt="Kanal 7 Emanet Dizisi 137. Bölüm..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-137-bolum-fragmani-izle-h61726.html" title="" ><span class="en-hit">8.</span> <strong>Kanal 7 Emanet Dizisi 137. Bölüm...</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-128-bolum-fragmani-izle-h61364.html" title="bspan style=color:#ff0000Kanal 7 Emanet Dizisi 128. Bölüm.../span/b" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/kanal_7_emanet_dizisi_128_bolum_fragmani_izle_h61364_736d4.jpeg" alt="bspan style=color:#ff0000Kanal 7 Emanet Dizisi 128. Bölüm.../span/b" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-128-bolum-fragmani-izle-h61364.html" title="" ><span class="en-hit">9.</span> <strong><b><span style="color:#ff0000">Kanal 7 Emanet Dizisi 128. Bölüm...</span></b></strong> <span class="en-spot en-hidden">Kanal 7 ekranlarının sevilen dizisi Emanet Hafta içi her gün izleyecisiyle...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-148-bolum-fragmani-izle-h62129.html" title="Kanal 7 Emanet Dizisi 148. Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/kanal_7_emanet_dizisi_148_bolum_fragmani_izle_h62129_08fee.jpeg" alt="Kanal 7 Emanet Dizisi 148. Bölüm..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-148-bolum-fragmani-izle-h62129.html" title="" ><span class="en-hit">10.</span> <strong>Kanal 7 Emanet Dizisi 148. Bölüm...</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar/dunyaca-unlu-yazar-akif-manaftan-75-kitap-anlayis-h61666.html" title="DÜNYACA ÜNLÜ YAZAR AKİF MANAFTAN..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/dunyaca_unlu_yazar_akif_manaftan_75_kitap_anlayis_h61666_de600.jpeg" alt="DÜNYACA ÜNLÜ YAZAR AKİF MANAFTAN..."></a><div class="en-right"><a href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar/dunyaca-unlu-yazar-akif-manaftan-75-kitap-anlayis-h61666.html" title="" ><span class="en-hit">1.</span> <strong>DÜNYACA ÜNLÜ YAZAR AKİF MANAF’TAN...</strong> <span class="en-spot en-hidden">Kitapları 73 dile çevrilen, 75 eşsiz eserin dünyaca ünlü yazarı...</span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-142-bolum-fragmani-izle-h61930.html" title="bspan style=color:#ff0000Kanal 7 Emanet Dizisi 142. Bölüm.../span/b" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/kanal_7_emanet_dizisi_142_bolum_fragmani_izle_h61930_06770.jpeg" alt="bspan style=color:#ff0000Kanal 7 Emanet Dizisi 142. Bölüm.../span/b"></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-142-bolum-fragmani-izle-h61930.html" title="" ><span class="en-hit">2.</span> <strong><b><span style="color:#ff0000">Kanal 7 Emanet Dizisi 142. Bölüm...</span></b></strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/ozel-haber/covid-19un-yarattigi-strese-son-veren-festival-h61852.html" title="COVID-19UN YARATTIĞI STRESE SON..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/covid_19un_yarattigi_strese_son_veren_festival_h61852_172e9.jpeg" alt="COVID-19UN YARATTIĞI STRESE SON..."></a><div class="en-right"><a href="https://www.yenigungazetesi.net/ozel-haber/covid-19un-yarattigi-strese-son-veren-festival-h61852.html" title="" ><span class="en-hit">3.</span> <strong>COVID-19’UN YARATTIĞI STRESE SON...</strong> <span class="en-spot en-hidden">Büyük bir ilgiyle takip edilen Cumartesileri yapılan İstanbul Festivali,...</span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/kultur-sanat/gulsah-tanriover-her-mevsim-yenileniyorum-h61620.html" title="GÜLŞAH TANRIÖVER; HER MEVSİM YENİLENİYORUM" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/gulsah-tanriover-her-mevsim-yenileniyorum_0ce7c.jpg" alt="GÜLŞAH TANRIÖVER; HER MEVSİM YENİLENİYORUM"></a><div class="en-right"><a href="https://www.yenigungazetesi.net/kultur-sanat/gulsah-tanriover-her-mevsim-yenileniyorum-h61620.html" title="" ><span class="en-hit">4.</span> <strong>GÜLŞAH TANRIÖVER; HER MEVSİM YENİLENİYORUM</strong> <span class="en-spot en-hidden">Akademisyen sanatçı Gülşah Tanrıöver, kısa bir süre önce çıkarmış...</span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-133-bolum-fragmani-izle-h61573.html" title="bspan style=color:#ff0000Kanal 7 Emanet Dizisi 133. Bölüm.../span/b" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/kanal_7_emanet_dizisi_133_bolum_fragmani_izle_h61573_7f07c.jpeg" alt="bspan style=color:#ff0000Kanal 7 Emanet Dizisi 133. Bölüm.../span/b"></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-133-bolum-fragmani-izle-h61573.html" title="" ><span class="en-hit">5.</span> <strong><b><span style="color:#ff0000">Kanal 7 Emanet Dizisi 133. Bölüm...</span></b></strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-132-bolum-fragmani-izle-h61524.html" title="Kanal 7 Emanet Dizisi 132. Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/kanal_7_emanet_dizisi_132_bolum_fragmani_izle_h61524_a6c7a.jpeg" alt="Kanal 7 Emanet Dizisi 132. Bölüm..."></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-132-bolum-fragmani-izle-h61524.html" title="" ><span class="en-hit">6.</span> <strong>Kanal 7 Emanet Dizisi 132. Bölüm...</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-131-bolum-fragmani-izle-h61452.html" title="Kanal 7 Emanet Dizisi 131. Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/kanal_7_emanet_dizisi_131_bolum_fragmani_izle_h61452_f18bb.jpeg" alt="Kanal 7 Emanet Dizisi 131. Bölüm..."></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-131-bolum-fragmani-izle-h61452.html" title="" ><span class="en-hit">7.</span> <strong>Kanal 7 Emanet Dizisi 131. Bölüm...</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-130-bolum-fragmani-izle-h61421.html" title="bspan style=color:#ff0000Kanal 7 Emanet Dizisi 130. Bölüm.../span/b" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/03/kanal_7_emanet_dizisi_130_bolum_fragmani_izle_h61421_a8196.jpeg" alt="bspan style=color:#ff0000Kanal 7 Emanet Dizisi 130. Bölüm.../span/b"></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-130-bolum-fragmani-izle-h61421.html" title="" ><span class="en-hit">8.</span> <strong><b><span style="color:#ff0000">Kanal 7 Emanet Dizisi 130. Bölüm...</span></b></strong> <span class="en-spot en-hidden">Kanal 7 ekranlarının sevilen dizisi Emanet Hafta içi her gün izleyecisiyle...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/guncel/son-24-saatte-39-bin-302-kisinin-kovid-19-testi-pozitif-cikti-152-h62147.html" title="Son 24 saatte 39 bin 302 kişinin Kovid-19 testi pozitif çıktı, 152 kişi hayatını kaybetti" >Son 24 saatte 39 bin 302 kişinin Kovid-19 testi pozitif çıktı, 152 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-37-bin-303-kisinin-kovid-19-testi-pozitif-cikti-h62125.html" title="Türkiye&#039;de 37 bin 303 kişinin Kovid-19 testi pozitif çıktı, 155 kişi hayatını kaybetti" >Türkiye&#039;de 37 bin 303 kişinin Kovid-19 testi pozitif çıktı, 155 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-30-bin-21-kisinin-kovid-19-testi-pozitif-cikti-h62049.html" title="Türkiye&#039;de 30 bin 21 kişinin Kovid-19 testi pozitif çıktı, 151 kişi hayatını kaybetti" >Türkiye&#039;de 30 bin 21 kişinin Kovid-19 testi pozitif çıktı, 151 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-28-bin-731-kisinin-testi-pozitif-cikti-h62016.html" title="Türkiye&#039;de son 24 saatte 28 bin 731 kişinin testi pozitif çıktı, 157 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 28 bin 731 kişinin testi pozitif çıktı, 157 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-29-bin-762-kisinin-kovid-19-testi-pozitif-cikti-h61982.html" title="Türkiye&#039;de 29 bin 762 kişinin Kovid-19 testi pozitif çıktı, 146 kişi hayatını kaybetti" >Türkiye&#039;de 29 bin 762 kişinin Kovid-19 testi pozitif çıktı, 146 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-22-bin-216-kisinin-kovid-19-testi-pozitif-cikti-h61927.html" title="Türkiye&#039;de 22 bin 216 kişinin Kovid-19 testi pozitif çıktı, 117 kişi hayatını kaybetti" >Türkiye&#039;de 22 bin 216 kişinin Kovid-19 testi pozitif çıktı, 117 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-20-bin-428-kisinin-kovid-19-testi-pozitif-cikti-h61882.html" title="Türkiye&#039;de 20 bin 428 kişinin Kovid-19 testi pozitif çıktı, 102 kişi hayatını kaybetti" >Türkiye&#039;de 20 bin 428 kişinin Kovid-19 testi pozitif çıktı, 102 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-21-bin-61-kisinin-kovid-19-testi-pozitif-cikti-h61869.html" title="Türkiye&#039;de 21 bin 61 kişinin Kovid-19 testi pozitif çıktı, 95 kişi hayatını kaybetti" >Türkiye&#039;de 21 bin 61 kişinin Kovid-19 testi pozitif çıktı, 95 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-21-bin-30-kisinin-testi-pozitif-cikti-h61834.html" title="Türkiye&#039;de son 24 saatte 21 bin 30 kişinin testi pozitif çıktı, 87 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 21 bin 30 kişinin testi pozitif çıktı, 87 kişi hayatını kaybetti</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-20-bin-49-kisinin-testi-pozitif-cikti-h61821.html" title="Türkiye&#039;de son 24 saatte 20 bin 49 kişinin testi pozitif çıktı" >Türkiye&#039;de son 24 saatte 20 bin 49 kişinin testi pozitif çıktı</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/kultur-sanat/siyah-beyaz-filmlerin-unutulmaz-jonu-ayhan-isik-h53308.html" title="Siyah beyaz filmlerin unutulmaz jönü: Ayhan Işık" >Siyah beyaz filmlerin unutulmaz jönü: Ayhan Işık</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/ekonomi/ofis-ve-dukkan-gelenegi-koronavirusle-tehdit-altinda-h52627.html" title="Ofis ve dükkan geleneği koronavirüsle tehdit altında" >Ofis ve dükkan geleneği koronavirüsle tehdit altında</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/genel/koronavirus-sonrasi-ofis-calisma-seklinin-degismesi-bekleniyor-h51946.html" title="Koronavirüs sonrası ofis çalışma şeklinin değişmesi bekleniyor" >Koronavirüs sonrası ofis çalışma şeklinin değişmesi bekleniyor</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/dunya/trump-tan-koronavirus-salgini-nedeniyle-halka-evinizde-h49968.html" title="Trump#039;tan koronavirüs salgını nedeniyle halka #039;evinizde kalın#039; çağrısı" >Trump&#039;tan koronavirüs salgını nedeniyle halka &#039;evinizde kalın&#039; çağrısı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/spor/karantinada-olan-mesut-ozil-oyun-oynarken-canli-yayin-acti-h49964.html" title="Karantinada olan Mesut Özil, oyun oynarken canlı yayın açtı" >Karantinada olan Mesut Özil, oyun oynarken canlı yayın açtı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/istanbul/istanbul-daki-bazi-ogrenci-yurtlari-karantina-tedbirleri-icin-h49963.html" title="İstanbul#039;daki bazı öğrenci yurtları karantina tedbirleri için boşaltıldı" >İstanbul&#039;daki bazı öğrenci yurtları karantina tedbirleri için boşaltıldı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/surucu-kurslari-sinavlari-mart-sonuna-kadar-ertelendi-h49962.html" title="Sürücü kursları sınavları mart sonuna kadar ertelendi" >Sürücü kursları sınavları mart sonuna kadar ertelendi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/sosyal-medya-ve-whatsapp-tan-gizli-belge-adiyla-yayilan-h49961.html" title="Sosyal medya ve WhatsApp#039;tan #039;gizli belge#039; adıyla yayılan görsel gerçek dışı" >Sosyal medya ve WhatsApp&#039;tan &#039;gizli belge&#039; adıyla yayılan görsel gerçek dışı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/dunya/dunya-genelinde-kovid-19-bulasan-kisi-sayisi-169-bini-asti-h49960.html" title="Dünya genelinde Kovid-19 bulaşan kişi sayısı 169 bini aştı" >Dünya genelinde Kovid-19 bulaşan kişi sayısı 169 bini aştı</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/bilim-teknoloji/whatsapp-plus-apk-indir-v825-son-surum-mart-2020-h49959.html" title="WhatsApp Plus Apk indir V8.25 Son Sürüm |Mart 2020" >WhatsApp Plus Apk indir V8.25 Son Sürüm |Mart 2020</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" selected>İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" >Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td>05:13</td>
            <td>06:41</td>
            <td>13:13</td>
            <td>16:46</td>
            <td>19:35</td>
            <td>20:57</td>
          </tr>
      </table>


      </div>

  </div>

  

  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:160px;height:600px;">

                                  <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                          </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Yenigün Gazetesi</div>
          <div class="footer-social">
            <a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="https://twitter.com/" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://www.yenigungazetesi.net/rss"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"></div>
        </div>
        <div class="span4">
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 514 08 18</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
                   <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (!location.href.match(/m=arama/) &&  location.href.match(/?./) && document.referrer) {
   location.href = location.href.replace(/?./, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.yenigungazetesi.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenigungazetesi.net%2Fguncel%2Fbasinda-1-nisan-sakalari-h62169.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.yenigungazetesi.net/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.yenigungazetesi.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/classie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/login.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/base.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/comments.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/system.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Yenigün Gazetesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			
	
	
	
	
	


		tebilisim('62169', 'haber', '');
	
</script>

    <script type="text/javascript" async="async" src="https://pixel.yabidos.com/fltiu.js?qid=53131313f523231313f5232383&cid=822&p=&s=yenigungazetesi.net&x=archon&nci=&adtg=&nai=&si=&pn=&h=&w=&bp=&pp=&ci=&ip=&ai=&di=&mm=&os=&ua=&lat=&lon=" language="JavaScript"></script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36602008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36602008-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
