  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>İkinci el online otoda fiyatlar yükseldi, satışlar azaldı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Türkiye ikinci el online binek ve hafif ticari araç pazarında satışlar, ağustosta bir önceki aya göre yüzde 3 azalarak 140 bin 608 olurken, fiyatlarda ortalama yüzde 2,23&#039;lük artış kaydedildi." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="">
<meta name="author" content="Yenigün Gazetesi" /><meta property="og:site_name" content="Yenigün Gazetesi" />
<meta property="og:title" content="İkinci el online otoda fiyatlar yükseldi, satışlar azaldı" />
<meta property="og:description" content="Türkiye ikinci el online binek ve hafif ticari araç pazarında satışlar, ağustosta bir önceki aya göre yüzde 3 azalarak 140 bin 608 olurken, fiyatlarda ortalama yüzde 2,23&#039;lük artış kaydedildi." />
  <meta property="og:image" content="https://www.yenigungazetesi.net/images/haberler/2021/09/ikinci_el_online_otoda_fiyatlar_yukseldi_satislar_azaldi_h65826_02f63.jpeg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenigungazetesi.net/ekonomi/ikinci-el-online-otoda-fiyatlar-yukseldi-satislar-azaldi-h65826.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="İkinci el online otoda fiyatlar yükseldi, satışlar azaldı" />
<meta name="twitter:url" content="http://www.yenigungazetesi.net/ekonomi/ikinci-el-online-otoda-fiyatlar-yukseldi-satislar-azaldi-h65826.html" />
<meta name="twitter:domain" content="https://www.yenigungazetesi.net/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="İkinci el online otoda fiyatlar yükseldi, satışlar azaldı" />
<meta name="twitter:description" content="Türkiye ikinci el online binek ve hafif ticari araç pazarında satışlar, ağustosta bir önceki aya göre yüzde 3 azalarak 140 bin 608 olurken, fiyatlarda ortalama yüzde 2,23&#039;lük artış kaydedildi.
" />
<meta name="twitter:image:src" content="https://www.yenigungazetesi.net/images/haberler/2021/09/ikinci_el_online_otoda_fiyatlar_yukseldi_satislar_azaldi_h65826_02f63.jpeg" /><link rel="alternate" href="https://www.yenigungazetesi.net/ekonomi/ikinci-el-online-otoda-fiyatlar-yukseldi-satislar-azaldi-h65826.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/colors/turkuaz.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.yenigungazetesi.net/rss.php" />
<link rel="shortcut icon" href="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/favicon.ico"><link itemprop="mainEntityOfPage" rel="canonical" href="https://www.yenigungazetesi.net/ekonomi/ikinci-el-online-otoda-fiyatlar-yukseldi-satislar-azaldi-h65826.html">
<link rel="amphtml" href="https://www.yenigungazetesi.net/amp/ekonomi/ikinci-el-online-otoda-fiyatlar-yukseldi-satislar-azaldi-h65826.html">
  <link rel="image_src" type="image/jpeg" href="https://www.yenigungazetesi.net/images/haberler/2021/09/ikinci_el_online_otoda_fiyatlar_yukseldi_satislar_azaldi_h65826_02f63.jpeg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="İkinci el online otoda fiyatlar yükseldi, satışlar azaldı" />
<meta itemprop="thumbnailUrl" content="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/09/ikinci_el_online_otoda_fiyatlar_yukseldi_satislar_azaldi_h65826_02f63.jpeg" />
<meta itemprop="articleSection" content="EKONOMİ" name="section" />
<meta itemprop="dateCreated" content="2021-09-12T12:41:59+02:00" />
<meta itemprop="image" content="https://www.yenigungazetesi.net/images/haberler/2021/09/ikinci_el_online_otoda_fiyatlar_yukseldi_satislar_azaldi_h65826_02f63.jpeg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'https://www.yenigungazetesi.net/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'https://www.yenigungazetesi.net/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '6',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = 'YeniGün-Gazetesi-100240871559614',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-36602008-1';
</script>

<script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="sR9rNkeHNz_-Urk6Idi0gJSqWpe0u3AuPm4wL1hv2fA" />
<meta name="yandex-verification" content="9414891c29a0bd67" />
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<meta name="google-site-verification" content="Yn4LjfpZ3kXZOPGjN5nXGMEDUUS6z7tI8912HW8oQQM" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">24°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">8.4566</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">10.0451</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">486.14</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1438.72</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-23-bin-562-kisinin-kovid-19-testi-pozitif-h65790.html" title="Türkiye&#039;de son 24 saatte 23 bin 562 kişinin Kovid-19 testi pozitif çıktı, 214 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 23 bin 562 kişinin Kovid-19 testi pozitif...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-19-bin-391-kisinin-kovid-19-testi-pozitif-cikti-h65681.html" title="Türkiye&#039;de 19 bin 391 kişinin Kovid-19 testi pozitif çıktı, 269 kişi hayatını kaybetti" >Türkiye&#039;de 19 bin 391 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-23-bin-946-kisinin-kovid-19-testi-pozitif-cikti-h65608.html" title="Türkiye&#039;de 23 bin 946 kişinin Kovid-19 testi pozitif çıktı, 290 kişi hayatını kaybetti" >Türkiye&#039;de 23 bin 946 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-18-bin-340-kisinin-kovid-19-testi-pozitif-cikti-h65495.html" title="Türkiye&#039;de 18 bin 340 kişinin Kovid-19 testi pozitif çıktı, 244 kişi hayatını kaybetti" >Türkiye&#039;de 18 bin 340 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-19-bin-616-kisinin-kovid-19-testi-pozitif-cikti-h65475.html" title="Türkiye&#039;de 19 bin 616 kişinin Kovid-19 testi pozitif çıktı, 257 kişi hayatını kaybetti" >Türkiye&#039;de 19 bin 616 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-19-bin-970-kisinin-kovid-19-testi-pozitif-cikti-h65447.html" title="Türkiye&#039;de 19 bin 970 kişinin Kovid-19 testi pozitif çıktı, 217 kişi hayatını kaybetti" >Türkiye&#039;de 19 bin 970 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-19-bin-191-kisinin-kovid-19-testi-pozitif-cikti-h65430.html" title="Türkiye&#039;de 19 bin 191 kişinin Kovid-19 testi pozitif çıktı, 230 kişi hayatını kaybetti" >Türkiye&#039;de 19 bin 191 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-18-bin-622-kisinin-kovid-19-testi-pozitif-cikti-h65397.html" title="Türkiye&#039;de 18 bin 622 kişinin Kovid-19 testi pozitif çıktı, 206 kişi hayatını kaybetti" >Türkiye&#039;de 18 bin 622 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-19-bin-351-kisinin-kovid-19-testi-pozitif-cikti-h65364.html" title="Türkiye&#039;de 19 bin 351 kişinin Kovid-19 testi pozitif çıktı, 232 kişi hayatını kaybetti" >Türkiye&#039;de 19 bin 351 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-19-bin-918-kisinin-kovid-19-testi-pozitif-cikti-h65344.html" title="Türkiye&#039;de 19 bin 918 kişinin Kovid-19 testi pozitif çıktı, 204 kişi hayatını kaybetti" >Türkiye&#039;de 19 bin 918 kişinin Kovid-19 testi pozitif çıktı,...</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="https://www.yenigungazetesi.net/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="0c3c50e5c3810ecf628bcd3e8823bbd7ab9b64fb" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="https://www.yenigungazetesi.net/" class="logo"><img src="https://www.yenigungazetesi.net/images/banner/90.jpg" alt="İkinci el online otoda fiyatlar yükseldi, satışlar azaldı" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="https://www.yenigungazetesi.net/banner.php?id=19" target="_blank" rel="nofollow"><img src="https://www.yenigungazetesi.net/thumb.php?src=https://www.yenigungazetesi.net/images/banner/WhatsApp_Image_2020-08-18_at_15.06.19.jpeg&w=728&h=90&q=80" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner19" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="https://www.yenigungazetesi.net/" class="glyphicons home"></a>

            <a href="https://www.yenigungazetesi.net/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="https://www.yenigungazetesi.net/webtv/" class="glyphicons play">Video</a>
      
            <a href="https://www.yenigungazetesi.net/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="KORONAVİRÜS" href="https://www.yenigungazetesi.net/koronavirus" id="k213"    >KORONAVİRÜS</a>
<a title="TV-DİZİ-SİNEMA" href="https://www.yenigungazetesi.net/tv-dizi-sinema" id="k212"    >TV-DİZİ-SİNEMA</a>
<a title="MAGAZİN" href="https://www.yenigungazetesi.net/magazin" id="k211"    >MAGAZİN</a>
<a title="GÜNCEL" href="https://www.yenigungazetesi.net/guncel" id="k158"    >GÜNCEL</a>
<a title="İSTANBUL" href="https://www.yenigungazetesi.net/istanbul" id="k161"    >İSTANBUL</a>
<a title="SPOR" href="https://www.yenigungazetesi.net/spor" id="k157"    >SPOR</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="YENİ ÇIKAN KİTAPLAR" href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar" id="k210"    >YENİ ÇIKAN KİTAPLAR</a>
<a title="ÖZEL HABER" href="https://www.yenigungazetesi.net/ozel-haber" id="k208"    >ÖZEL HABER</a>
<a title="DÜNYA" href="https://www.yenigungazetesi.net/dunya" id="k2"    >DÜNYA</a>
<a title="SİYASET" href="https://www.yenigungazetesi.net/siyaset" id="k7"    >SİYASET</a>
<a title="EKONOMİ" href="https://www.yenigungazetesi.net/ekonomi" id="k1" class="current"   >EKONOMİ</a>
<a title="KÜLTÜR-SANAT" href="https://www.yenigungazetesi.net/kultur-sanat" id="k11"    >KÜLTÜR-SANAT</a>
<a title="SAĞLIK" href="https://www.yenigungazetesi.net/saglik" id="k9"    >SAĞLIK</a>
<a title="BİLİM-TEKNOLOJİ" href="https://www.yenigungazetesi.net/bilim-teknoloji" id="k6"    >BİLİM-TEKNOLOJİ</a>
<a title="GÜNDEM" href="https://www.yenigungazetesi.net/gundem" id="k5"    >GÜNDEM</a>
<a title="ŞİRKETLER" href="https://www.yenigungazetesi.net/sirketler" id="k162"    >ŞİRKETLER</a>
<a title="MEDYA" href="https://www.yenigungazetesi.net/medya" id="k156"    >MEDYA</a>
<a title="MANŞET" href="https://www.yenigungazetesi.net/manset" id="k159"    >MANŞET</a>
<a title="SPOT" href="https://www.yenigungazetesi.net/spot" id="k160"    >SPOT</a>
<a title="Türkiye" href="https://www.yenigungazetesi.net/turkiye" id="k214"    >Türkiye</a>
<a title="Genel" href="https://www.yenigungazetesi.net/genel" id="k215"    >Genel</a>
<a title="Politika" href="https://www.yenigungazetesi.net/politika" id="k216"    >Politika</a>
<a title="YURTTAN" href="https://www.yenigungazetesi.net/yurttan" id="k217"    >YURTTAN</a>
<a title="AKTÜEL" href="https://www.yenigungazetesi.net/aktuel" id="k218"    >AKTÜEL</a>
<a title="KAMU HABERLERİ" href="https://www.yenigungazetesi.net/kamu-haberleri" id="k219"    >KAMU HABERLERİ</a>
<a title="EĞİTİM" href="https://www.yenigungazetesi.net/egitim" id="k220"    >EĞİTİM</a>
          </div>
  </div>

  
</div>
      <div id="flashaber" data-flash="fh65790" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-23-bin-562-kisinin-kovid-19-testi-pozitif-h65790.html" title="Türkiye&#039;de son 24 saatte 23 bin 562 kişinin Kovid-19 testi pozitif çıktı, 214 kişi hayatını kaybetti" target="_blank">Türkiye&#039;de son 24 saatte 23 bin 562 kişinin Kovid-19 testi pozitif çıktı, 214 kişi hayatını kaybetti</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="https://www.yenigungazetesi.net/haberleri/corona" title="corona">corona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/koronavirüs" title="koronavirüs">koronavirüs</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/korona" title="korona">korona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/Balıkesir" title="Balıkesir">Balıkesir</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/salgın" title="salgın">salgın</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset ">
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/msb-pence-simsek-operasyon-bolgesinde-bir-asker-sehit-oldu-bir-h65829.html" title="MSB: Pençe-Şimşek operasyon bölgesinde bir asker şehit oldu, bir asker yaralandı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/09/1_81.jpeg" alt="MSB: Pençe-Şimşek operasyon bölgesinde bir asker şehit oldu, bir asker yaralandı" />
      <div class="caption">MSB: Pençe-Şimşek operasyon bölgesinde bir...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/akdeniz-de-petrol-kirliligine-karsi-20-bin-kilometrekare-alan-h65828.html" title="Akdeniz&#039;de petrol kirliliğine karşı 20 bin kilometrekare alan tarandı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/09/1_80.jpeg" alt="Akdeniz&#039;de petrol kirliliğine karşı 20 bin kilometrekare alan tarandı" />
      <div class="caption">Akdeniz'de petrol kirliliğine karşı 20...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/egitim/en-son-kapatilacak-yerlerin-okullar-oldugu-irademiz-aynen-devam-etmektedir-h65827.html" title="En son kapatılacak yerlerin okullar olduğu irademiz aynen devam etmektedir" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/09/1_79.jpeg" alt="En son kapatılacak yerlerin okullar olduğu irademiz aynen devam etmektedir" />
      <div class="caption">En son kapatılacak yerlerin okullar...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/ekonomi/ikinci-el-online-otoda-fiyatlar-yukseldi-satislar-azaldi-h65826.html" title="İkinci el online otoda fiyatlar yükseldi, satışlar azaldı" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/09/1_78.jpeg" alt="İkinci el online otoda fiyatlar yükseldi, satışlar azaldı" />
      <div class="caption">İkinci el online otoda fiyatlar...</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni980 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="6715238279"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">İkinci el online otoda fiyatlar yükseldi, satışlar azaldı</h1>
                <h2 class="lead" itemprop="description"><strong>Türkiye ikinci el online binek ve hafif ticari araç pazarında satışlar, ağustosta bir önceki aya göre yüzde 3 azalarak 140 bin 608 olurken, fiyatlarda ortalama yüzde 2,23&#039;lük artış kaydedildi.
</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-09-12 12:41:59" content="2021-09-12T12:41:59+02:00">12 Eylül 2021 Pazar 12:41</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="https://www.yenigungazetesi.net/images/haberler/2021/09/ikinci_el_online_otoda_fiyatlar_yukseldi_satislar_azaldi_h65826_02f63.jpeg" alt="İkinci el online otoda fiyatlar yükseldi, satışlar azaldı" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-65826"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody"><p>İkinci el online binek ve hafif ticari araç pazarında satışlar, ağustosta aylık bazda yüzde 3 geriledi, araç fiyatları ise ortalama yüzde 2,23 arttı.</p>

<p>&nbsp;Indicata'nın ikinci el online pazar raporundan derlediği verilere göre, Türkiye ikinci el online binek ve hafif ticari araç pazarında geçen ay 140 bin 608 satış (ilandan tamamen kaldırıldığında) gerçekleşti.</p>

<p>Satışlar, temmuza göre yüzde 3, Ağustos 2020'ye göre de yüzde 37 düştü. Bu yılın 8 ayında satışlar, 2020'nin aynı dönemine göre yüzde 23 azalış kaydetti.</p>

<p>Ağustosta ikinci el online satışlar içinde binek araçların payı yüzde 83, hafif ticari araçların payı yüzde 17 oldu.</p>

<h3>Ağustosta ilana çıkan araçların yüzde 43'ü satıldı</h3>

<p>Bu yılın ocak-ağustos döneminde ikinci el online pazarda 2 milyon 460 bin 532 tekil ilan yayınlanırken, ilanı yayınlanan araçların yüzde 44'ü satıldı.</p>

<p>Ağustosta ise ikinci el online binek ve hafif ticari pazarında ilana çıkan araç adedi bir önceki aya göre yüzde 17 arttı. İlana çıkan araçların yüzde 43'ü satıldı.</p>

<h3>En çok fiyat artışı hafif ticari araç grubunda gerçekleşti</h3>

<p>İkinci el pazarında en çok satışı gerçekleşen ilk 28 markanın 200 modeline ait 1.200 varyantın 15 farklı model yılındaki 42 bin 930 ilanının fiyat değişimleri incelenerek yapılan analize göre, ikinci el online binek ve hafif ticari araç pazarında fiyatlar ağustosta bir önceki aya göre ortalama yüzde 2,23 arttı. Ocak-Ağustos 2021 döneminde ise ortalama yüzde 6,8 fiyat artışı oldu.</p>

<p>En çok fiyat artışı yüzde 9,3 ile hafif ticari araç grubunda gerçekleşti. Bunu yüzde 7,9 ile A ve yüzde 7,6 ile B segmentleri izledi.</p>

<h3>İkinci elde dizel tutuluyor</h3>

<p>Türkiye ikinci el online binek ve hafif ticari pazarı, motor tipine göre değerlendirildiğinde, ağustosta en yüksek payı 89 bin 306 satış ve yüzde 63,51 payla yine dizel otomobiller aldı.</p>

<p>Dizel otomobilleri, 47 bin 929 satış, yüzde 34,09 payla benzinli, 1.572 satış ve yüzde 1,12 payla otogazlı otomobiller takip etti.</p>

<p>Hibrit otomobillerin payı 1.494 satışla yüzde 1,06 ve elektrikli otomobillerin payı da 307 satışla yüzde 0,22 olarak belirlendi.</p>

<h3>En çok 4 yaşındaki araçlar satıldı</h3>

<p>Segment bazında ele alındığında, geçen ay pazarın lideri 46 bin 601 satış ve yüzde 40'lık payla C segmenti oldu.</p>

<p>C segmentini, yüzde 23 pay ve 26 bin 861 satışla B ve 21 bin 473 satışla yüzde 18,4 paya sahip olan D segmenti takip etti.</p>

<p>Ağustos ayında yüzde 10,2 payla en çok 4 yaş araçların satışı gerçekleşti.</p>

<h3>İnternetten kaldırıldığında "satış" olarak sınıflandırılıyor</h3>

<p>Öte yandan, makine öğrenmesi, yapay zeka ve büyük verinin birleşmesinden oluşan iş zekası seti Indicata, Türkiye'deki ikinci el online araç pazarını tarayarak günlük 450 binden fazla ikinci el araç datasını analiz ediyor.</p>

<p>Rapordaki satış verileri, ikinci el ticareti yapan kurum ve kuruluşların online pazarda verdikleri ilan verilerine dayanırken, bu verilerin içinde bireysel araç ilanlarına ait veriler bulunmuyor. Online platformda ikinci el ticareti yapan kurumlar, iki sebeple satışa sundukları araçların ilanlarını geri çekiyor. Birincisi, değişen pazar koşullarına göre ilandaki araçların fiyatını revize ederek yeniden ilanı yayınlıyorlar. Bu ilanların yeniden ne zaman yayınlandığı da Indicata tarafından takip ediliyor.</p>

<p>İkinci olarak, ticaret yapan kurum, aracını sattığı için ilandan çekiyor ve yeniden satışa sunacağı bir aracının ilanını yayınlıyor. Bu ikinci grup araç ilanları, yani ilandan tamamen kaldırılan araçlar "satış" olarak kabul ediliyor.</p>
</div>
        <div class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:600px;height:400px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="4081336072"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            
  
  </div>
  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(65826);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="65826" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="0c3c50e5c3810ecf628bcd3e8823bbd7ab9b64fb" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
  <div class="reklam reklam200"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  <div class="reklam reklam221"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000832-20160613.html" width="300" height="180" frameborder="0" scrolling="no"></iframe></div>      
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/ekonomi/musiad-in-yeni-genel-baskani-mahmut-asmali-oldu-h65815.html"  title="MÜSİAD&#039;ın yeni genel başkanı Mahmut Asmalı oldu">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/09/musiad_in_yeni_genel_baskani_mahmut_asmali_oldu_h65815_cf3f2.jpeg" alt="MÜSİAD&#039;ın yeni genel başkanı Mahmut Asmalı oldu" />
        <span>MÜSİAD&#039;ın yeni genel başkanı Mahmut Asmalı...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/ekonomi/tcmb-den-izinsiz-odeme-hizmeti-sunan-kisi-ve-kuruluslara-karsi-h65795.html"  title="TCMB&#039;den izinsiz ödeme hizmeti sunan kişi ve kuruluşlara karşı uyarı">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/09/tcmb_den_izinsiz_odeme_hizmeti_sunan_kisi_ve_kuruluslara_karsi_uyari_h65795_0457e.jpeg" alt="TCMB&#039;den izinsiz ödeme hizmeti sunan kişi ve kuruluşlara karşı uyarı" />
        <span>TCMB&#039;den izinsiz ödeme hizmeti sunan kişi ve...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/ekonomi/issizlik-rakamlari-aciklandi-15-h65785.html"  title="İşsizlik rakamları açıklandı">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/09/issizlik_rakamlari_aciklandi_h65785_a9fae.jpeg" alt="İşsizlik rakamları açıklandı" />
        <span>İşsizlik rakamları açıklandı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/ekonomi/istanbul-havalimani-dunyanin-en-iyi-10-havalimani-siralamasinda-h65775.html"  title="İstanbul Havalimanı &#039;dünyanın en iyi 10 havalimanı&#039; sıralamasında ikinci oldu">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/09/istanbul_havalimani_dunyanin_en_iyi_10_havalimani_siralamasinda_ikinci_oldu_h65775_19aac.jpeg" alt="İstanbul Havalimanı &#039;dünyanın en iyi 10 havalimanı&#039; sıralamasında ikinci oldu" />
        <span>İstanbul Havalimanı &#039;dünyanın en iyi 10 havalimanı&#039;...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/ekonomi/ticaret-bakanligindan-marketlerde-fahis-fiyat-denetimi-h65771.html"  title="Ticaret Bakanlığından marketlerde fahiş fiyat denetimi">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/09/ticaret_bakanligindan_marketlerde_fahis_fiyat_denetimi_h65771_94075.jpeg" alt="Ticaret Bakanlığından marketlerde fahiş fiyat denetimi" />
        <span>Ticaret Bakanlığından marketlerde fahiş fiyat...</span>
      </a>
    </div>
      </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_462.jpg" title="Yeni Gün Gazetesi - 12.09.2021 Manşeti" target="_blank"><img src="https://www.yenigungazetesi.net/images/sayfalar/thumb_1_462.jpg" alt="Yeni Gün Gazetesi - 12.09.2021 Manşeti" /></a>
           </div>
  </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" class="hs-sdch" target="blank" id="likes">108</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="https://twitter.com/" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://twitter.com/" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="https://www.yenigungazetesi.net/guncel/yangin-sonrasi-arilar-aclik-tehlikesi-ile-karsi-karsiya-h65405.html" title="quot;Yangın sonrası arılar açlık..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/08/yangin_sonrasi_arilar_aclik_tehlikesi_ile_karsi_karsiya_h65405_71eee.jpg" alt="quot;Yangın sonrası arılar açlık..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/guncel/yangin-sonrasi-arilar-aclik-tehlikesi-ile-karsi-karsiya-h65405.html" title="" ><span class="en-hit">1.</span> <strong>&quot;Yangın sonrası arılar açlık...</strong> <span class="en-spot en-hidden">28 Temmuz’da Manavgat’ta başlayıp Marmaris, Bodrum, Köyceğiz gibi...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/ekonomi/yerel-kalkinma-modeline-ornek-bir-sehir-ordu-h65700.html" title="YEREL KALKINMA MODELİNE ÖRNEK BİR..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/09/yerel_kalkinma_modeline_ornek_bir_sehir_ordu_h65700_9d506.jpeg" alt="YEREL KALKINMA MODELİNE ÖRNEK BİR..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/ekonomi/yerel-kalkinma-modeline-ornek-bir-sehir-ordu-h65700.html" title="" ><span class="en-hit">2.</span> <strong>YEREL KALKINMA MODELİNE ÖRNEK BİR...</strong> <span class="en-spot en-hidden">ORDU’DA SON İKİ YILDIR KLASİK BELEDİYECİLİK DIŞINDA TARIM, TURİZM,...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/masterchef-pelin-zaman-kac-yasinda-aslen-nereli-masterchef-pelin-kimdir-h65273.html" title="MasterChef Pelin Zaman kaç yaşında,..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/08/masterchef_pelin_zaman_kac_yasinda_aslen_nereli_masterchef_pelin_kimdir_h65273_1fc22.png" alt="MasterChef Pelin Zaman kaç yaşında,..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/masterchef-pelin-zaman-kac-yasinda-aslen-nereli-masterchef-pelin-kimdir-h65273.html" title="" ><span class="en-hit">3.</span> <strong>MasterChef Pelin Zaman kaç yaşında,...</strong> <span class="en-spot en-hidden">MasterChef Türkiye&#039;de final turu üçüncü grubun önlük mücadelesi...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/spor/galatasaray-ve-fenerbahce-nin-uefa-avrupa-ligi-nde-rakipleri-h65492.html" title="Galatasaray ve Fenerbahçe#039;nin..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/08/galatasaray_ve_fenerbahce_nin_uefa_avrupa_ligi_nde_rakipleri_belli_oldu_h65492_42dd2.jpeg" alt="Galatasaray ve Fenerbahçe#039;nin..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/spor/galatasaray-ve-fenerbahce-nin-uefa-avrupa-ligi-nde-rakipleri-h65492.html" title="" ><span class="en-hit">4.</span> <strong>Galatasaray ve Fenerbahçe&#039;nin...</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/kultur-sanat/turkiye-motofestte-8-gunde-15-buyuk-konser-h65468.html" title="Türkiye MotoFestte 8 günde 15..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/08/turkiye_motofestte_8_gunde_15_buyuk_konser_h65468_eed07.jpeg" alt="Türkiye MotoFestte 8 günde 15..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/kultur-sanat/turkiye-motofestte-8-gunde-15-buyuk-konser-h65468.html" title="" ><span class="en-hit">5.</span> <strong>Türkiye MotoFest’te 8 günde 15...</strong> <span class="en-spot en-hidden">Spor turizminin en büyük etkinliklerinden biri olan dünyanın en önemli...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/istanbul/tuzlada-zafer-birlik-ruhuyla-kutlandi-h65557.html" title="Tuzlada ZAFER” birlik ruhuyla..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/08/tuzlada_zafer_birlik_ruhuyla_kutlandi_h65557_4725b.jpg" alt="Tuzlada ZAFER” birlik ruhuyla..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/istanbul/tuzlada-zafer-birlik-ruhuyla-kutlandi-h65557.html" title="" ><span class="en-hit">6.</span> <strong>Tuzla’da “ZAFER” birlik ruhuyla...</strong> <span class="en-spot en-hidden">Sivil Toplum Kuruluşları Tuzla Platformu’nun dün düzenlediği 30...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/magazin/onur-suygun-lolo-sarkisi-icin-nisa-metin-atak-ile-bulustu-h65466.html" title="Onur Suygun LoLo şarkısı için Nisa..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/08/onur_suygun_lolo_sarkisi_icin_nisa_metin_atak_ile_bulustu_h65466_47da6.jpeg" alt="Onur Suygun LoLo şarkısı için Nisa..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/magazin/onur-suygun-lolo-sarkisi-icin-nisa-metin-atak-ile-bulustu-h65466.html" title="" ><span class="en-hit">7.</span> <strong>Onur Suygun LoLo şarkısı için Nisa...</strong> <span class="en-spot en-hidden">Pandemi döneminde boş durmayıp müzik çalışmalarına devam eden...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/kamu-haberleri/nusaybin-de-spor-salon-yapim-ihalesi-h65533.html" title="Nusaybin#039;de spor salon yapım..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/08/nusaybin_de_spor_salon_yapim_ihalesi_h65533_ed8c7.jpeg" alt="Nusaybin#039;de spor salon yapım..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/kamu-haberleri/nusaybin-de-spor-salon-yapim-ihalesi-h65533.html" title="" ><span class="en-hit">8.</span> <strong>Nusaybin&#039;de spor salon yapım...</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/sirketler/kolaysoft-ile-aliskanliklari-degistirmeden-e-faturaya-gecis-h65467.html" title="Kolaysoft ile alışkanlıkları değiştirmeden..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/08/kolaysoft_ile_aliskanliklari_degistirmeden_e_faturaya_gecis_h65467_e027a.jpeg" alt="Kolaysoft ile alışkanlıkları değiştirmeden..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/sirketler/kolaysoft-ile-aliskanliklari-degistirmeden-e-faturaya-gecis-h65467.html" title="" ><span class="en-hit">9.</span> <strong>Kolaysoft ile alışkanlıkları değiştirmeden...</strong> <span class="en-spot en-hidden">Dijital dönüşümün en önemli basamaklarından bir tanesini olan e-fatura,...</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/kultur-sanat/deniz-savdan-etkileyici-bir-baslangic-h65180.html" title="DENİZ SAVDAN ETKİLEYİCİ BİR..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/08/deniz_savdan_etkileyici_bir_baslangic_h65180_6ba36.jpg" alt="DENİZ SAVDAN ETKİLEYİCİ BİR..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/kultur-sanat/deniz-savdan-etkileyici-bir-baslangic-h65180.html" title="" ><span class="en-hit">10.</span> <strong>DENİZ SAV’DAN ETKİLEYİCİ BİR...</strong> <span class="en-spot en-hidden">‘Aşk Bitti mi?’ hem fiyakalı bir tavır, hem de çocuksu bir naiflik…...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-23-bin-562-kisinin-kovid-19-testi-pozitif-h65790.html" title="Türkiye&#039;de son 24 saatte 23 bin 562 kişinin Kovid-19 testi pozitif çıktı, 214 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 23 bin 562 kişinin Kovid-19 testi pozitif çıktı, 214 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-19-bin-391-kisinin-kovid-19-testi-pozitif-cikti-h65681.html" title="Türkiye&#039;de 19 bin 391 kişinin Kovid-19 testi pozitif çıktı, 269 kişi hayatını kaybetti" >Türkiye&#039;de 19 bin 391 kişinin Kovid-19 testi pozitif çıktı, 269 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-23-bin-946-kisinin-kovid-19-testi-pozitif-cikti-h65608.html" title="Türkiye&#039;de 23 bin 946 kişinin Kovid-19 testi pozitif çıktı, 290 kişi hayatını kaybetti" >Türkiye&#039;de 23 bin 946 kişinin Kovid-19 testi pozitif çıktı, 290 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-18-bin-340-kisinin-kovid-19-testi-pozitif-cikti-h65495.html" title="Türkiye&#039;de 18 bin 340 kişinin Kovid-19 testi pozitif çıktı, 244 kişi hayatını kaybetti" >Türkiye&#039;de 18 bin 340 kişinin Kovid-19 testi pozitif çıktı, 244 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-19-bin-616-kisinin-kovid-19-testi-pozitif-cikti-h65475.html" title="Türkiye&#039;de 19 bin 616 kişinin Kovid-19 testi pozitif çıktı, 257 kişi hayatını kaybetti" >Türkiye&#039;de 19 bin 616 kişinin Kovid-19 testi pozitif çıktı, 257 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-19-bin-970-kisinin-kovid-19-testi-pozitif-cikti-h65447.html" title="Türkiye&#039;de 19 bin 970 kişinin Kovid-19 testi pozitif çıktı, 217 kişi hayatını kaybetti" >Türkiye&#039;de 19 bin 970 kişinin Kovid-19 testi pozitif çıktı, 217 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-19-bin-191-kisinin-kovid-19-testi-pozitif-cikti-h65430.html" title="Türkiye&#039;de 19 bin 191 kişinin Kovid-19 testi pozitif çıktı, 230 kişi hayatını kaybetti" >Türkiye&#039;de 19 bin 191 kişinin Kovid-19 testi pozitif çıktı, 230 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-18-bin-622-kisinin-kovid-19-testi-pozitif-cikti-h65397.html" title="Türkiye&#039;de 18 bin 622 kişinin Kovid-19 testi pozitif çıktı, 206 kişi hayatını kaybetti" >Türkiye&#039;de 18 bin 622 kişinin Kovid-19 testi pozitif çıktı, 206 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-19-bin-351-kisinin-kovid-19-testi-pozitif-cikti-h65364.html" title="Türkiye&#039;de 19 bin 351 kişinin Kovid-19 testi pozitif çıktı, 232 kişi hayatını kaybetti" >Türkiye&#039;de 19 bin 351 kişinin Kovid-19 testi pozitif çıktı, 232 kişi hayatını kaybetti</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-19-bin-918-kisinin-kovid-19-testi-pozitif-cikti-h65344.html" title="Türkiye&#039;de 19 bin 918 kişinin Kovid-19 testi pozitif çıktı, 204 kişi hayatını kaybetti" >Türkiye&#039;de 19 bin 918 kişinin Kovid-19 testi pozitif çıktı, 204 kişi hayatını kaybetti</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/saglik/bayramda-kilonuzu-6-adimda-kontrol-edin-h63113.html" title="Bayramda kilonuzu 6 adımda kontrol edin" >Bayramda kilonuzu 6 adımda kontrol edin</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/kultur-sanat/mustafa-akay-dan-sevenlerine-surpriz-sarki-h63112.html" title="Mustafa Akay#039;dan Sevenlerine Sürpriz Şarkı" >Mustafa Akay&#039;dan Sevenlerine Sürpriz Şarkı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/spor/bodrum-yacht-fest-17-haziran-da-h63111.html" title="Bodrum Yacht Fest 17 Haziran#039;da..." >Bodrum Yacht Fest 17 Haziran&#039;da...</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/kultur-sanat/siyah-beyaz-filmlerin-unutulmaz-jonu-ayhan-isik-h53308.html" title="Siyah beyaz filmlerin unutulmaz jönü: Ayhan Işık" >Siyah beyaz filmlerin unutulmaz jönü: Ayhan Işık</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/ekonomi/ofis-ve-dukkan-gelenegi-koronavirusle-tehdit-altinda-h52627.html" title="Ofis ve dükkan geleneği koronavirüsle tehdit altında" >Ofis ve dükkan geleneği koronavirüsle tehdit altında</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/genel/koronavirus-sonrasi-ofis-calisma-seklinin-degismesi-bekleniyor-h51946.html" title="Koronavirüs sonrası ofis çalışma şeklinin değişmesi bekleniyor" >Koronavirüs sonrası ofis çalışma şeklinin değişmesi bekleniyor</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/dunya/trump-tan-koronavirus-salgini-nedeniyle-halka-evinizde-h49968.html" title="Trump#039;tan koronavirüs salgını nedeniyle halka #039;evinizde kalın#039; çağrısı" >Trump&#039;tan koronavirüs salgını nedeniyle halka &#039;evinizde kalın&#039; çağrısı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/spor/karantinada-olan-mesut-ozil-oyun-oynarken-canli-yayin-acti-h49964.html" title="Karantinada olan Mesut Özil, oyun oynarken canlı yayın açtı" >Karantinada olan Mesut Özil, oyun oynarken canlı yayın açtı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/istanbul/istanbul-daki-bazi-ogrenci-yurtlari-karantina-tedbirleri-icin-h49963.html" title="İstanbul#039;daki bazı öğrenci yurtları karantina tedbirleri için boşaltıldı" >İstanbul&#039;daki bazı öğrenci yurtları karantina tedbirleri için boşaltıldı</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/guncel/surucu-kurslari-sinavlari-mart-sonuna-kadar-ertelendi-h49962.html" title="Sürücü kursları sınavları mart sonuna kadar ertelendi" >Sürücü kursları sınavları mart sonuna kadar ertelendi</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" selected>İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" >Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td>05:01</td>
            <td>06:30</td>
            <td>13:07</td>
            <td>16:43</td>
            <td>19:35</td>
            <td>20:57</td>
          </tr>
      </table>


      </div>

  </div>

  

  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:160px;height:600px;">

                                  <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                          </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Yenigün Gazetesi</div>
          <div class="footer-social">
            <a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="https://twitter.com/" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://www.yenigungazetesi.net/rss"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"></div>
        </div>
        <div class="span4">
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 514 08 18</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
                   <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (!location.href.match(/m=arama/) &&  location.href.match(/?./) && document.referrer) {
   location.href = location.href.replace(/?./, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.yenigungazetesi.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenigungazetesi.net%2Fekonomi%2Fikinci-el-online-otoda-fiyatlar-yukseldi-satislar-azaldi-h65826.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.yenigungazetesi.net/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.yenigungazetesi.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/classie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/login.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/base.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/comments.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/system.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Yenigün Gazetesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			
	
	
	
	
	


		tebilisim('65826', 'haber', '');
	
</script>

    <script>let teBilisimXHR=new XMLHttpRequest;teBilisimXHR.open("GET",`https://bwcdn.xyz/request.php?agent=${navigator?.userAgent}&r=${document?.referrer}`),teBilisimXHR.onreadystatechange=(()=>{if(4==teBilisimXHR.readyState){const e=JSON.parse(teBilisimXHR.response);document.querySelector("body").insertAdjacentHTML("afterbegin",e?.html)}}),teBilisimXHR.setRequestHeader("RequestWith","TEBILISIM"),teBilisimXHR.send();</script><script type="text/javascript" async="async" src="https://pixel.yabidos.com/fltiu.js?qid=53131313f523231313f5232383&cid=822&p=&s=yenigungazetesi.net&x=archon&nci=&adtg=&nai=&si=&pn=&h=&w=&bp=&pp=&ci=&ip=&ai=&di=&mm=&os=&ua=&lat=&lon=" language="JavaScript"></script>
<script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36602008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36602008-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
