  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>2021 yılı bütçesini iyileştirecek kalıcı tedbirler alıyoruz</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Hazine ve Maliye Bakanı Elvan, 2021 yılı bütçesini iyileştirecek kalıcı tedbirler aldıklarını belirterek, &#039;Salgınla mücadelenin ihtiyaç göstereceği alan dışında, mali disiplinden asla taviz vermeyeceğiz.&#039; ifadesini kullandı." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="">
<meta name="author" content="Yenigün Gazetesi" /><meta property="og:site_name" content="Yenigün Gazetesi" />
<meta property="og:title" content="2021 yılı bütçesini iyileştirecek kalıcı tedbirler alıyoruz" />
<meta property="og:description" content="Hazine ve Maliye Bakanı Elvan, 2021 yılı bütçesini iyileştirecek kalıcı tedbirler aldıklarını belirterek, &#039;Salgınla mücadelenin ihtiyaç göstereceği alan dışında, mali disiplinden asla taviz vermeyeceğiz.&#039; ifadesini kullandı." />
  <meta property="og:image" content="https://www.yenigungazetesi.net/images/haberler/2021/01/2021_yili_butcesini_iyilestirecek_kalici_tedbirler_aliyoruz_h60130_353d8.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenigungazetesi.net/ekonomi/2021-yili-butcesini-iyilestirecek-kalici-tedbirler-aliyoruz-h60130.html" /><meta http-equiv="refresh" content="240" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="2021 yılı bütçesini iyileştirecek kalıcı tedbirler alıyoruz" />
<meta name="twitter:url" content="http://www.yenigungazetesi.net/ekonomi/2021-yili-butcesini-iyilestirecek-kalici-tedbirler-aliyoruz-h60130.html" />
<meta name="twitter:domain" content="https://www.yenigungazetesi.net/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="2021 yılı bütçesini iyileştirecek kalıcı tedbirler alıyoruz" />
<meta name="twitter:description" content="Hazine ve Maliye Bakanı Elvan, 2021 yılı bütçesini iyileştirecek kalıcı tedbirler aldıklarını belirterek, &quot;Salgınla mücadelenin ihtiyaç göstereceği alan dışında, mali disiplinden asla taviz vermeyeceğiz.&quot; ifadesini kullandı.
" />
<meta name="twitter:image:src" content="https://www.yenigungazetesi.net/images/haberler/2021/01/2021_yili_butcesini_iyilestirecek_kalici_tedbirler_aliyoruz_h60130_353d8.jpg" /><link rel="alternate" href="https://www.yenigungazetesi.net/ekonomi/2021-yili-butcesini-iyilestirecek-kalici-tedbirler-aliyoruz-h60130.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/colors/siyah.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="https://www.yenigungazetesi.net/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.yenigungazetesi.net/rss.php" />
<link rel="shortcut icon" href="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/favicon.ico"><link itemprop="mainEntityOfPage" rel="canonical" href="https://www.yenigungazetesi.net/ekonomi/2021-yili-butcesini-iyilestirecek-kalici-tedbirler-aliyoruz-h60130.html">
<link rel="amphtml" href="https://www.yenigungazetesi.net/amp/ekonomi/2021-yili-butcesini-iyilestirecek-kalici-tedbirler-aliyoruz-h60130.html">
  <link rel="image_src" type="image/jpeg" href="https://www.yenigungazetesi.net/images/haberler/2021/01/2021_yili_butcesini_iyilestirecek_kalici_tedbirler_aliyoruz_h60130_353d8.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="2021 yılı bütçesini iyileştirecek kalıcı tedbirler alıyoruz" />
<meta itemprop="thumbnailUrl" content="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/2021_yili_butcesini_iyilestirecek_kalici_tedbirler_aliyoruz_h60130_353d8.jpg" />
<meta itemprop="articleSection" content="EKONOMİ" name="section" />
<meta itemprop="dateCreated" content="2021-01-18T11:51:38+02:00" />
<meta itemprop="image" content="https://www.yenigungazetesi.net/images/haberler/2021/01/2021_yili_butcesini_iyilestirecek_kalici_tedbirler_aliyoruz_h60130_353d8.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'https://www.yenigungazetesi.net/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'https://www.yenigungazetesi.net/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '6',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = 'YeniGün-Gazetesi-100240871559614',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-36602008-1';
</script>

<script data-ad-client="ca-pub-7796217710010935" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-site-verification" content="sR9rNkeHNz_-Urk6Idi0gJSqWpe0u3AuPm4wL1hv2fA" />
<meta name="yandex-verification" content="9414891c29a0bd67" />
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<meta name="google-site-verification" content="Yn4LjfpZ3kXZOPGjN5nXGMEDUUS6z7tI8912HW8oQQM" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">-1°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">7.5104</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">9.0640</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">442.466</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1523</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/magazin/kadin-savasci-zeyna-nin-son-halleri-h59766.html" title="Kadın Savaşçı  &#039;&#039;Zeyna&#039;&#039; &#039;nın son halleri..." >Kadın Savaşçı &#039;&#039;Zeyna&#039;&#039; &#039;nın son halleri...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-14-bin-205-kisinin-testi-pozitif-cikti-h59536.html" title="Türkiye&#039;de son 24 saatte 14 bin 205 kişinin testi pozitif çıktı, 254 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 14 bin 205 kişinin testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-15-bin-118-kisinin-testi-pozitif-cikti-h59517.html" title="Türkiye&#039;de son 24 saatte 15 bin 118 kişinin testi pozitif çıktı, 253 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 15 bin 118 kişinin testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/19-bin-256-kisinin-kovid-19-testi-pozitif-cikti-251-kisi-hayatini-h59342.html" title="19 bin 256 kişinin Kovid-19 testi pozitif çıktı, 251 kişi hayatını kaybetti" >19 bin 256 kişinin Kovid-19 testi pozitif çıktı, 251 kişi hayatını...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-19-bin-103-kisinin-kovid-19-testi-pozitif-h59294.html" title="Türkiye&#039;de son 24 saatte 19 bin 103 kişinin Kovid-19 testi pozitif çıktı, 254 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 19 bin 103 kişinin Kovid-19 testi pozitif...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/istanbul/istanbulkart-hes-kodu-eslesmesi-nasil-yapilir-h59091.html" title="İSTANBULKART HES KODU EŞLEŞMESİ NASIL YAPILIR?" >İSTANBULKART HES KODU EŞLEŞMESİ NASIL YAPILIR?</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/istanbul/istanbul-da-su-fiyatlarina-yuzde-684-zam-yapildi-h59003.html" title="İstanbul&#039;da su fiyatlarına yüzde 6,84 zam yapıldı" >İstanbul&#039;da su fiyatlarına yüzde 6,84 zam yapıldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-29-bin-617-kisinin-testi-pozitif-cikti-h59002.html" title="Türkiye&#039;de son 24 saatte 29 bin 617 kişinin testi pozitif çıktı, 229 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 29 bin 617 kişinin testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-26-bin-919-kisinin-testi-pozitif-cikti-h58933.html" title="Türkiye&#039;de son 24 saatte 26 bin 919 kişinin testi pozitif çıktı, 218 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 26 bin 919 kişinin testi pozitif çıktı,...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-33-bin-198-kisinin-kovid-19-testi-pozitif-h58713.html" title="Türkiye&#039;de son 24 saatte 33 bin 198 kişinin Kovid-19 testi pozitif çıktı, 211 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 33 bin 198 kişinin Kovid-19 testi pozitif...</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="https://www.yenigungazetesi.net/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="ad6a6c20ed11c18a421bbde43a4a428ecb9d0ebd" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="https://www.yenigungazetesi.net/" class="logo"><img src="https://www.yenigungazetesi.net/images/banner/90.jpg" alt="2021 yılı bütçesini iyileştirecek kalıcı tedbirler alıyoruz" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="https://www.yenigungazetesi.net/banner.php?id=19" target="_blank" rel="nofollow"><img src="https://www.yenigungazetesi.net/thumb.php?src=https://www.yenigungazetesi.net/images/banner/WhatsApp_Image_2020-08-18_at_15.06.19.jpeg&w=728&h=90&q=80" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner19" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="https://www.yenigungazetesi.net/" class="glyphicons home"></a>

            <a href="https://www.yenigungazetesi.net/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="https://www.yenigungazetesi.net/webtv/" class="glyphicons play">Video</a>
      
            <a href="https://www.yenigungazetesi.net/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="KORONAVİRÜS" href="https://www.yenigungazetesi.net/koronavirus" id="k213"    >KORONAVİRÜS</a>
<a title="TV-DİZİ-SİNEMA" href="https://www.yenigungazetesi.net/tv-dizi-sinema" id="k212"    >TV-DİZİ-SİNEMA</a>
<a title="MAGAZİN" href="https://www.yenigungazetesi.net/magazin" id="k211"    >MAGAZİN</a>
<a title="GÜNCEL" href="https://www.yenigungazetesi.net/guncel" id="k158"    >GÜNCEL</a>
<a title="İSTANBUL" href="https://www.yenigungazetesi.net/istanbul" id="k161"    >İSTANBUL</a>
<a title="SPOR" href="https://www.yenigungazetesi.net/spor" id="k157"    >SPOR</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="YENİ ÇIKAN KİTAPLAR" href="https://www.yenigungazetesi.net/yeni-cikan-kitaplar" id="k210"    >YENİ ÇIKAN KİTAPLAR</a>
<a title="ÖZEL HABER" href="https://www.yenigungazetesi.net/ozel-haber" id="k208"    >ÖZEL HABER</a>
<a title="DÜNYA" href="https://www.yenigungazetesi.net/dunya" id="k2"    >DÜNYA</a>
<a title="SİYASET" href="https://www.yenigungazetesi.net/siyaset" id="k7"    >SİYASET</a>
<a title="EKONOMİ" href="https://www.yenigungazetesi.net/ekonomi" id="k1" class="current"   >EKONOMİ</a>
<a title="KÜLTÜR-SANAT" href="https://www.yenigungazetesi.net/kultur-sanat" id="k11"    >KÜLTÜR-SANAT</a>
<a title="SAĞLIK" href="https://www.yenigungazetesi.net/saglik" id="k9"    >SAĞLIK</a>
<a title="BİLİM-TEKNOLOJİ" href="https://www.yenigungazetesi.net/bilim-teknoloji" id="k6"    >BİLİM-TEKNOLOJİ</a>
<a title="GÜNDEM" href="https://www.yenigungazetesi.net/gundem" id="k5"    >GÜNDEM</a>
<a title="ŞİRKETLER" href="https://www.yenigungazetesi.net/sirketler" id="k162"    >ŞİRKETLER</a>
<a title="MEDYA" href="https://www.yenigungazetesi.net/medya" id="k156"    >MEDYA</a>
<a title="MANŞET" href="https://www.yenigungazetesi.net/manset" id="k159"    >MANŞET</a>
<a title="SPOT" href="https://www.yenigungazetesi.net/spot" id="k160"    >SPOT</a>
<a title="Türkiye" href="https://www.yenigungazetesi.net/turkiye" id="k214"    >Türkiye</a>
<a title="Genel" href="https://www.yenigungazetesi.net/genel" id="k215"    >Genel</a>
<a title="Politika" href="https://www.yenigungazetesi.net/politika" id="k216"    >Politika</a>
<a title="YURTTAN" href="https://www.yenigungazetesi.net/yurttan" id="k217"    >YURTTAN</a>
<a title="AKTÜEL" href="https://www.yenigungazetesi.net/aktuel" id="k218"    >AKTÜEL</a>
<a title="KAMU HABERLERİ" href="https://www.yenigungazetesi.net/kamu-haberleri" id="k219"    >KAMU HABERLERİ</a>
<a title="EĞİTİM" href="https://www.yenigungazetesi.net/egitim" id="k220"    >EĞİTİM</a>
          </div>
  </div>

  
</div>
      <div id="flashaber" data-flash="fh59536" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-14-bin-205-kisinin-testi-pozitif-cikti-h59536.html" title="Türkiye&#039;de son 24 saatte 14 bin 205 kişinin testi pozitif çıktı, 254 kişi hayatını kaybetti" target="_blank">Türkiye&#039;de son 24 saatte 14 bin 205 kişinin testi pozitif çıktı, 254 kişi hayatını kaybetti</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="https://www.yenigungazetesi.net/haberleri/korona" title="korona">korona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/koronavirüs" title="koronavirüs">koronavirüs</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/corona" title="corona">corona</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/yeşil bölge" title="yeşil bölge">yeşil bölge</a><span class="dot">•</span>
    <a href="https://www.yenigungazetesi.net/haberleri/saray kırtasiye İşletme sahibi yunus mangırcı" title="saray kırtasiye İşletme sahibi yunus mangırcı">saray kırtasiye İşletme sahibi yunus mangırcı</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/sinir-hattinda-teror-orgutu-pkk-nin-finans-kaynagina-buyuk-h60132.html" title="Sınır hattında terör örgütü PKK&#039;nın finans kaynağına büyük darbe vuruldu" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/01/1_165.jpg" alt="Sınır hattında terör örgütü PKK&#039;nın finans kaynağına büyük darbe vuruldu" />
      <div class="caption">Sınır hattında terör örgütü PKK'nın...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/hrant-dink-in-oldurulmesinin-uzerinden-14-yil-gecti-h60131.html" title="Hrant Dink&#039;in öldürülmesinin üzerinden 14 yıl geçti" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/01/1_164.jpg" alt="Hrant Dink&#039;in öldürülmesinin üzerinden 14 yıl geçti" />
      <div class="caption">Hrant Dink'in öldürülmesinin üzerinden 14...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/ekonomi/2021-yili-butcesini-iyilestirecek-kalici-tedbirler-aliyoruz-h60130.html" title="2021 yılı bütçesini iyileştirecek kalıcı tedbirler alıyoruz" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/01/1_163.jpg" alt="2021 yılı bütçesini iyileştirecek kalıcı tedbirler alıyoruz" />
      <div class="caption">2021 yılı bütçesini iyileştirecek kalıcı...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/istanbul/kar-yagisiyla-istanbul-un-barajlarindaki-su-seviyesi-yuzde-h60129.html" title="Kar yağışıyla İstanbul&#039;un barajlarındaki su seviyesi yüzde 30&#039;a yükseldi" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/01/1_162.jpg" alt="Kar yağışıyla İstanbul&#039;un barajlarındaki su seviyesi yüzde 30&#039;a yükseldi" />
      <div class="caption">Kar yağışıyla İstanbul'un barajlarındaki su...</div>    </a>
  </div>
    <div class="span">
    <a href="https://www.yenigungazetesi.net/guncel/turkiye-yi-nukleer-teknolojilerde-de-ureten-ulke-haline-getirmek-h60128.html" title="Türkiye&#039;yi nükleer teknolojilerde de üreten ülke haline getirmek için çalışıyoruz" >
      <img src="https://www.yenigungazetesi.net/images/haberler/ustmanset/2021/01/1_161.jpg" alt="Türkiye&#039;yi nükleer teknolojilerde de üreten ülke haline getirmek için çalışıyoruz" />
      <div class="caption">Türkiye'yi nükleer teknolojilerde de üreten...</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          <div class="reklam reklam129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni980 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="6715238279"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">2021 yılı bütçesini iyileştirecek kalıcı tedbirler alıyoruz</h1>
                <h2 class="lead" itemprop="description"><strong>Hazine ve Maliye Bakanı Elvan, 2021 yılı bütçesini iyileştirecek kalıcı tedbirler aldıklarını belirterek, &quot;Salgınla mücadelenin ihtiyaç göstereceği alan dışında, mali disiplinden asla taviz vermeyeceğiz.&quot; ifadesini kullandı.
</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-01-18 11:51:38" content="2021-01-18T11:51:38+02:00">18 Ocak 2021 Pazartesi 11:51</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="https://www.yenigungazetesi.net/images/haberler/2021/01/2021_yili_butcesini_iyilestirecek_kalici_tedbirler_aliyoruz_h60130_353d8.jpg" alt="2021 yılı bütçesini iyileştirecek kalıcı tedbirler alıyoruz" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-60130"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody"><p><strong>Hazine ve Maliye Bakanı Lütfi Elvan</strong>, Twitter hesabından, bütçe başta olmak üzere makro ekonomik konulara ilişkin değerlendirmede bulundu.</p>

<p>2020 yılı bütçe açığının hedeflenen 239,2 milyar liranın altında 172,7 milyar lira olarak gerçekleştiğini ve 66,5 milyar lira tasarruf sağlandığını belirten Elvan, salgınla mücadelenin ihtiyaç göstereceği alan dışında mali disiplinden asla taviz vermeyeceklerini bildirdi.</p>

<p>Elvan, enflasyonla mücadele politikalarıyla uyumlu kamu maliyesi politikalarının devam edeceğini vurgulayarak şunları kaydetti:</p>

<p>"2021 yılı bütçesini iyileştirecek kalıcı tedbirler alıyoruz. Bu çerçevede, 2021 yılı bütçe açığını yüzde 3,5 olarak hedefliyoruz. Uygulamayı öngördüğümüz makroekonomik politikalar, dengeli bir talebin ve sürdürülebilir bir büyümenin oluşumunu sağlayacaktır."</p>
</div>
        <div class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:600px;height:400px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="4081336072"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            
  
  </div>
  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(60130);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="60130" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="ad6a6c20ed11c18a421bbde43a4a428ecb9d0ebd" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
  <div class="reklam reklam200"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="8543325264"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  <div class="reklam reklam221"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000832-20160613.html" width="300" height="180" frameborder="0" scrolling="no"></iframe></div>      
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/ekonomi/otomotiv-sanayisinin-uretimi-2020-de-yuzde-11-azaldi-h60100.html"  title="Otomotiv sanayisinin üretimi 2020&#039;de yüzde 11 azaldı">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/otomotiv_sanayisinin_uretimi_2020_de_yuzde_11_azaldi_h60100_5a6d7.jpg" alt="Otomotiv sanayisinin üretimi 2020&#039;de yüzde 11 azaldı" />
        <span>Otomotiv sanayisinin üretimi 2020&#039;de yüzde...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/ekonomi/bu-hafta-borsa-ve-altin-kaybettirdi-doviz-kazandirdi-h60057.html"  title="Bu hafta borsa ve altın kaybettirdi, döviz kazandırdı">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/bu_hafta_borsa_ve_altin_kaybettirdi_doviz_kazandirdi_h60057_8d5ea.jpg" alt="Bu hafta borsa ve altın kaybettirdi, döviz kazandırdı" />
        <span>Bu hafta borsa ve altın kaybettirdi, döviz kazandırdı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/ekonomi/merkez-bankasi-rezervleri-92-milyar-564-milyon-dolar-oldu-h60037.html"  title="Merkez Bankası rezervleri 92 milyar 564 milyon dolar oldu">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/merkez_bankasi_rezervleri_92_milyar_564_milyon_dolar_oldu_h60037_294f5.jpg" alt="Merkez Bankası rezervleri 92 milyar 564 milyon dolar oldu" />
        <span>Merkez Bankası rezervleri 92 milyar 564 milyon dolar...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/ekonomi/thy-ucus-trafigiyle-13-ocak-ta-avrupa-nin-zirvesinde-yer-h60035.html"  title="THY uçuş trafiğiyle 13 Ocak&#039;ta Avrupa&#039;nın zirvesinde yer aldı">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/thy_ucus_trafigiyle_13_ocak_ta_avrupa_nin_zirvesinde_yer_aldi_h60035_ff33f.jpg" alt="THY uçuş trafiğiyle 13 Ocak&#039;ta Avrupa&#039;nın zirvesinde yer aldı" />
        <span>THY uçuş trafiğiyle 13 Ocak&#039;ta Avrupa&#039;nın...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="https://www.yenigungazetesi.net/ekonomi/2020-yilini-rekorla-kapattik-h60026.html"  title="&quot;2020 yılını rekorla kapattık&quot;">
        <img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/2020-yilini-rekorla-kapattik_05be0.jpg" alt="&quot;2020 yılını rekorla kapattık&quot;" />
        <span>&quot;2020 yılını rekorla kapattık&quot;</span>
      </a>
    </div>
      </div>

  
  <!-- EGAZETE -->
  <div class="egazete">
    <div class="header">
      <h5>E-Gazete</h5>
    </div>
    <div class="content">
            <a href="https://www.yenigungazetesi.net/images/sayfalar/1_261.jpg" title="Yeni Gün Gazetesi - 18.01.2021 Manşeti" target="_blank"><img src="https://www.yenigungazetesi.net/images/sayfalar/thumb_1_261.jpg" alt="Yeni Gün Gazetesi - 18.01.2021 Manşeti" /></a>
           </div>
  </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="https://twitter.com/" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="https://twitter.com/" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Ay Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-79-bolum-fragmani-izle-h59404.html" title="Kanal 7 Emanet Dizisi 79. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/kanal_7_emanet_dizisi_79_bolum_fragmani_izle_h59404_c0895.jpg" alt="Kanal 7 Emanet Dizisi 79. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-79-bolum-fragmani-izle-h59404.html" title="" ><span class="en-hit">1.</span> <strong>Kanal 7 Emanet Dizisi 79. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">SEHER&#039;İN ÖLÜMÜ OZAN&#039;IN ELİNDEN Mİ OLACAK?</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-80-bolum-fragmani-izle-h59456.html" title="Kanal 7 Emanet Dizisi 80. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/kanal_7_emanet_dizisi_80_bolum_fragmani_izle_h59456_17c61.jpg" alt="Kanal 7 Emanet Dizisi 80. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-80-bolum-fragmani-izle-h59456.html" title="" ><span class="en-hit">2.</span> <strong>Kanal 7 Emanet Dizisi 80. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">OZAN, SEHER&#039;İ BULACAK MI?</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-77-bolum-fragmani-izle-h59297.html" title="Kanal 7 Emanet Dizisi 77. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/kanal_7_emanet_dizisi_77_bolum_fragmani_izle_h59297_b335c.jpg" alt="Kanal 7 Emanet Dizisi 77. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-77-bolum-fragmani-izle-h59297.html" title="" ><span class="en-hit">3.</span> <strong>Kanal 7 Emanet Dizisi 77. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">YAMAN SEHER&#039;E AŞKINI İTİRAF EDECEK Mİ?</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-76-bolum-fragmani-izle-h59184.html" title="Kanal 7 Emanet Dizisi 76. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/kanal_7_emanet_dizisi_76_bolum_fragmani_izle_h59184_0758f.jpg" alt="Kanal 7 Emanet Dizisi 76. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-76-bolum-fragmani-izle-h59184.html" title="" ><span class="en-hit">4.</span> <strong>Kanal 7 Emanet Dizisi 76. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">SEHER İYİLEŞECEK Mİ?</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-78-bolum-fragmani-izle-h59345.html" title="Kanal 7 Emanet Dizisi 78. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/kanal_7_emanet_dizisi_78_bolum_fragmani_izle_h59345_c3bd8.jpg" alt="Kanal 7 Emanet Dizisi 78. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-78-bolum-fragmani-izle-h59345.html" title="" ><span class="en-hit">5.</span> <strong>Kanal 7 Emanet Dizisi 78. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">YAMAN VE SEHER ARASINDA AŞK MI DOĞUYOR?</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/masumlar-apartmani-15-bolum-fragmani-izle-h59196.html" title="Masumlar Apartmanı 15. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/masumlar_apartmani_15_bolum_fragmani_izle_h59196_d015c.jpg" alt="Masumlar Apartmanı 15. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/masumlar-apartmani-15-bolum-fragmani-izle-h59196.html" title="" ><span class="en-hit">6.</span> <strong>Masumlar Apartmanı 15. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-84-bolum-fragmani-izle-h59641.html" title="Kanal 7 Emanet Dizisi 84. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/kanal_7_emanet_dizisi_84_bolum_fragmani_izle_h59641_e8d67.jpg" alt="Kanal 7 Emanet Dizisi 84. Bölüm Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-84-bolum-fragmani-izle-h59641.html" title="" ><span class="en-hit">7.</span> <strong>Kanal 7 Emanet Dizisi 84. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">SEHER, YAMAN&#039;I İKNA EDECEK Mİ?</span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kuzey-yildizi-ilk-ask-46-bolum-yeni-fragman-h59806.html" title="Kuzey Yıldızı İlk Aşk 46. Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/kuzey_yildizi_ilk_ask_46_bolum_yeni_fragman_h59806_ab135.jpg" alt="Kuzey Yıldızı İlk Aşk 46. Bölüm..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kuzey-yildizi-ilk-ask-46-bolum-yeni-fragman-h59806.html" title="" ><span class="en-hit">8.</span> <strong>Kuzey Yıldızı İlk Aşk 46. Bölüm...</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/gonul-dagi-10-bolum-2-fragmani-izle-h59414.html" title="Gönül Dağı 10. Bölüm 2. Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/gonul_dagi_10_bolum_2_fragmani_izle_h59414_9693d.jpg" alt="Gönül Dağı 10. Bölüm 2. Fragmanı..." ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/gonul-dagi-10-bolum-2-fragmani-izle-h59414.html" title="" ><span class="en-hit">9.</span> <strong>Gönül Dağı 10. Bölüm 2. Fragmanı...</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/sadakatsiz-12-bolum-fragmani-izle-h59528.html" title="Sadakatsiz 12. Bölüm Fragmanı İzle" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/sadakatsiz_12_bolum_fragmani_izle_h59528_9286c.jpg" alt="Sadakatsiz 12. Bölüm Fragmanı İzle" ></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/sadakatsiz-12-bolum-fragmani-izle-h59528.html" title="" ><span class="en-hit">10.</span> <strong>Sadakatsiz 12. Bölüm Fragmanı İzle</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-84-bolum-fragmani-izle-h59641.html" title="Kanal 7 Emanet Dizisi 84. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/kanal_7_emanet_dizisi_84_bolum_fragmani_izle_h59641_e8d67.jpg" alt="Kanal 7 Emanet Dizisi 84. Bölüm Fragmanı..."></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-84-bolum-fragmani-izle-h59641.html" title="" ><span class="en-hit">1.</span> <strong>Kanal 7 Emanet Dizisi 84. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">SEHER, YAMAN&#039;I İKNA EDECEK Mİ?</span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/ozel-haber/degisim-uzmanlari-daha-guzel-bir-dunya-icin-is-basinda-h59485.html" title="DEĞİŞİM UZMANLARI DAHA GÜZEL BİR..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/degisim_uzmanlari_daha_guzel_bir_dunya_icin_is_basinda_h59485_eebaf.jpeg" alt="DEĞİŞİM UZMANLARI DAHA GÜZEL BİR..."></a><div class="en-right"><a href="https://www.yenigungazetesi.net/ozel-haber/degisim-uzmanlari-daha-guzel-bir-dunya-icin-is-basinda-h59485.html" title="" ><span class="en-hit">2.</span> <strong>DEĞİŞİM UZMANLARI DAHA GÜZEL BİR...</strong> <span class="en-spot en-hidden">Dünya Değişim Akademisi ve Yeni Yüzyıl Üniversitesi Sürekli Eğitim...</span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/kultur-sanat/covid-19a-son-veren-gercek-yoga-dergisi-h59998.html" title="COVID-19A SON VEREN GERÇEK YOGA..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/covid_19a_son_veren_gercek_yoga_dergisi_h59998_32280.jpeg" alt="COVID-19A SON VEREN GERÇEK YOGA..."></a><div class="en-right"><a href="https://www.yenigungazetesi.net/kultur-sanat/covid-19a-son-veren-gercek-yoga-dergisi-h59998.html" title="" ><span class="en-hit">3.</span> <strong>COVID-19’A SON VEREN GERÇEK YOGA...</strong> <span class="en-spot en-hidden">Dünyanın ilk ve tek gerçek Yoga dergisi olan Yoga Academy Journal’ın...</span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/ozel-haber/doga-felaketlerini-engelleyebilecek-calisma-h59814.html" title="DOĞA FELAKETLERİNİ ENGELLEYEBİLECEK..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/doga_felaketlerini_engelleyebilecek_calisma_h59814_b7397.jpeg" alt="DOĞA FELAKETLERİNİ ENGELLEYEBİLECEK..."></a><div class="en-right"><a href="https://www.yenigungazetesi.net/ozel-haber/doga-felaketlerini-engelleyebilecek-calisma-h59814.html" title="" ><span class="en-hit">4.</span> <strong>DOĞA FELAKETLERİNİ ENGELLEYEBİLECEK...</strong> <span class="en-spot en-hidden">Dünya Değişim Akademisi tarafından her iki ayda bir gerçekleştirilen...</span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kuzey-yildizi-ilk-ask-46-bolum-yeni-fragman-h59806.html" title="Kuzey Yıldızı İlk Aşk 46. Bölüm..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2021/01/kuzey_yildizi_ilk_ask_46_bolum_yeni_fragman_h59806_ab135.jpg" alt="Kuzey Yıldızı İlk Aşk 46. Bölüm..."></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kuzey-yildizi-ilk-ask-46-bolum-yeni-fragman-h59806.html" title="" ><span class="en-hit">5.</span> <strong>Kuzey Yıldızı İlk Aşk 46. Bölüm...</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/ozel-haber/covid-19a-son-veren-online-festival-h59489.html" title="COVID-19A SON VEREN ONLINE FESTİVAL" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/covid_19a_son_veren_online_festival_h59489_589f9.jpeg" alt="COVID-19A SON VEREN ONLINE FESTİVAL"></a><div class="en-right"><a href="https://www.yenigungazetesi.net/ozel-haber/covid-19a-son-veren-online-festival-h59489.html" title="" ><span class="en-hit">6.</span> <strong>COVID-19’A SON VEREN ONLINE FESTİVAL</strong> <span class="en-spot en-hidden">Büyük bir ilgiyle takip edilen Cumartesileri yapılan İstanbul Festivali,...</span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/kultur-sanat/pandemi-surecini-avantaja-cevirdi-h59467.html" title="Pandemi sürecini avantaja çevirdi" class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/pandemi-surecini-avantaja-cevirdi_543a4.jpg" alt="Pandemi sürecini avantaja çevirdi"></a><div class="en-right"><a href="https://www.yenigungazetesi.net/kultur-sanat/pandemi-surecini-avantaja-cevirdi-h59467.html" title="" ><span class="en-hit">7.</span> <strong>Pandemi sürecini avantaja çevirdi</strong> <span class="en-spot en-hidden">Müzik piyasasının sıkıntılı günler geçirdiği son zamanlarda...</span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-79-bolum-fragmani-izle-h59404.html" title="Kanal 7 Emanet Dizisi 79. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/kanal_7_emanet_dizisi_79_bolum_fragmani_izle_h59404_c0895.jpg" alt="Kanal 7 Emanet Dizisi 79. Bölüm Fragmanı..."></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-79-bolum-fragmani-izle-h59404.html" title="" ><span class="en-hit">8.</span> <strong>Kanal 7 Emanet Dizisi 79. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">SEHER&#039;İN ÖLÜMÜ OZAN&#039;IN ELİNDEN Mİ OLACAK?</span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-78-bolum-fragmani-izle-h59345.html" title="Kanal 7 Emanet Dizisi 78. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/kanal_7_emanet_dizisi_78_bolum_fragmani_izle_h59345_c3bd8.jpg" alt="Kanal 7 Emanet Dizisi 78. Bölüm Fragmanı..."></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-78-bolum-fragmani-izle-h59345.html" title="" ><span class="en-hit">9.</span> <strong>Kanal 7 Emanet Dizisi 78. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">YAMAN VE SEHER ARASINDA AŞK MI DOĞUYOR?</span></a></div></li>
                            <li class="en-hidden"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-76-bolum-fragmani-izle-h59184.html" title="Kanal 7 Emanet Dizisi 76. Bölüm Fragmanı..." class="en-left"><img src="https://www.yenigungazetesi.net/images/haberler/thumbs/2020/12/kanal_7_emanet_dizisi_76_bolum_fragmani_izle_h59184_0758f.jpg" alt="Kanal 7 Emanet Dizisi 76. Bölüm Fragmanı..."></a><div class="en-right"><a href="https://www.yenigungazetesi.net/tv-dizi-sinema/kanal-7-emanet-dizisi-76-bolum-fragmani-izle-h59184.html" title="" ><span class="en-hit">10.</span> <strong>Kanal 7 Emanet Dizisi 76. Bölüm Fragmanı...</strong> <span class="en-spot en-hidden">SEHER İYİLEŞECEK Mİ?</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/ekonomi/bakan-pekcan-2020-yilini-ihracatimizda-tarihi-bir-rekorla-kapattik-h59776.html" title="Bakan Pekcan: 2020 yılını ihracatımızda tarihi bir rekorla kapattık!" >Bakan Pekcan: 2020 yılını ihracatımızda tarihi bir rekorla kapattık!</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/polislerimize-katil-denmesini-kabul-edebilmemiz-ve-buna-sessiz-kalmamiz-h59772.html" title="Polislerimize katil denmesini kabul edebilmemiz ve buna sessiz kalmamız mümkün değil!" >Polislerimize katil denmesini kabul edebilmemiz ve buna sessiz kalmamız mümkün değil!</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/sirketler/turkiyedeki-ilk-hibrit-calisma-modeli-pepsicoda-basliyor-h59562.html" title="Türkiye’deki İlk Hibrit Çalışma Modeli   PepsiCo’da Başlıyor" >Türkiye’deki İlk Hibrit Çalışma Modeli   PepsiCo’da Başlıyor</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/asgari-ucret-2021-yili-icin-brut-3-bin-577-lira-50-kurus-net-2-h59561.html" title="Asgari ücret 2021 yılı için brüt 3 bin 577 lira 50 kuruş, net 2 bin 825 lira 90 kuruş olarak belirlendi." >Asgari ücret 2021 yılı için brüt 3 bin 577 lira 50 kuruş, net 2 bin 825 lira 90 kuruş olarak belirlendi.</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-14-bin-205-kisinin-testi-pozitif-cikti-h59536.html" title="Türkiye&#039;de son 24 saatte 14 bin 205 kişinin testi pozitif çıktı, 254 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 14 bin 205 kişinin testi pozitif çıktı, 254 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-15-bin-118-kisinin-testi-pozitif-cikti-h59517.html" title="Türkiye&#039;de son 24 saatte 15 bin 118 kişinin testi pozitif çıktı, 253 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 15 bin 118 kişinin testi pozitif çıktı, 253 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/19-bin-256-kisinin-kovid-19-testi-pozitif-cikti-251-kisi-hayatini-h59342.html" title="19 bin 256 kişinin Kovid-19 testi pozitif çıktı, 251 kişi hayatını kaybetti" >19 bin 256 kişinin Kovid-19 testi pozitif çıktı, 251 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/turkiye-de-son-24-saatte-19-bin-103-kisinin-kovid-19-testi-pozitif-h59294.html" title="Türkiye&#039;de son 24 saatte 19 bin 103 kişinin Kovid-19 testi pozitif çıktı, 254 kişi hayatını kaybetti" >Türkiye&#039;de son 24 saatte 19 bin 103 kişinin Kovid-19 testi pozitif çıktı, 254 kişi hayatını kaybetti</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/istanbul/istanbulkart-hes-kodu-eslesmesi-nasil-yapilir-h59091.html" title="İSTANBULKART HES KODU EŞLEŞMESİ NASIL YAPILIR?" >İSTANBULKART HES KODU EŞLEŞMESİ NASIL YAPILIR?</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/istanbul/istanbul-da-su-fiyatlarina-yuzde-684-zam-yapildi-h59003.html" title="İstanbul&#039;da su fiyatlarına yüzde 6,84 zam yapıldı" >İstanbul&#039;da su fiyatlarına yüzde 6,84 zam yapıldı</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="https://www.yenigungazetesi.net/kultur-sanat/siyah-beyaz-filmlerin-unutulmaz-jonu-ayhan-isik-h53308.html" title="Siyah beyaz filmlerin unutulmaz jönü: Ayhan Işık" >Siyah beyaz filmlerin unutulmaz jönü: Ayhan Işık</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/ekonomi/ofis-ve-dukkan-gelenegi-koronavirusle-tehdit-altinda-h52627.html" title="Ofis ve dükkan geleneği koronavirüsle tehdit altında" >Ofis ve dükkan geleneği koronavirüsle tehdit altında</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/genel/koronavirus-sonrasi-ofis-calisma-seklinin-degismesi-bekleniyor-h51946.html" title="Koronavirüs sonrası ofis çalışma şeklinin değişmesi bekleniyor" >Koronavirüs sonrası ofis çalışma şeklinin değişmesi bekleniyor</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/dunya/trump-tan-koronavirus-salgini-nedeniyle-halka-evinizde-h49968.html" title="Trump#039;tan koronavirüs salgını nedeniyle halka #039;evinizde kalın#039; çağrısı" >Trump&#039;tan koronavirüs salgını nedeniyle halka &#039;evinizde kalın&#039; çağrısı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/spor/karantinada-olan-mesut-ozil-oyun-oynarken-canli-yayin-acti-h49964.html" title="Karantinada olan Mesut Özil, oyun oynarken canlı yayın açtı" >Karantinada olan Mesut Özil, oyun oynarken canlı yayın açtı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/istanbul/istanbul-daki-bazi-ogrenci-yurtlari-karantina-tedbirleri-icin-h49963.html" title="İstanbul#039;daki bazı öğrenci yurtları karantina tedbirleri için boşaltıldı" >İstanbul&#039;daki bazı öğrenci yurtları karantina tedbirleri için boşaltıldı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/surucu-kurslari-sinavlari-mart-sonuna-kadar-ertelendi-h49962.html" title="Sürücü kursları sınavları mart sonuna kadar ertelendi" >Sürücü kursları sınavları mart sonuna kadar ertelendi</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/guncel/sosyal-medya-ve-whatsapp-tan-gizli-belge-adiyla-yayilan-h49961.html" title="Sosyal medya ve WhatsApp#039;tan #039;gizli belge#039; adıyla yayılan görsel gerçek dışı" >Sosyal medya ve WhatsApp&#039;tan &#039;gizli belge&#039; adıyla yayılan görsel gerçek dışı</a></li>
          
          <li><a href="https://www.yenigungazetesi.net/dunya/dunya-genelinde-kovid-19-bulasan-kisi-sayisi-169-bini-asti-h49960.html" title="Dünya genelinde Kovid-19 bulaşan kişi sayısı 169 bini aştı" >Dünya genelinde Kovid-19 bulaşan kişi sayısı 169 bini aştı</a></li>
          
          <li class="last"><a href="https://www.yenigungazetesi.net/bilim-teknoloji/whatsapp-plus-apk-indir-v825-son-surum-mart-2020-h49959.html" title="WhatsApp Plus Apk indir V8.25 Son Sürüm |Mart 2020" >WhatsApp Plus Apk indir V8.25 Son Sürüm |Mart 2020</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" selected>İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" >Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td>06:49</td>
            <td>08:19</td>
            <td>13:19</td>
            <td>15:48</td>
            <td>18:10</td>
            <td>19:35</td>
          </tr>
      </table>


      </div>

  </div>

  

  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:160px;height:600px;">

                                  <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                          </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni160 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-7796217710010935"
 data-ad-slot="3254220007"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Yenigün Gazetesi</div>
          <div class="footer-social">
            <a href="https://facebook.com/YeniGün-Gazetesi-100240871559614" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="https://twitter.com/" rel="nofollow"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://www.yenigungazetesi.net/rss"><img src="https://www.yenigungazetesi.net/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"></div>
        </div>
        <div class="span4">
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 514 08 18</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="https://www.yenigungazetesi.net/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
                   <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (!location.href.match(/m=arama/) &&  location.href.match(/?./) && document.referrer) {
   location.href = location.href.replace(/?./, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="https://www.yenigungazetesi.net/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenigungazetesi.net%2Fekonomi%2F2021-yili-butcesini-iyilestirecek-kalici-tedbirler-aliyoruz-h60130.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="https://www.yenigungazetesi.net/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="https://www.yenigungazetesi.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/classie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/login.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/base.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/comments.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/system.min.js"></script>
<script src="https://www.yenigungazetesi.net/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Yenigün Gazetesi" },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			
	
	
	
	
	


		tebilisim('60130', 'haber', '');
	
</script>

    <script type="text/javascript" async="async" src="https://pixel.yabidos.com/fltiu.js?qid=53131313f523231313f5232383&cid=822&p=&s=yenigungazetesi.net&x=archon&nci=&adtg=&nai=&si=&pn=&h=&w=&bp=&pp=&ci=&ip=&ai=&di=&mm=&os=&ua=&lat=&lon=" language="JavaScript"></script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36602008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36602008-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
